    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>"Майскія музычныя вечары" правядуць у Лошыцкай сядзібе</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Лошыцкі сядзібна-паркавы комплекс зноў запрашае меламанаў на цыкл мерапрыемстваў з праграмай, якая створыць атмасферу музычных салонаў рубяжу ХІХ-ХХ стагоддзяў."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="&quot;Майскія музычныя вечары&quot; правядуць у Лошыцкай сядзібе" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000027_1525949879_68743_inmain.jpg" />
                            <meta property="og:description" content="Лошыцкі сядзібна-паркавы комплекс зноў запрашае меламанаў на цыкл мерапрыемстваў з праграмай, якая створыць атмасферу музычных салонаў рубяжу ХІХ-ХХ стагоддзяў." />
                            <meta property="og:section" content="Культура" />
                            <meta property="article:published_time" content="2018-05-10 13:55:57" />
                            <meta property="article:modified_time" content="2018-05-10 13:57:59" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">10 мая 2018, Чц</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +15&deg;C<br/>
    
<img src="/desimages/d_SKC.png" title="Ясна"  alt="Ясна"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3936</b><br/>
   USD <b>2.0173</b><br/>
   RUB <b>3.2301</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/lukashenka-padtrymau-budaunitstva-u-belarusi-novaga-azotnaga-kambinata-i-madernizatsyju-grodna-azota-68744-2018/"  title="Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю &quot;Гродна Азота&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1525952601_68744_small.jpg" alt="У час нарады" title="У час нарады"/>
                    </a>
                                <a href="http://blr.belta.by/president/view/lukashenka-padtrymau-budaunitstva-u-belarusi-novaga-azotnaga-kambinata-i-madernizatsyju-grodna-azota-68744-2018/"  title="Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю &quot;Гродна Азота&quot;" class="fp_rb_news_title">
                    Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю "Гродна Азота"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/pasjadzhenne-vds-sajuznaj-dzjarzhavy-adbudzetstsa-u-cherveni-u-minsku-68719-2018/"  title="Пасяджэнне ВДС Саюзнай дзяржавы адбудзецца ў чэрвені ў Мінску" class="fp_rb_news_title">
                    Пасяджэнне ВДС Саюзнай дзяржавы адбудзецца ў чэрвені ў Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-sustreusja-z-kiraunitstvam-kitajskaj-karparatsyi-sitsik-grup-68679-2018/"  title="Лукашэнка сустрэўся з кіраўніцтвам кітайскай карпарацыі &quot;СІЦІК Груп&quot;" class="fp_rb_news_title">
                    Лукашэнка сустрэўся з кіраўніцтвам кітайскай карпарацыі "СІЦІК Груп"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-zajaviu-ab-nedapushchalnastsi-paslablennja-adkaznastsi-adnosna-raspausjudzhvalnikau-68681-2018/"  title="Лукашэнка заявіў аб недапушчальнасці паслаблення адказнасці адносна распаўсюджвальнікаў наркотыкаў" class="fp_rb_news_title">
                    Лукашэнка заявіў аб недапушчальнасці паслаблення адказнасці адносна распаўсюджвальнікаў наркотыкаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-abmerkavau-z-sukalam-rabotu-i-razvitstse-sudovaj-sistemy-belarusi-68675-2018/"  title="Лукашэнка абмеркаваў з Сукалам работу і развіццё судовай сістэмы Беларусі" class="fp_rb_news_title">
                    Лукашэнка абмеркаваў з Сукалам работу і развіццё судовай сістэмы Беларусі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/kabjakou-pavinshavau-mjadzvedzeva-z-naznachennem-na-pasadu-starshyni-urada-rasii-68698-2018/"  title="Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1525798765_68698_small.jpg" alt="Андрэй Кабякоў. Фота з архіва" title="Андрэй Кабякоў. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/kabjakou-pavinshavau-mjadzvedzeva-z-naznachennem-na-pasadu-starshyni-urada-rasii-68698-2018/"  title="Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі" class="fp_rb_news_title">
                    Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-italija-abmerkavali-razvitstse-adnosin-u-palitychnaj-i-ekanamichnaj-sferah-68699-2018/"  title="Беларусь і Італія абмеркавалі развіццё адносін у палітычнай і эканамічнай сферах" class="fp_rb_news_title">
                    Беларусь і Італія абмеркавалі развіццё адносін у палітычнай і эканамічнай сферах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/ad-pastavak-selgaspraduktsyi-da-medytsyny-mzs-raskazala-ab-vynikah-vizitu-makeja-u-aae-68657-2018/"  title="Ад паставак сельгаспрадукцыі да медыцыны - МЗС расказала аб выніках візіту Макея ў ААЭ" class="fp_rb_news_title">
                    Ад паставак сельгаспрадукцыі да медыцыны - МЗС расказала аб выніках візіту Макея ў ААЭ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/samit-eaes-projdze-14-maja-u-sochy-68615-2018/"  title="Саміт ЕАЭС пройдзе 14 мая ў Сочы" class="fp_rb_news_title">
                    Саміт ЕАЭС пройдзе 14 мая ў Сочы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-indyja-ryhtujuts-sherag-vizitau-vysokaga-uzrounju-68612-2018/"  title="Беларусь і Індыя рыхтуюць шэраг візітаў высокага ўзроўню" class="fp_rb_news_title">
                    Беларусь і Індыя рыхтуюць шэраг візітаў высокага ўзроўню
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/belarus-razlichvae-na-pavelichenne-partfelja-praektau-susvetnaga-banka-u-kraine-kabjakou-68751-2018/"  title="Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1525961226_68751_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-razlichvae-na-pavelichenne-partfelja-praektau-susvetnaga-banka-u-kraine-kabjakou-68751-2018/"  title="Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў" class="fp_rb_news_title">
                    Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/investytsyjny-klimat-belarusi-prezentavali-sennja-u-tokia-68756-2018/"  title="Інвестыцыйны клімат Беларусі прэзентавалі сёння ў Токіа" class="fp_rb_news_title">
                    Інвестыцыйны клімат Беларусі прэзентавалі сёння ў Токіа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/zatraty-na-paslugi-zhkg-u-i-kvartale-znizilisja-na-55-pratsenta-68750-2018/"  title="Затраты на паслугі ЖКГ у I квартале знізіліся на 5,5 працэнта" class="fp_rb_news_title">
                    Затраты на паслугі ЖКГ у I квартале знізіліся на 5,5 працэнта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/sjauba-rannih-jaravyh-zavershana-u-belarusi-68729-2018/"  title="Сяўба ранніх яравых завершана ў Беларусі" class="fp_rb_news_title">
                    Сяўба ранніх яравых завершана ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belaz-u-studzeni-krasaviku-pavjalichyu-ekspart-na-663-pratsenta-68726-2018/"  title="БелАЗ у студзені-красавіку павялічыў экспарт на 66,3 працэнта" class="fp_rb_news_title">
                    БелАЗ у студзені-красавіку павялічыў экспарт на 66,3 працэнта
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/da-25-gradusau-tsjapla-chakaetstsa-u-belarusi-u-vyhadnyja-68735-2018/"  title="Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1525943306_68735_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/society/view/da-25-gradusau-tsjapla-chakaetstsa-u-belarusi-u-vyhadnyja-68735-2018/"  title="Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя" class="fp_rb_news_title">
                    Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/ministerstvy-ahovy-zdarouja-belarusi-i-japonii-zakljuchyli-memarandum-ab-supratsounitstve-68754-2018/"  title="Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве" class="fp_rb_news_title">
                    Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-belarusi-za-krasavik-ne-indeksujutstsa-68752-2018/"  title="МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца" class="fp_rb_news_title">
                    МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/sistemu-akazannja-terapeutychnaj-i-kardyjalagichnaj-dapamogi-treba-udaskanalvats-zharko-68749-2018/"  title="Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко" class="fp_rb_news_title">
                    Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/amal-832-tys-chalavek-prynjali-udzel-u-merapryemstvah-u-dzen-peramogi-68737-2018/"  title="Амаль 832 тыс. чалавек прынялі ўдзел у мерапрыемствах у Дзень Перамогі" class="fp_rb_news_title">
                    Амаль 832 тыс. чалавек прынялі ўдзел у мерапрыемствах у Дзень Перамогі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/sustrecha-trampa-i-kim-chen-yna-zaplanavana-u-singapury-u-pachatku-chervenja-68728-2018/"  title="Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1525934449_68728_small.jpg" alt="Дональд Трамп і Кім Чэн Ын" title="Дональд Трамп і Кім Чэн Ын"/>
                    </a>
                                <a href="http://blr.belta.by/world/view/sustrecha-trampa-i-kim-chen-yna-zaplanavana-u-singapury-u-pachatku-chervenja-68728-2018/"  title="Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня" class="fp_rb_news_title">
                    Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/na-shahtse-u-kemerauskaj-voblastsi-uznik-pazhar-68755-2018/"  title="На шахце ў Кемераўскай вобласці ўзнік пажар" class="fp_rb_news_title">
                    На шахце ў Кемераўскай вобласці ўзнік пажар
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/parlament-vengryi-peravybrau-orbana-na-pasadu-premera-68753-2018/"  title="Парламент Венгрыі перавыбраў Орбана на пасаду прэм&#039;ера" class="fp_rb_news_title">
                    Парламент Венгрыі перавыбраў Орбана на пасаду прэм'ера
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/u-kitai-zapushchana-testavaja-bjazrejkavaja-sistema-razumnyh-tramvajau-68740-2018/"  title="У Кітаі запушчана тэставая бязрэйкавая сістэма разумных трамваяў" class="fp_rb_news_title">
                    У Кітаі запушчана тэставая бязрэйкавая сістэма разумных трамваяў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/na-gavajah-abjaulena-styhijnae-bedstva-68733-2018/"  title="На Гаваях аб&#039;яўлена стыхійнае бедства" class="fp_rb_news_title">
                    На Гаваях аб'яўлена стыхійнае бедства
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/belarus-1-i-belarus-24-pakazhuts-drugi-paufinal-eurabachannja-2018-68727-2018/"  title="&quot;Беларусь 1&quot; і &quot;Беларусь 24&quot; пакажуць другі паўфінал &quot;Еўрабачання-2018&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1525932828_68727_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/belarus-1-i-belarus-24-pakazhuts-drugi-paufinal-eurabachannja-2018-68727-2018/"  title="&quot;Беларусь 1&quot; і &quot;Беларусь 24&quot; пакажуць другі паўфінал &quot;Еўрабачання-2018&quot;" class="fp_rb_news_title">
                    "Беларусь 1" і "Беларусь 24" пакажуць другі паўфінал "Еўрабачання-2018"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/"  title="&quot;Майскія музычныя вечары&quot; правядуць у Лошыцкай сядзібе" class="fp_rb_news_title">
                    "Майскія музычныя вечары" правядуць у Лошыцкай сядзібе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/festyval-gorad-i-knigi-projdze-u-minsku-18-19-maja-68741-2018/"  title="Фестываль &quot;Горад і Кнігі&quot; пройдзе ў Мінску 18-19 мая" class="fp_rb_news_title">
                    Фестываль "Горад і Кнігі" пройдзе ў Мінску 18-19 мая
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/dni-kultury-belarusi-u-tadzhykistane-projduts-13-17-maja-68734-2018/"  title="Дні культуры Беларусі ў Таджыкістане пройдуць 13-17 мая" class="fp_rb_news_title">
                    Дні культуры Беларусі ў Таджыкістане пройдуць 13-17 мая
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/vandrouny-festyval-vulichnyh-teatrau-adpravitstsa-19-maja-u-tur-pa-belarusi-68670-2018/"  title="Вандроўны фестываль вулічных тэатраў адправіцца 19 мая ў тур па Беларусі" class="fp_rb_news_title">
                    Вандроўны фестываль вулічных тэатраў адправіцца 19 мая ў тур па Беларусі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/belaruski-bakser-kiryl-relih-pravjadze-abaronu-tytula-chempiena-svetu-u-verasni-68738-2018/"  title="Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1525946504_68738_small.jpg" alt="Кірыл Рэліх. Фота з архіва" title="Кірыл Рэліх. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/belaruski-bakser-kiryl-relih-pravjadze-abaronu-tytula-chempiena-svetu-u-verasni-68738-2018/"  title="Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні" class="fp_rb_news_title">
                    Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/try-belaruskija-tenisisty-vyjshli-u-chvertsfinal-turniru-va-uzbekistane-68731-2018/"  title="Тры беларускія тэнісісты выйшлі ў чвэрцьфінал турніру ва Узбекістане" class="fp_rb_news_title">
                    Тры беларускія тэнісісты выйшлі ў чвэрцьфінал турніру ва Узбекістане
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-patsjarpeli-parazhenne-ad-shvejtsaryi-na-chempijanatse-svetu-68730-2018/"  title="Хакеісты зборнай Беларусі пацярпелі паражэнне ад Швейцарыі на чэмпіянаце свету" class="fp_rb_news_title">
                    Хакеісты зборнай Беларусі пацярпелі паражэнне ад Швейцарыі на чэмпіянаце свету
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/aljaksandra-sasnovich-ne-vyjshla-u-18-finalu-tenisnaga-turniru-u-madrydze-68705-2018/"  title="Аляксандра Сасновіч не выйшла ў 1/8 фіналу тэніснага турніру ў Мадрыдзе" class="fp_rb_news_title">
                    Аляксандра Сасновіч не выйшла ў 1/8 фіналу тэніснага турніру ў Мадрыдзе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/andrej-mezin-pakinuu-trenerski-shtab-zbornaj-belarusi-pa-hakei-68694-2018/"  title="Андрэй Мезін пакінуў трэнерскі штаб зборнай Беларусі па хакеі" class="fp_rb_news_title">
                    Андрэй Мезін пакінуў трэнерскі штаб зборнай Беларусі па хакеі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1521542555_67244_small.jpg" alt="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года" title="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="fp_rb_news_title">
                    ДАСЬЕ: "Помніце, людзі!" Да 75-годдзя Хатынскай трагедыі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/nijakih-stratnyh-i-datatsyjnyh-praektau-na-naradze-u-lukashenki-abmjarkouvajuts-razvitstse-grodna-azota-68732-2018/" title="&quot;Ніякіх стратных і датацыйных праектаў&quot; - на нарадзе ў Лукашэнкі абмеркавалі развіццё &quot;Гродна Азота&quot;" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1525939940_68732_small.jpg" alt="Аляксандр Лукашэнка ў час нарады" title="Аляксандр Лукашэнка ў час нарады"/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/nijakih-stratnyh-i-datatsyjnyh-praektau-na-naradze-u-lukashenki-abmjarkouvajuts-razvitstse-grodna-azota-68732-2018/" title="&quot;Ніякіх стратных і датацыйных праектаў&quot; - на нарадзе ў Лукашэнкі абмеркавалі развіццё &quot;Гродна Азота&quot;" class="last_news_title_main" >"Ніякіх стратных і датацыйных праектаў" - на нарадзе ў Лукашэнкі абмеркавалі развіццё "Гродна Азота"
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-razlichvae-na-pavelichenne-partfelja-praektau-susvetnaga-banka-u-kraine-kabjakou-68751-2018/" title="Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў"  >Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/mehanizm-stvarennja-ministerstva-lichbavaj-ekanomiki-mozha-byts-vyznachany-u-cherveni-minsuvjazi-68745-2018/" title="Механізм стварэння міністэрства лічбавай эканомікі можа быць вызначаны ў чэрвені - Мінсувязі"  >Механізм стварэння міністэрства лічбавай эканомікі можа быць вызначаны ў чэрвені - Мінсувязі
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/sistemu-akazannja-terapeutychnaj-i-kardyjalagichnaj-dapamogi-treba-udaskanalvats-zharko-68749-2018/" title="Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко"  >Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/autaryzatsyja-na-forumah-vyzvalits-uladalnikau-resursau-ad-adkaznastsi-za-zmest-kamentaryjau-68692-2018/" title="Аўтарызацыя на форумах вызваліць уладальнікаў рэсурсаў ад адказнасці за змест каментарыяў"  >Аўтарызацыя на форумах вызваліць уладальнікаў рэсурсаў ад адказнасці за змест каментарыяў
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/investytsyjny-klimat-belarusi-prezentavali-sennja-u-tokia-68756-2018/" title="Інвестыцыйны клімат Беларусі прэзентавалі сёння ў Токіа"  >Інвестыцыйны клімат Беларусі прэзентавалі сёння ў Токіа
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:56
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/na-shahtse-u-kemerauskaj-voblastsi-uznik-pazhar-68755-2018/" title="На шахце ў Кемераўскай вобласці ўзнік пажар"  >На шахце ў Кемераўскай вобласці ўзнік пажар
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:03
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/ministerstvy-ahovy-zdarouja-belarusi-i-japonii-zakljuchyli-memarandum-ab-supratsounitstve-68754-2018/" title="Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве"  >Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:42
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/parlament-vengryi-peravybrau-orbana-na-pasadu-premera-68753-2018/" title="Парламент Венгрыі перавыбраў Орбана на пасаду прэм&#039;ера"  >Парламент Венгрыі перавыбраў Орбана на пасаду прэм'ера
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:59
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-belarusi-za-krasavik-ne-indeksujutstsa-68752-2018/" title="МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца"  >МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:44
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-razlichvae-na-pavelichenne-partfelja-praektau-susvetnaga-banka-u-kraine-kabjakou-68751-2018/" title="Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў"  >Беларусь разлічвае на павелічэнне партфеля праектаў Сусветнага банка ў краіне - Кабякоў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:05
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/zatraty-na-paslugi-zhkg-u-i-kvartale-znizilisja-na-55-pratsenta-68750-2018/" title="Затраты на паслугі ЖКГ у I квартале знізіліся на 5,5 працэнта"  >Затраты на паслугі ЖКГ у I квартале знізіліся на 5,5 працэнта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:34
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/sistemu-akazannja-terapeutychnaj-i-kardyjalagichnaj-dapamogi-treba-udaskanalvats-zharko-68749-2018/" title="Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко"  >Сістэму аказання тэрапеўтычнай і кардыялагічнай дапамогі трэба ўдасканальваць - Жарко
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:23
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/infographica/view/vyniki-dzejnastsi-kantserna-belnaftahim-za-i-kvartal-2018-goda-7053/" title="ІНФАГРАФІКА: Вынікі дзейнасці канцэрна &quot;Белнафтахім&quot; за I квартал 2018 года"  target='_blank'>ІНФАГРАФІКА: Вынікі дзейнасці канцэрна "Белнафтахім" за I квартал 2018 года
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:58
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/belarusy-na-spetsyjalnym-partale-zmoguts-stavits-atsenki-dzjarzharganizatsyjam-za-jakasts-paslug-68747-2018/" title="Беларусы на спецыяльным партале змогуць ставіць ацэнкі дзяржарганізацыям за якасць паслуг"  >Беларусы на спецыяльным партале змогуць ставіць ацэнкі дзяржарганізацыям за якасць паслуг
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:28
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/madernizatsyju-i-stvarenne-drevaapratsouchyh-vytvorchastsej-budze-kaardynavats-rabochaja-grupa-68746-2018/" title="Мадэрнізацыю і стварэнне дрэваапрацоўчых вытворчасцей будзе каардынаваць рабочая група"  >Мадэрнізацыю і стварэнне дрэваапрацоўчых вытворчасцей будзе каардынаваць рабочая група
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:01
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-padtrymau-budaunitstva-u-belarusi-novaga-azotnaga-kambinata-i-madernizatsyju-grodna-azota-68744-2018/" title="Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю &quot;Гродна Азота&quot;"  >Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю "Гродна Азота"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:38
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/mehanizm-stvarennja-ministerstva-lichbavaj-ekanomiki-mozha-byts-vyznachany-u-cherveni-minsuvjazi-68745-2018/" title="Механізм стварэння міністэрства лічбавай эканомікі можа быць вызначаны ў чэрвені - Мінсувязі"  >Механізм стварэння міністэрства лічбавай эканомікі можа быць вызначаны ў чэрвені - Мінсувязі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:36
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/" title="&quot;Майскія музычныя вечары&quot; правядуць у Лошыцкай сядзібе"  >"Майскія музычныя вечары" правядуць у Лошыцкай сядзібе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:55
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/zbornaja-belarusi-zavajavala-24-medali-na-susvetnaj-letnjaj-gimnazijadze-u-maroka-68742-2018/" title="Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока"  >Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:49
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/festyval-gorad-i-knigi-projdze-u-minsku-18-19-maja-68741-2018/" title="Фестываль &quot;Горад і Кнігі&quot; пройдзе ў Мінску 18-19 мая"  >Фестываль "Горад і Кнігі" пройдзе ў Мінску 18-19 мая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:25
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-kitai-zapushchana-testavaja-bjazrejkavaja-sistema-razumnyh-tramvajau-68740-2018/" title="У Кітаі запушчана тэставая бязрэйкавая сістэма разумных трамваяў"  >У Кітаі запушчана тэставая бязрэйкавая сістэма разумных трамваяў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:25
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/da-24-gradusau-tsjapla-chakaetstsa-u-belarusi-11-maja-68739-2018/" title="Да 24 градусаў цяпла чакаецца ў Беларусі 11 мая"  >Да 24 градусаў цяпла чакаецца ў Беларусі 11 мая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:11
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/belaruski-bakser-kiryl-relih-pravjadze-abaronu-tytula-chempiena-svetu-u-verasni-68738-2018/" title="Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні"  >Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:59
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/amal-832-tys-chalavek-prynjali-udzel-u-merapryemstvah-u-dzen-peramogi-68737-2018/" title="Амаль 832 тыс. чалавек прынялі ўдзел у мерапрыемствах у Дзень Перамогі"  >Амаль 832 тыс. чалавек прынялі ўдзел у мерапрыемствах у Дзень Перамогі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:44
            </span> Грамадства</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">Славянскі базар у Віцебску-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>"Майскія музычныя вечары" правядуць у Лошыцкай сядзібе</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        10.05.2018 | 13:55
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&p[title]=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&p[summary]=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&title=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&description=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&st.comments=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5" class="ok">ok</a>                <a href="http://twitter.com/share?text=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&title=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&description=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000027_1525949879_68743_big.jpg" alt="Лошыцкая сядзіба. Фота з архіва" title="Лошыцкая сядзіба. Фота з архіва"/>
          <div class="img_doc_title">Лошыцкая сядзіба. Фота з архіва</div>        </div>
                <p>10 мая, Мінск /Кар. БЕЛТА/. "Майскія музычныя вечары ў Лошыцкай сядзібе" пройдуць 12, 19 і 26 мая, паведамілі БЕЛТА ў Музеі гісторыі горада Мінска.</p><p></p><p>Лошыцкі сядзібна-паркавы комплекс зноў запрашае меламанаў на цыкл мерапрыемстваў з праграмай, якая створыць атмасферу музычных салонаў рубяжу ХІХ-ХХ стагоддзяў. Праз дзесяцігоддзі ў вялікай гасцёўні сядзібнага дома загучаць папулярныя ў 1980-1910-я гады творы вядомых кампазітараў мінулых эпох.</p><p></p><p>Канцэртную праграму "Майскіх вечароў" 12 мая адкрые "Еўрапейскі вечар", у "Ноч музеяў", 19 мая, гасцей Лошыцы чакае "Музыка ў сядзібах Мінска", а заключным мерапрыемствам 26 мая стануць "Шэдэўры вакальнай і інструментальнай музыкі".</p><p></p><p>Наведвальнікі змогуць атрымаць асалоду ад чароўных твораў у выкананні таленавітых вучняў Мінскага дзяржаўнага музычнага каледжа імя М.Глінкі і выкладчыкаў. У канцэртнай праграме таксама прымуць удзел салісты Беларускай дзяржаўнай філармоніі.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&p[title]=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&p[summary]=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&title=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&description=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&st.comments=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5" class="ok">ok</a>                <a href="http://twitter.com/share?text=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fmajskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018%2F&title=%22%D0%9C%D0%B0%D0%B9%D1%81%D0%BA%D1%96%D1%8F%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B0%D1%80%D1%8B%22%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D1%83%D1%86%D1%8C%20%D1%83%20%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D0%B0%D0%B9%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%B5&description=%D0%9B%D0%BE%D1%88%D1%8B%D1%86%D0%BA%D1%96%20%D1%81%D1%8F%D0%B4%D0%B7%D1%96%D0%B1%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D0%BA%D0%B0%D0%B2%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D0%B5%20%D0%BC%D0%B5%D0%BB%D0%B0%D0%BC%D0%B0%D0%BD%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D1%86%D1%8B%D0%BA%D0%BB%20%D0%BC%D0%B5%D1%80%D0%B0%D0%BF%D1%80%D1%8B%D0%B5%D0%BC%D1%81%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B9%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D1%81%D1%82%D0%B2%D0%BE%D1%80%D1%8B%D1%86%D1%8C%20%D0%B0%D1%82%D0%BC%D0%B0%D1%81%D1%84%D0%B5%D1%80%D1%83%20%D0%BC%D1%83%D0%B7%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D1%81%D0%B0%D0%BB%D0%BE%D0%BD%D0%B0%D1%9E%20%D1%80%D1%83%D0%B1%D1%8F%D0%B6%D1%83%20%D0%A5%D0%86%D0%A5-%D0%A5%D0%A5%20%D1%81%D1%82%D0%B0%D0%B3%D0%BE%D0%B4%D0%B4%D0%B7%D1%8F%D1%9E.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1525949879_68743_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/" onclick="window.open('/printv/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="http://blr.belta.by/culture">Навіны рубрыкі Культура</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/"  title="&quot;Майскія музычныя вечары&quot; правядуць у Лошыцкай сядзібе" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1525949879_68743_small.jpg" alt="Лошыцкая сядзіба. Фота з архіва" title="Лошыцкая сядзіба. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/"  title="&quot;Майскія музычныя вечары&quot; правядуць у Лошыцкай сядзібе">
                    "Майскія музычныя вечары" правядуць у Лошыцкай сядзібе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:55
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/festyval-gorad-i-knigi-projdze-u-minsku-18-19-maja-68741-2018/"  title="Фестываль &quot;Горад і Кнігі&quot; пройдзе ў Мінску 18-19 мая">
                    Фестываль "Горад і Кнігі" пройдзе ў Мінску 18-19 мая
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:25
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/dni-kultury-belarusi-u-tadzhykistane-projduts-13-17-maja-68734-2018/"  title="Дні культуры Беларусі ў Таджыкістане пройдуць 13-17 мая">
                    Дні культуры Беларусі ў Таджыкістане пройдуць 13-17 мая
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:36
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/culture/view/belarus-1-i-belarus-24-pakazhuts-drugi-paufinal-eurabachannja-2018-68727-2018/"  title="&quot;Беларусь 1&quot; і &quot;Беларусь 24&quot; пакажуць другі паўфінал &quot;Еўрабачання-2018&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1525932828_68727_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/belarus-1-i-belarus-24-pakazhuts-drugi-paufinal-eurabachannja-2018-68727-2018/"  title="&quot;Беларусь 1&quot; і &quot;Беларусь 24&quot; пакажуць другі паўфінал &quot;Еўрабачання-2018&quot;">
                    "Беларусь 1" і "Беларусь 24" пакажуць другі паўфінал "Еўрабачання-2018"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:12
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/belarus-ne-uvajshla-u-final-eurabachannja-2018-68709-2018/"  title="Беларусь не ўвайшла ў фінал &quot;Еўрабачання-2018&quot;">
                    Беларусь не ўвайшла ў фінал "Еўрабачання-2018"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:52
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/alekseev-adchuvaju-padtrymku-belarusau-i-za-geta-velmi-udzjachny-68676-2018/"  title="ALEKSEEV: адчуваю падтрымку беларусаў і за гэта вельмі ўдзячны">
                    ALEKSEEV: адчуваю падтрымку беларусаў і за гэта вельмі ўдзячны
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         8 мая 2018
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/culture/view/u-frantsyi-adkryvaetstsa-71-y-kanski-kinafestyval-68672-2018/"  title="У Францыі адкрываецца 71-ы Канскі кінафестываль" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1525766080_68672_small.jpg" alt="Фота АР" title="Фота АР"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/u-frantsyi-adkryvaetstsa-71-y-kanski-kinafestyval-68672-2018/"  title="У Францыі адкрываецца 71-ы Канскі кінафестываль">
                    У Францыі адкрываецца 71-ы Канскі кінафестываль
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         8 мая 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/vandrouny-festyval-vulichnyh-teatrau-adpravitstsa-19-maja-u-tur-pa-belarusi-68670-2018/"  title="Вандроўны фестываль вулічных тэатраў адправіцца 19 мая ў тур па Беларусі">
                    Вандроўны фестываль вулічных тэатраў адправіцца 19 мая ў тур па Беларусі
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         8 мая 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/culture/view/u-minsku-urachysta-adkryusja-garadski-palats-kultury-68664-2018/"  title="У Мінску ўрачыста адкрыўся гарадскі Палац культуры">
                    У Мінску ўрачыста адкрыўся гарадскі Палац культуры
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         7 мая 2018
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/culture/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/da-25-gradusau-tsjapla-chakaetstsa-u-belarusi-u-vyhadnyja-68735-2018/" title="Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя"  >
                Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/admena-roumingu-pamizh-belarussju-i-rasijaj-adpratsouvaetstsa-na-uzrouni-aperatarau-suvjazi-68736-2018/" title="Адмена роўмінгу паміж Беларуссю і Расіяй адпрацоўваецца на ўзроўні аператараў сувязі"  >
                Адмена роўмінгу паміж Беларуссю і Расіяй адпрацоўваецца на ўзроўні аператараў сувязі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/belarusy-na-spetsyjalnym-partale-zmoguts-stavits-atsenki-dzjarzharganizatsyjam-za-jakasts-paslug-68747-2018/" title="Беларусы на спецыяльным партале змогуць ставіць ацэнкі дзяржарганізацыям за якасць паслуг"  >
                Беларусы на спецыяльным партале змогуць ставіць ацэнкі дзяржарганізацыям за якасць паслуг
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/braterskaja-palityka-belarusi-u-adnosinah-da-rasii-ne-zmenitstsa-lukashenka-68721-2018/" title="Братэрская палітыка Беларусі ў адносінах да Расіі не зменіцца - Лукашэнка"  >
                Братэрская палітыка Беларусі ў адносінах да Расіі не зменіцца - Лукашэнка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/da-24-gradusau-tsjapla-chakaetstsa-u-belarusi-11-maja-68739-2018/" title="Да 24 градусаў цяпла чакаецца ў Беларусі 11 мая"  >
                Да 24 градусаў цяпла чакаецца ў Беларусі 11 мая
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/zbornaja-belarusi-zavajavala-24-medali-na-susvetnaj-letnjaj-gimnazijadze-u-maroka-68742-2018/" title="Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока"  >
                Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/belarus-u-i-kvartale-atrymala-br31-mln-ad-padatku-na-google-68695-2018/" title="Беларусь у I квартале атрымала Br3,1 млн ад &quot;падатку на Google&quot;"  >
                Беларусь у I квартале атрымала Br3,1 млн ад "падатку на Google"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/andrej-mezin-pakinuu-trenerski-shtab-zbornaj-belarusi-pa-hakei-68694-2018/" title="Андрэй Мезін пакінуў трэнерскі штаб зборнай Беларусі па хакеі"  >
                Андрэй Мезін пакінуў трэнерскі штаб зборнай Беларусі па хакеі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/culture/view/belarus-ne-uvajshla-u-final-eurabachannja-2018-68709-2018/" title="Беларусь не ўвайшла ў фінал &quot;Еўрабачання-2018&quot;"  >
                Беларусь не ўвайшла ў фінал "Еўрабачання-2018"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/fotoreportage/view/my-z-berlina-jak-sustrakali-peramozhtsau-i-svjatkavali-peramogu-u-1945-m-68677-2018/" title="&quot;Мы з Берліна!&quot;. Як сустракалі пераможцаў і святкавалі перамогу ў 1945-м"  >
                "Мы з Берліна!". Як сустракалі пераможцаў і святкавалі перамогу ў 1945-м
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +8..+10&deg;C
                        <img src="/desimages/n_SKC.png" title="Ясна"  alt="Ясна" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +17..+19&deg;C
                        <img src="/desimages/d_FEW.png" title="Малавоблачна"  alt="Малавоблачна" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/dzen-peramogi-u-belarusi-68711-2018/"  title="Дзень Перамогі ў Беларусі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1525856700_68711_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/dzen-peramogi-u-belarusi-68711-2018/"  title="Дзень Перамогі ў Беларусі" class="fp_rb_news_title">
                    Дзень Перамогі ў Беларусі
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/my-z-berlina-jak-sustrakali-peramozhtsau-i-svjatkavali-peramogu-u-1945-m-68677-2018/"  title="&quot;Мы з Берліна!&quot;. Як сустракалі пераможцаў і святкавалі перамогу ў 1945-м" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1525770239_68677_small.jpg" alt="Сустрэча савецкіх воінаў-пераможцаў у Мінску ў 1945 годзе. Фота Уладзіміра Лупейкі" title="Сустрэча савецкіх воінаў-пераможцаў у Мінску ў 1945 годзе. Фота Уладзіміра Лупейкі"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/my-z-berlina-jak-sustrakali-peramozhtsau-i-svjatkavali-peramogu-u-1945-m-68677-2018/"  title="&quot;Мы з Берліна!&quot;. Як сустракалі пераможцаў і святкавалі перамогу ў 1945-м" class="fp_rb_news_title">
                    "Мы з Берліна!". Як сустракалі пераможцаў і святкавалі перамогу ў 1945-м
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/u-strochytsy-adsvjatkavali-jureu-dzen-68625-2018/"  title="У Строчыцы адсвяткавалі Юр&#039;еў дзень" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1525673258_68625_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/u-strochytsy-adsvjatkavali-jureu-dzen-68625-2018/"  title="У Строчыцы адсвяткавалі Юр&#039;еў дзень" class="fp_rb_news_title">
                    У Строчыцы адсвяткавалі Юр'еў дзень
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/majskija-akvarydy-nazirali-belarusy-nochchu-68634-2018/"  title="Майскія Акварыды назіралі беларусы ноччу" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1525681062_68634_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/majskija-akvarydy-nazirali-belarusy-nochchu-68634-2018/"  title="Майскія Акварыды назіралі беларусы ноччу" class="fp_rb_news_title">
                    Майскія Акварыды назіралі беларусы ноччу
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/na-naradze-u-lukashenki-abmerkavali-razvitstse-grodna-azotu-7052/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1525946934_7052_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>На нарадзе ў Лукашэнкі абмеркавалі развіццё "Гродна Азоту"</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/memaryjalny-kompleks-hatyn-7051/" 
               title="Мемарыяльны комплекс &quot;Хатынь&quot;">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1525940773_7051_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/u-magileuskim-raene-tsvituts-jablynevyja-sady-7050/" 
               title="У Магілёўскім раёне цвітуць яблыневыя сады">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1525939377_7050_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/vyniki-dzejnastsi-kantserna-belnaftahim-za-i-kvartal-2018-goda-7053/" title="Вынікі дзейнасці канцэрна &quot;Белнафтахім&quot; за I квартал 2018 года">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1525954642_7053_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/vyniki-dzejnastsi-kantserna-belnaftahim-za-i-kvartal-2018-goda-7053/" title="Вынікі дзейнасці канцэрна &quot;Белнафтахім&quot; за I квартал 2018 года">Вынікі дзейнасці канцэрна "Белнафтахім" за I квартал 2018 года</a>
            Прамых замежных інвестыцый прыцягнута амаль $31,3 млн.
Выкарыстана арганізацыямі канцэрна Br357 млн інвестыцый у асноўны капітал (130,9% да I квартала 2017 года).
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/lukashenka-padtrymau-budaunitstva-u-belarusi-novaga-azotnaga-kambinata-i-madernizatsyju-grodna-azota-68744-2018/"  title="Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю &quot;Гродна Азота&quot;" >
            <img src="http://blr.belta.by/images/storage/news/000019_1525952601_68744_small.jpg" alt="У час нарады" title="У час нарады"/>
    </a>
<a href="http://blr.belta.by/president/view/lukashenka-padtrymau-budaunitstva-u-belarusi-novaga-azotnaga-kambinata-i-madernizatsyju-grodna-azota-68744-2018/"  title="Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю &quot;Гродна Азота&quot;">
    Лукашэнка падтрымаў будаўніцтва ў Беларусі новага азотнага камбіната і мадэрнізацыю "Гродна Азота"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/nijakih-stratnyh-i-datatsyjnyh-praektau-na-naradze-u-lukashenki-abmjarkouvajuts-razvitstse-grodna-azota-68732-2018/"  title="&quot;Ніякіх стратных і датацыйных праектаў&quot; - на нарадзе ў Лукашэнкі абмеркавалі развіццё &quot;Гродна Азота&quot;">
            "Ніякіх стратных і датацыйных праектаў" - на нарадзе ў Лукашэнкі абмеркавалі развіццё "Гродна Азота"
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-stratsits-pamjats-pra-vjalikuju-ajchynnuju-vajnu-nemagchyma-pry-ljuboj-uladze-68722-2018/"  title="Лукашэнка: страціць памяць пра Вялікую Айчынную вайну немагчыма пры любой уладзе">
            Лукашэнка: страціць памяць пра Вялікую Айчынную вайну немагчыма пры любой уладзе
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/kabjakou-pavinshavau-mjadzvedzeva-z-naznachennem-na-pasadu-starshyni-urada-rasii-68698-2018/"  title="Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі" >
            <img src="http://blr.belta.by/images/storage/news/000020_1525798765_68698_small.jpg" alt="Андрэй Кабякоў. Фота з архіва" title="Андрэй Кабякоў. Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/politics/view/kabjakou-pavinshavau-mjadzvedzeva-z-naznachennem-na-pasadu-starshyni-urada-rasii-68698-2018/"  title="Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі">
    Кабякоў павіншаваў Мядзведзева з назначэннем на пасаду старшыні ўрада Расіі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-italija-abmerkavali-razvitstse-adnosin-u-palitychnaj-i-ekanamichnaj-sferah-68699-2018/"  title="Беларусь і Італія абмеркавалі развіццё адносін у палітычнай і эканамічнай сферах">
            Беларусь і Італія абмеркавалі развіццё адносін у палітычнай і эканамічнай сферах
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/ad-pastavak-selgaspraduktsyi-da-medytsyny-mzs-raskazala-ab-vynikah-vizitu-makeja-u-aae-68657-2018/"  title="Ад паставак сельгаспрадукцыі да медыцыны - МЗС расказала аб выніках візіту Макея ў ААЭ">
            Ад паставак сельгаспрадукцыі да медыцыны - МЗС расказала аб выніках візіту Макея ў ААЭ
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/da-25-gradusau-tsjapla-chakaetstsa-u-belarusi-u-vyhadnyja-68735-2018/"  title="Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя" >
            <img src="http://blr.belta.by/images/storage/news/000022_1525943306_68735_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/society/view/da-25-gradusau-tsjapla-chakaetstsa-u-belarusi-u-vyhadnyja-68735-2018/"  title="Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя">
    Да 25 градусаў цяпла чакаецца ў Беларусі ў выхадныя
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/ministerstvy-ahovy-zdarouja-belarusi-i-japonii-zakljuchyli-memarandum-ab-supratsounitstve-68754-2018/"  title="Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве">
            Міністэрствы аховы здароўя Беларусі і Японіі заключылі мемарандум аб супрацоўніцтве
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-belarusi-za-krasavik-ne-indeksujutstsa-68752-2018/"  title="МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца">
            МЗП і грашовыя даходы насельніцтва Беларусі за красавік не індэксуюцца
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/sport/view/belaruski-bakser-kiryl-relih-pravjadze-abaronu-tytula-chempiena-svetu-u-verasni-68738-2018/"  title="Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні" >
            <img src="http://blr.belta.by/images/storage/news/000028_1525946504_68738_small.jpg" alt="Кірыл Рэліх. Фота з архіва" title="Кірыл Рэліх. Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/sport/view/belaruski-bakser-kiryl-relih-pravjadze-abaronu-tytula-chempiena-svetu-u-verasni-68738-2018/"  title="Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні">
    Беларускі баксёр Кірыл Рэліх правядзе абарону тытула чэмпіёна свету ў верасні
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/zbornaja-belarusi-zavajavala-24-medali-na-susvetnaj-letnjaj-gimnazijadze-u-maroka-68742-2018/"  title="Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока">
            Зборная Беларусі заваявала 24 медалі на Сусветнай летняй гімназіядзе ў Марока
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/try-belaruskija-tenisisty-vyjshli-u-chvertsfinal-turniru-va-uzbekistane-68731-2018/"  title="Тры беларускія тэнісісты выйшлі ў чвэрцьфінал турніру ва Узбекістане">
            Тры беларускія тэнісісты выйшлі ў чвэрцьфінал турніру ва Узбекістане
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/sustrecha-trampa-i-kim-chen-yna-zaplanavana-u-singapury-u-pachatku-chervenja-68728-2018/"  title="Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня" >
            <img src="http://blr.belta.by/images/storage/news/000026_1525934449_68728_small.jpg" alt="Дональд Трамп і Кім Чэн Ын" title="Дональд Трамп і Кім Чэн Ын"/>
    </a>
<a href="http://blr.belta.by/world/view/sustrecha-trampa-i-kim-chen-yna-zaplanavana-u-singapury-u-pachatku-chervenja-68728-2018/"  title="Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня">
    Сустрэча Трампа і Кім Чэн Ына запланавана ў Сінгапуры ў пачатку чэрвеня
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/na-shahtse-u-kemerauskaj-voblastsi-uznik-pazhar-68755-2018/"  title="На шахце ў Кемераўскай вобласці ўзнік пажар">
            На шахце ў Кемераўскай вобласці ўзнік пажар
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/parlament-vengryi-peravybrau-orbana-na-pasadu-premera-68753-2018/"  title="Парламент Венгрыі перавыбраў Орбана на пасаду прэм&#039;ера">
            Парламент Венгрыі перавыбраў Орбана на пасаду прэм'ера
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/data-9-maja-navechna-upisana-u-geraichny-letapis-radzimy-jak-simval-muzhnastsi-2763/"  title="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_482343.jpg" alt="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці" title="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шарстнёў</span>Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/pamjats-ab-vjalikaj-ajchynnaj-vajne-zjauljaetstsa-zalogam-zahavannja-identychnastsi-naroda-2762/"  title="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_69876.jpg" alt="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа" title="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шчокін</span>Памяць аб Вялікай Айчыннай вайне з'яўляецца залогам захавання ідэнтычнасці народа
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/podzvig-naroda-voina-stau-nevycherpnaj-krynitsaj-duhounaj-sily-dlja-novyh-zdzjajsnennjau-2761/"  title="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_683944.jpg" alt="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў" title="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Дворнік</span>Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/kiraunikou-dzjarzhorganau-treba-vuchyts-ne-bajatstsa-razmauljats-sa-smi-2760/"  title="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_71041.jpg" alt="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ" title="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Павел Лёгкі</span>Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/natsbank-ab-zmjanennjah-i-dapaunennjah-u-bankauski-kodeks-2674/"  title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_744341.jpg" alt="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/navatsyi-praekta-ukaza-ab-dzjarzhpadtrymtsy-maloga-i-sjarednjaga-biznesu-2613/"  title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_671644.jpg" alt="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/ekanomija-uvahodzits-u-modu-energaefektyunaga-zhyllja-buduts-budavats-bolsh-2609/"  title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_659662.jpg" alt="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Віктар Акушка</span>Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/belarus-pryme-da-zapusku-aes-sherag-atsenachnyh-misij-magate-2580/"  title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_433286.jpg" alt="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-reguljavanni-taryfau-na-paslugi-suvjazi-2720/"  title="Аб рэгуляванні тарыфаў на паслугі сувязі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_286851.jpg" alt="Аб рэгуляванні тарыфаў на паслугі сувязі" title="Аб рэгуляванні тарыфаў на паслугі сувязі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Іван Вежнавец</span>Аб рэгуляванні тарыфаў на паслугі сувязі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ad-goda-sjami-da-goda-kultury-jakija-merapryemstvy-ryhtujutstsa-u-snd-2640/"  title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_793322.jpg" alt="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Таццяна Кавалёва</span>Ад Года сям'і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/data-9-maja-navechna-upisana-u-geraichny-letapis-radzimy-jak-simval-muzhnastsi-2763/"  title="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_482343.jpg" alt="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці" title="Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шарстнёў</span>Дата 9 мая навечна ўпісана ў гераічны летапіс Радзімы як сімвал мужнасці
            </a>
                                 	    	    	                <a href="/opinions/view/pamjats-ab-vjalikaj-ajchynnaj-vajne-zjauljaetstsa-zalogam-zahavannja-identychnastsi-naroda-2762/"  title="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_69876.jpg" alt="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа" title="Памяць аб Вялікай Айчыннай вайне з&#039;яўляецца залогам захавання ідэнтычнасці народа"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шчокін</span>Памяць аб Вялікай Айчыннай вайне з'яўляецца залогам захавання ідэнтычнасці народа
            </a>
                                 	    	    	                <a href="/opinions/view/podzvig-naroda-voina-stau-nevycherpnaj-krynitsaj-duhounaj-sily-dlja-novyh-zdzjajsnennjau-2761/"  title="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_683944.jpg" alt="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў" title="Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Дворнік</span>Подзвіг народа-воіна стаў невычэрпнай крыніцай духоўнай сілы для новых здзяйсненняў
            </a>
                                 	    	    	                <a href="/opinions/view/kiraunikou-dzjarzhorganau-treba-vuchyts-ne-bajatstsa-razmauljats-sa-smi-2760/"  title="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_71041.jpg" alt="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ" title="Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Павел Лёгкі</span>Кіраўнікоў дзяржорганаў трэба вучыць не баяцца размаўляць са СМІ
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000028_1524467817_68248_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/sport/view/belaruskija-tenisistki-peramagli-slavakiju-u-parnaj-gulni-u-plej-of-kubka-federatsyi-68248-2018/"  title="Беларускія тэнісісткі перамаглі Славакію ў парнай гульні ў плэй-оф Кубка Федэрацыі">
                            Беларускія тэнісісткі перамаглі Славакію ў парнай гульні ў плэй-оф Кубка Федэрацыі
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1525262614_68500_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-uplyu-federatsyi-prafsajuzau-pavinen-byts-znachnym-68500-2018/"  title="Лукашэнка: уплыў Федэрацыі прафсаюзаў павінен быць значным">
                            Лукашэнка: уплыў Федэрацыі прафсаюзаў павінен быць значным
                            <span class="with_video"></span> 
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1524137496_68175_small.jpg" alt="Аляксандр Лукашэнка ў час сустрэчы ў пашыраным фармаце" title="Аляксандр Лукашэнка ў час сустрэчы ў пашыраным фармаце"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/belarusi-i-maldove-treba-bolsh-aktyuna-razvivats-sumesnyja-pradpryemstvy-i-stvarats-novyja-lukashenka-68175-2018/"  title="Беларусі і Малдове трэба больш актыўна развіваць сумесныя прадпрыемствы і ствараць новыя - Лукашэнка">
                            Беларусі і Малдове трэба больш актыўна развіваць сумесныя прадпрыемствы і ствараць новыя - Лукашэнка
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1524048741_68119_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/eurazijski-chempijanat-pa-ushodnih-tantsah-u-minsku-68119-2018/"  title="Еўразійскі чэмпіянат па ўсходніх танцах у Мінску">
                            Еўразійскі чэмпіянат па ўсходніх танцах у Мінску
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1524839116_68451_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-ab-rekanstruktsyi-mosta-praz-prypjats-tut-nelga-paskupitstsa-68451-2018/"  title="Лукашэнка аб рэканструкцыі моста цераз Прыпяць: тут нельга паскупіцца">
                            Лукашэнка аб рэканструкцыі моста цераз Прыпяць: тут нельга паскупіцца
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/culture/view/majskija-muzychnyja-vechary-pravjaduts-u-loshytskaj-sjadzibe-68743-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>