    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Дубль Даніла дапамог мінскаму "Дынама" адолець "Слуцк", "Шахцёр" перамог "Іслач" у чэмпіянаце Беларусі</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Мінскае &quot;Дынама&quot; дзякуючы дублю Даніла перайграла на сваёй арэне гасцей са &quot;Слуцка&quot; - 2:1. Мяч у адказ забіў Марат Бураеў."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Дубль Даніла дапамог мінскаму &quot;Дынама&quot; адолець &quot;Слуцк&quot;, &quot;Шахцёр&quot; перамог &quot;Іслач&quot; у чэмпіянаце Беларусі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000028_1568641337_81273_inmain.jpg" />
                            <meta property="og:description" content="Мінскае &amp;quot;Дынама&amp;quot; дзякуючы дублю Даніла перайграла на сваёй арэне гасцей са &amp;quot;Слуцка&amp;quot; - 2:1. Мяч у адказ забіў Марат Бураеў." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2019-09-16 16:39:27" />
                            <meta property="article:modified_time" content="2019-09-16 16:42:07" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">17 верасня 2019, Аў</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +14&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж"  alt="Пераменная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.2626</b><br/>
   USD <b>2.0438</b><br/>
   RUB <b>3.199</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_577449.jpg" alt="Парламенцкія выбары ў Беларусі - 2019" title="Парламенцкія выбары ў Беларусі - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" class="header_topic_item_title" title="Парламенцкія выбары ў Беларусі - 2019">Парламенцкія выбары ў Беларусі - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-belarus-i-rasija-jashche-vernutstsa-da-pytannja-ab-kampensatsyjah-za-padatkovy-maneur-81255-2019/"  title="Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1568630472_81255_small.jpg" alt="Аляксандр Лукашэнка і Юрый Сянько" title="Аляксандр Лукашэнка і Юрый Сянько"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-belarus-i-rasija-jashche-vernutstsa-da-pytannja-ab-kampensatsyjah-za-padatkovy-maneur-81255-2019/"  title="Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр" class="fp_rb_news_title">
                    Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/aktualizavany-zadachy-i-funktsyi-akademii-kiravannja-pry-prezidentse-belarusi-81280-2019/"  title="Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі" class="fp_rb_news_title">
                    Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-lichyts-vazhnym-paskoryts-rabotu-parlamenta-nad-prynjatstsem-bjudzhetnyh-dakumentau-na-2020-81249-2019/"  title="Лукашэнка лічыць важным паскорыць работу парламента над прыняццем бюджэтных дакументаў на 2020 год" class="fp_rb_news_title">
                    Лукашэнка лічыць важным паскорыць работу парламента над прыняццем бюджэтных дакументаў на 2020 год
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-upeuneny-u-dalejshym-razvitstsi-druzhaljubnyh-adnosin-z-aae-81216-2019/"  title="Лукашэнка ўпэўнены ў далейшым развіцці дружалюбных адносін з ААЭ" class="fp_rb_news_title">
                    Лукашэнка ўпэўнены ў далейшым развіцці дружалюбных адносін з ААЭ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-ab-kadravyh-perastanoukah-pavinna-pryhodzits-novae-pakalenne-81196-2019/"  title="Лукашэнка аб кадравых перастаноўках: павінна прыходзіць новае пакаленне" class="fp_rb_news_title">
                    Лукашэнка аб кадравых перастаноўках: павінна прыходзіць новае пакаленне
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/andrejchanka-budzem-pratsavats-intensiuna-kab-ne-pakidats-vjalikuju-spadchynu-novym-deputatam-81252-2019/"  title="Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую &quot;спадчыну&quot; новым дэпутатам" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1568629502_81252_small.jpg" alt="Уладзімір Андрэйчанка" title="Уладзімір Андрэйчанка"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/andrejchanka-budzem-pratsavats-intensiuna-kab-ne-pakidats-vjalikuju-spadchynu-novym-deputatam-81252-2019/"  title="Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую &quot;спадчыну&quot; новым дэпутатам" class="fp_rb_news_title">
                    Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую "спадчыну" новым дэпутатам
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/dlja-belarusi-vazhna-dalejshae-razvitstse-usebakovaga-uzaemadzejannja-z-knr-dapkjunas-81279-2019/"  title="Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас" class="fp_rb_news_title">
                    Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/namesnik-dzjarzhsakratara-zsha-devid-hejl-navedae-belarus-17-verasnja-81265-2019/"  title="Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня" class="fp_rb_news_title">
                    Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/kazahstan-ne-vykljuchae-padpisannja-u-chas-vizitu-lukashenki-u-nur-sultan-pagadnennja-ab-pastaukah-nafty-81259-2019/"  title="Казахстан не выключае падпісання ў час візіту Лукашэнкі ў Нур-Султан пагаднення аб пастаўках нафты" class="fp_rb_news_title">
                    Казахстан не выключае падпісання ў час візіту Лукашэнкі ў Нур-Султан пагаднення аб пастаўках нафты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/nasledny-prynts-abu-dabi-pra-vizit-u-belarus-skazats-prosta-dzjakuj-nedastatkova-kab-vykazats-mae-81217-2019/"  title="Наследны прынц Абу-Дабі пра візіт у Беларусь: сказаць проста &quot;дзякуй&quot; недастаткова, каб выказаць мае пачуцці" class="fp_rb_news_title">
                    Наследны прынц Абу-Дабі пра візіт у Беларусь: сказаць проста "дзякуй" недастаткова, каб выказаць мае пачуцці
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/kazahstan-razlichvae-aktyvizavats-u-2020-godze-uzaemadzejanne-z-belarussju-jak-starshynej-u-eaes-81258-2019/"  title="Казахстан разлічвае актывізаваць у 2020 годзе ўзаемадзеянне з Беларуссю як старшынёй у ЕАЭС" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1568632307_81258_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/kazahstan-razlichvae-aktyvizavats-u-2020-godze-uzaemadzejanne-z-belarussju-jak-starshynej-u-eaes-81258-2019/"  title="Казахстан разлічвае актывізаваць у 2020 годзе ўзаемадзеянне з Беларуссю як старшынёй у ЕАЭС" class="fp_rb_news_title">
                    Казахстан разлічвае актывізаваць у 2020 годзе ўзаемадзеянне з Беларуссю як старшынёй у ЕАЭС
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belaruskaja-aes-dasts-magchymasts-zabjaspechyts-trets-patrebnastsej-krainy-u-elektraenergii-mihadzjuk-81282-2019/"  title="Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк" class="fp_rb_news_title">
                    Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/vup-belarusi-u-studzeni-zhniuni-vyras-na-11-pratsenta-81278-2019/"  title="ВУП Беларусі ў студзені-жніўні вырас на 1,1 працэнта" class="fp_rb_news_title">
                    ВУП Беларусі ў студзені-жніўні вырас на 1,1 працэнта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belgpp-i-indyjskaja-miiccia-buduts-sadzejnichats-gandleva-ekanamichnamu-supratsounitstvu-pamizh-krainami-81274-2019/"  title="БелГПП і індыйская MIICCIA будуць садзейнічаць гандлёва-эканамічнаму супрацоўніцтву паміж краінамі" class="fp_rb_news_title">
                    БелГПП і індыйская MIICCIA будуць садзейнічаць гандлёва-эканамічнаму супрацоўніцтву паміж краінамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/budaunitstva-belaruskaj-aes-padyhodzits-da-zavjarshennja-kiraunik-rasatama-81261-2019/"  title="Будаўніцтва Беларускай АЭС падыходзіць да завяршэння - кіраўнік &quot;Расатама&quot;" class="fp_rb_news_title">
                    Будаўніцтва Беларускай АЭС падыходзіць да завяршэння - кіраўнік "Расатама"
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/sluhachy-akademii-kiravannja-pry-prezidentse-zmoguts-prahodzits-stazhyrouku-u-dzjarzhorganah-81281-2019/"  title="Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1568650999_81281_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/sluhachy-akademii-kiravannja-pry-prezidentse-zmoguts-prahodzits-stazhyrouku-u-dzjarzhorganah-81281-2019/"  title="Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах" class="fp_rb_news_title">
                    Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/spazhyvanne-azonarazburalnyh-rechyvau-u-belarusi-za-30-gadou-skaratsilasja-prykladna-u-100-razou-81283-2019/"  title="Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў" class="fp_rb_news_title">
                    Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/natsbank-prapanue-shkolnikam-stats-pershymi-navedvalnikami-abnoulenaj-ekspazitsyi-muzeja-groshaj-81263-2019/"  title="Нацбанк прапануе школьнікам стаць першымі наведвальнікамі абноўленай экспазіцыі Музея грошай" class="fp_rb_news_title">
                    Нацбанк прапануе школьнікам стаць першымі наведвальнікамі абноўленай экспазіцыі Музея грошай
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/belarus-i-ukraina-uzgadnili-pragramu-nazirannjau-analizu-i-atsenki-stanu-transgranichnyh-vod-81262-2019/"  title="Беларусь і Украіна ўзгаднілі праграму назіранняў, аналізу і ацэнкі стану трансгранічных вод" class="fp_rb_news_title">
                    Беларусь і Украіна ўзгаднілі праграму назіранняў, аналізу і ацэнкі стану трансгранічных вод
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/kiraunik-mizhnarodnaj-federatsyi-gandbola-atsaniu-shantsy-belarusi-na-pravjadzenne-che-u-2026-godze-81244-2019/"  title="Кіраўнік Міжнароднай федэрацыі гандбола ацаніў шанцы Беларусі на правядзенне ЧЕ ў 2026 годзе" class="fp_rb_news_title">
                    Кіраўнік Міжнароднай федэрацыі гандбола ацаніў шанцы Беларусі на правядзенне ЧЕ ў 2026 годзе
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Перапіс насельніцтва-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/tramp-dazvoliu-adkryts-rezervy-zsha-dlja-stabilizatsyi-rynku-nafty-81250-2019/"  title="Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1568624941_81250_small.jpg" alt="Дональд Трамп. Фота   AP  " title="Дональд Трамп. Фота   AP  "/>
                    </a>
                                <a href="https://blr.belta.by/world/view/tramp-dazvoliu-adkryts-rezervy-zsha-dlja-stabilizatsyi-rynku-nafty-81250-2019/"  title="Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты" class="fp_rb_news_title">
                    Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-indyi-z-za-pavodki-evakuiravany-bolsh-za-45-tys-chalavek-81268-2019/"  title="У Індыі з-за паводкі эвакуіраваны больш за 45 тыс. чалавек" class="fp_rb_news_title">
                    У Індыі з-за паводкі эвакуіраваны больш за 45 тыс. чалавек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-tunise-prajshou-pershy-tur-prezidentskih-vybarau-81264-2019/"  title="У Тунісе прайшоў першы тур прэзідэнцкіх выбараў" class="fp_rb_news_title">
                    У Тунісе прайшоў першы тур прэзідэнцкіх выбараў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/tsyklon-umberta-idze-na-bagamskija-astravy-81251-2019/"  title="Цыклон &quot;Умберта&quot; ідзе на Багамскія астравы" class="fp_rb_news_title">
                    Цыклон "Умберта" ідзе на Багамскія астравы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-konga-syshou-z-reek-gruzavy-poezd-zaginuli-15-chalavek-81236-2019/"  title="У Конга сышоў з рэек грузавы поезд, загінулі 15 чалавек" class="fp_rb_news_title">
                    У Конга сышоў з рэек грузавы поезд, загінулі 15 чалавек
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/dzjarzhauny-kamerny-arkestr-belarusi-adkrye-sezon-muzykaj-vajnberga-padgajtsa-i-bethovena-81272-2019/"  title="Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1568640949_81272_small.jpg" alt="Яўген Бушкоў і Дзяржаўны камерны аркестр Беларусі. Фота з архіва" title="Яўген Бушкоў і Дзяржаўны камерны аркестр Беларусі. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/dzjarzhauny-kamerny-arkestr-belarusi-adkrye-sezon-muzykaj-vajnberga-padgajtsa-i-bethovena-81272-2019/"  title="Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена" class="fp_rb_news_title">
                    Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/svjata-voseni-u-muzei-sjadzibe-mitskevichau-biblijatechny-marafon-kvesty-i-narodnyja-pesni-81277-2019/"  title="Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні" class="fp_rb_news_title">
                    Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/mantazh-stseny-dlja-finalnaga-shou-natsadboru-dzitsjachaga-eurabachannja-2019-pachnetstsa-17-verasnja-81275-2019/"  title="Мантаж сцэны для фінальнага шоу нацадбору дзіцячага &quot;Еўрабачання-2019&quot; пачнецца 17 верасня" class="fp_rb_news_title">
                    Мантаж сцэны для фінальнага шоу нацадбору дзіцячага "Еўрабачання-2019" пачнецца 17 верасня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/zajauki-na-konkurs-junyh-muzykantau-belaruskaga-dzitsjachaga-fondu-prymajutstsa-pa-25-verasnja-81269-2019/"  title="Заяўкі на конкурс юных музыкантаў Беларускага дзіцячага фонду прымаюцца па 25 верасня" class="fp_rb_news_title">
                    Заяўкі на конкурс юных музыкантаў Беларускага дзіцячага фонду прымаюцца па 25 верасня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/belaruska-kitajskaja-vystauka-tradytsyi-sustrakajutstsa-adkryetstsa-u-natsbiblijatetsy-25-verasnja-81235-2019/"  title="Беларуска-кітайская выстаўка &quot;Традыцыі сустракаюцца&quot; адкрыецца ў Нацбібліятэцы 25 верасня" class="fp_rb_news_title">
                    Беларуска-кітайская выстаўка "Традыцыі сустракаюцца" адкрыецца ў Нацбібліятэцы 25 верасня
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/"  title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1568702608_81287_small.jpg" alt="У час перадматчавай трэніроўкі &quot;Ліверпуля&quot;. Фота клуба" title="У час перадматчавай трэніроўкі &quot;Ліверпуля&quot;. Фота клуба"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/"  title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў" class="fp_rb_news_title">
                    Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskija-valejbalisty-patsjarpeli-parazhenne-ad-makedontsau-na-chempijanatse-europy-81286-2019/"  title="Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы" class="fp_rb_news_title">
                    Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskija-gratsyi-na-chs-u-baku-razmjastsilisja-u-drugoj-dzjasjattsy-pramezhkavaga-pratakola-81285-2019/"  title="Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола" class="fp_rb_news_title">
                    Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/ivashka-i-gerasimau-vyjshli-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-81276-2019/"  title="Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу" class="fp_rb_news_title">
                    Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruski-barets-mikalaj-stadub-vyjgrau-alimpijskuju-litsenziju-na-chempijanatse-svetu-u-kazahstane-81270-2019/"  title="Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане" class="fp_rb_news_title">
                    Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-raskazau-chago-chakae-ad-novaga-skladu-belaruskaga-parlamenta-81248-2019/" title="Лукашэнка расказаў, чаго чакае ад новага складу беларускага парламента" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1568622877_81248_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-raskazau-chago-chakae-ad-novaga-skladu-belaruskaga-parlamenta-81248-2019/" title="Лукашэнка расказаў, чаго чакае ад новага складу беларускага парламента" class="last_news_title_main" >Лукашэнка расказаў, чаго чакае ад новага складу беларускага парламента
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-belarus-i-rasija-jashche-vernutstsa-da-pytannja-ab-kampensatsyjah-za-padatkovy-maneur-81255-2019/" title="Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр"  >Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/raspratsouka-novyh-genplanau-garadou-spadarozhnikau-minska-pachnetstsa-u-iv-kvartale-2019-goda-81246-2019/" title="Распрацоўка новых генпланаў гарадоў-спадарожнікаў Мінска пачнецца ў IV квартале 2019 года"  >Распрацоўка новых генпланаў гарадоў-спадарожнікаў Мінска пачнецца ў IV квартале 2019 года
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/namesnik-dzjarzhsakratara-zsha-devid-hejl-navedae-belarus-17-verasnja-81265-2019/" title="Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня"  >Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня
                     
                                    </a>
               <div class="news_rubric">Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruskaja-aes-dasts-magchymasts-zabjaspechyts-trets-patrebnastsej-krainy-u-elektraenergii-mihadzjuk-81282-2019/" title="Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк"  >Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruski-pramyslova-investytsyjny-forum-adkryvaetstsa-u-minsku-81288-2019/" title="Беларускі прамыслова-інвестыцыйны форум адкрываецца ў Мінску"  >Беларускі прамыслова-інвестыцыйны форум адкрываецца ў Мінску
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:15
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/" title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў"  >Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:40
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruskija-valejbalisty-patsjarpeli-parazhenne-ad-makedontsau-na-chempijanatse-europy-81286-2019/" title="Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы"  >Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruskija-gratsyi-na-chs-u-baku-razmjastsilisja-u-drugoj-dzjasjattsy-pramezhkavaga-pratakola-81285-2019/" title="Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола"  >Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:18
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-pavinshavau-z-jubileem-narodnaga-artysta-rasii-uladzimira-mjanshova-81284-2019/" title="Лукашэнка павіншаваў з юбілеем народнага артыста Расіі Уладзіміра Мяньшова"  >Лукашэнка павіншаваў з юбілеем народнага артыста Расіі Уладзіміра Мяньшова
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:03
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/spazhyvanne-azonarazburalnyh-rechyvau-u-belarusi-za-30-gadou-skaratsilasja-prykladna-u-100-razou-81283-2019/" title="Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў"  >Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:00
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruskaja-aes-dasts-magchymasts-zabjaspechyts-trets-patrebnastsej-krainy-u-elektraenergii-mihadzjuk-81282-2019/" title="Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк"  >Беларуская АЭС дасць магчымасць забяспечыць трэць патрэбнасцей краіны ў электраэнергіі - Міхадзюк
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:55
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/sluhachy-akademii-kiravannja-pry-prezidentse-zmoguts-prahodzits-stazhyrouku-u-dzjarzhorganah-81281-2019/" title="Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах"  >Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:17
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/aktualizavany-zadachy-i-funktsyi-akademii-kiravannja-pry-prezidentse-belarusi-81280-2019/" title="Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі"  >Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:41
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/dlja-belarusi-vazhna-dalejshae-razvitstse-usebakovaga-uzaemadzejannja-z-knr-dapkjunas-81279-2019/" title="Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас"  >Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:15
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/vup-belarusi-u-studzeni-zhniuni-vyras-na-11-pratsenta-81278-2019/" title="ВУП Беларусі ў студзені-жніўні вырас на 1,1 працэнта"  >ВУП Беларусі ў студзені-жніўні вырас на 1,1 працэнта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:52
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/svjata-voseni-u-muzei-sjadzibe-mitskevichau-biblijatechny-marafon-kvesty-i-narodnyja-pesni-81277-2019/" title="Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні"  >Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:40
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/ivashka-i-gerasimau-vyjshli-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-81276-2019/" title="Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу"  >Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:20
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/mantazh-stseny-dlja-finalnaga-shou-natsadboru-dzitsjachaga-eurabachannja-2019-pachnetstsa-17-verasnja-81275-2019/" title="Мантаж сцэны для фінальнага шоу нацадбору дзіцячага &quot;Еўрабачання-2019&quot; пачнецца 17 верасня"  >Мантаж сцэны для фінальнага шоу нацадбору дзіцячага "Еўрабачання-2019" пачнецца 17 верасня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:15
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belgpp-i-indyjskaja-miiccia-buduts-sadzejnichats-gandleva-ekanamichnamu-supratsounitstvu-pamizh-krainami-81274-2019/" title="БелГПП і індыйская MIICCIA будуць садзейнічаць гандлёва-эканамічнаму супрацоўніцтву паміж краінамі"  >БелГПП і індыйская MIICCIA будуць садзейнічаць гандлёва-эканамічнаму супрацоўніцтву паміж краінамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:06
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/" title="Дубль Даніла дапамог мінскаму &quot;Дынама&quot; адолець &quot;Слуцк&quot;, &quot;Шахцёр&quot; перамог &quot;Іслач&quot; у чэмпіянаце Беларусі"  >Дубль Даніла дапамог мінскаму "Дынама" адолець "Слуцк", "Шахцёр" перамог "Іслач" у чэмпіянаце Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:39
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/dzjarzhauny-kamerny-arkestr-belarusi-adkrye-sezon-muzykaj-vajnberga-padgajtsa-i-bethovena-81272-2019/" title="Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена"  >Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:26
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/pershyja-zamarazki-paryvisty-vetser-i-dazhdzhy-sinoptyki-raskazali-pra-nadvore-na-tydzen-81271-2019/" title="Першыя замаразкі, парывісты вецер і дажджы - сіноптыкі расказалі пра надвор&#039;е на тыдзень"  >Першыя замаразкі, парывісты вецер і дажджы - сіноптыкі расказалі пра надвор'е на тыдзень
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:53
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruski-barets-mikalaj-stadub-vyjgrau-alimpijskuju-litsenziju-na-chempijanatse-svetu-u-kazahstane-81270-2019/" title="Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане"  >Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:47
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/zajauki-na-konkurs-junyh-muzykantau-belaruskaga-dzitsjachaga-fondu-prymajutstsa-pa-25-verasnja-81269-2019/" title="Заяўкі на конкурс юных музыкантаў Беларускага дзіцячага фонду прымаюцца па 25 верасня"  >Заяўкі на конкурс юных музыкантаў Беларускага дзіцячага фонду прымаюцца па 25 верасня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:47
            </span> Культура</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">Дзіцячае "Еўрабачанне"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_686555.jpg" alt="Парламенцкія выбары ў Беларусі - 2019" title="Парламенцкія выбары ў Беларусі - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019">Парламенцкія выбары ў Беларусі - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">Перапіс насельніцтва-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Дубль Даніла дапамог мінскаму "Дынама" адолець "Слуцк", "Шахцёр" перамог "Іслач" у чэмпіянаце Беларусі</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        16.09.2019 | 16:39
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&p[title]=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&p[summary]=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&title=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&st.comments=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&title=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000028_1568641337_81273_big.jpg" alt="" title=""/>
                  </div>
                <p>16 верасня, Мінск /Кар. БЕЛТА/. Усе фаварыты футбольнага чэмпіянату Беларусі перамаглі ў матчах 21-га тура, паведамляе карэспандэнт БЕЛТА.</p><p></p><p>У нядзелю, 15 верасня салігорскі "Шахцёр" адолеў на выездзе футбалістаў "Іслачы" з мінімальнай перавагай 1:0. Пераможны гол на 64-й мінуце гульні забіў Эліс Бакай.</p><p></p><p>Мінскае "Дынама" дзякуючы дублю Даніла перайграла на сваёй арэне гасцей са "Слуцка" - 2:1. Мяч у адказ забіў Марат Бураеў.</p><p></p><p>Раней лідары першынства футбалісты брэсцкага "Дынама" разграмілі ў сябе дома "Мінск" - 3:0. На 65-й мінуце лік адкрыў Аляксей Хабленка, праз 7 мінут Дзяніс Лапцеў падвоіў перавагу брастаўчан, а затым Павел Савіцкі паставіў апошнюю кропку - 3:0.</p><p></p><p>Барысаўскі БАТЭ прымаў на сваёй арэне "Гарадзею" і прапусціў мяч у самым пачатку другога тайма пасля ўдару Арцёма Мітасава. На зыходзе гадзіны гульнявога часу Максім Скавыш аднавіў раўнавагу ў ліку, а на 81-й мінуце капітан барысаўчан Ігар Стасевіч прынёс сваёй камандзе валявую перамогу - 2:1.</p><p></p><p>Жодзінскае "Тарпеда-БелАЗ" у сябе дома адолела гродзенскі "Нёман" з мінімальнай перавагай - 1:0 дзякуючы голу Дзмітрыя Юсава ў канцы першай паловы сустрэчы.</p><p></p><p>У Мазыры мясцовая "Славія" і сталічны "Энергетык-БДУ" згулялі ўнічыю - 2:2.</p><p></p><p>21-ы тур завершыцца матчам "Віцебск" - "Гомель".</p><p></p><p>Становішча ў групе лідараў цяпер такое: "Дынама" (Брэст) - 51 ачко (20 матчаў), БАТЭ - 46 (19), "Шахцёр" - 46 (19), "Дынама" (Мінск) - 40 (20), "Тарпеда-БелАЗ - 35 (21), "Іслач" - 34 (21).</p><p></p><p>Бамбардзірскую гонку ўзначальвае Віталь Квашук ("Гомель"), які забіў 12 мячоў, на гол менш у Паўла Няхайчыка ("Дынама", Брэст).-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&p[title]=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&p[summary]=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&title=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&st.comments=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fdubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019%2F&title=%D0%94%D1%83%D0%B1%D0%BB%D1%8C%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%B4%D0%B0%D0%BF%D0%B0%D0%BC%D0%BE%D0%B3%20%D0%BC%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%BC%D1%83%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B0%D0%B4%D0%BE%D0%BB%D0%B5%D1%86%D1%8C%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%22%2C%20%22%D0%A8%D0%B0%D1%85%D1%86%D1%91%D1%80%22%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BC%D0%BE%D0%B3%20%22%D0%86%D1%81%D0%BB%D0%B0%D1%87%22%20%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%8F%D0%BD%D0%B0%D1%86%D0%B5%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%D0%B0%D0%B5%20%22%D0%94%D1%8B%D0%BD%D0%B0%D0%BC%D0%B0%22%20%D0%B4%D0%B7%D1%8F%D0%BA%D1%83%D1%8E%D1%87%D1%8B%20%D0%B4%D1%83%D0%B1%D0%BB%D1%8E%20%D0%94%D0%B0%D0%BD%D1%96%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B0%D1%91%D0%B9%20%D0%B0%D1%80%D1%8D%D0%BD%D0%B5%20%D0%B3%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D1%81%D0%B0%20%22%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0%22%20-%202%3A1.%20%D0%9C%D1%8F%D1%87%20%D1%83%20%D0%B0%D0%B4%D0%BA%D0%B0%D0%B7%20%D0%B7%D0%B0%D0%B1%D1%96%D1%9E%20%D0%9C%D0%B0%D1%80%D0%B0%D1%82%20%D0%91%D1%83%D1%80%D0%B0%D0%B5%D1%9E.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1568641337_81273_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/" onclick="window.open('/printv/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/sport">Навіны рубрыкі Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/"  title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1568702608_81287_small.jpg" alt="У час перадматчавай трэніроўкі &quot;Ліверпуля&quot;. Фота клуба" title="У час перадматчавай трэніроўкі &quot;Ліверпуля&quot;. Фота клуба"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/"  title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў">
                    Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:40
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/belaruskija-valejbalisty-patsjarpeli-parazhenne-ad-makedontsau-na-chempijanatse-europy-81286-2019/"  title="Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы">
                    Беларускія валейбалісты пацярпелі паражэнне ад македонцаў на чэмпіянаце Еўропы
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/belaruskija-gratsyi-na-chs-u-baku-razmjastsilisja-u-drugoj-dzjasjattsy-pramezhkavaga-pratakola-81285-2019/"  title="Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола">
                    Беларускія грацыі на ЧС у Баку размясціліся ў другой дзясятцы прамежкавага пратакола
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:18
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/ivashka-i-gerasimau-vyjshli-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-81276-2019/"  title="Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1568644269_81276_small.jpg" alt="Ілья Івашка. Фота з Instagram-акаўнту спартсмена" title="Ілья Івашка. Фота з Instagram-акаўнту спартсмена"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/ivashka-i-gerasimau-vyjshli-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-81276-2019/"  title="Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу">
                    Івашка і Герасімаў выйшлі ў асноўную сетку турніру ў Санкт-Пецярбургу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:20
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/"  title="Дубль Даніла дапамог мінскаму &quot;Дынама&quot; адолець &quot;Слуцк&quot;, &quot;Шахцёр&quot; перамог &quot;Іслач&quot; у чэмпіянаце Беларусі">
                    Дубль Даніла дапамог мінскаму "Дынама" адолець "Слуцк", "Шахцёр" перамог "Іслач" у чэмпіянаце Беларусі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:39
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/belaruski-barets-mikalaj-stadub-vyjgrau-alimpijskuju-litsenziju-na-chempijanatse-svetu-u-kazahstane-81270-2019/"  title="Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане">
                    Беларускі барэц Мікалай Стадуб выйграў алімпійскую ліцэнзію на чэмпіянаце свету ў Казахстане
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:47
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/sasnovich-prajgrala-u-116-finalu-tenisnaga-turniru-u-guanchzhou-81266-2019/"  title="Сасновіч прайграла ў 1/16 фіналу тэніснага турніру ў Гуанчжоу" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1568635896_81266_small.jpg" alt="Аляксандра Сасновіч. Фота з архіва Беларускай тэніснай федэрацыі" title="Аляксандра Сасновіч. Фота з архіва Беларускай тэніснай федэрацыі"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/sasnovich-prajgrala-u-116-finalu-tenisnaga-turniru-u-guanchzhou-81266-2019/"  title="Сасновіч прайграла ў 1/16 фіналу тэніснага турніру ў Гуанчжоу">
                    Сасновіч прайграла ў 1/16 фіналу тэніснага турніру ў Гуанчжоу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:09
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/dva-belaruskija-baksery-atrymali-chargovyja-peramogi-na-chs-u-ekatsjarynburgu-81243-2019/"  title="Два беларускія баксёры атрымалі чарговыя перамогі на ЧС у Екацярынбургу">
                    Два беларускія баксёры атрымалі чарговыя перамогі на ЧС у Екацярынбургу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:42
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-peramagla-finljandyju-na-che-pa-valejbole-adygraushy-matchboly-u-3-m-setse-81242-2019/"  title="Зборная Беларусі перамагла Фінляндыю на ЧЕ па валейболе, адыграўшы матчболы ў 3-м сэце">
                    Зборная Беларусі перамагла Фінляндыю на ЧЕ па валейболе, адыграўшы матчболы ў 3-м сэце
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:01
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/sport/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-lichyts-vazhnym-paskoryts-rabotu-parlamenta-nad-prynjatstsem-bjudzhetnyh-dakumentau-na-2020-81249-2019/" title="Лукашэнка лічыць важным паскорыць работу парламента над прыняццем бюджэтных дакументаў на 2020 год"  >
                Лукашэнка лічыць важным паскорыць работу парламента над прыняццем бюджэтных дакументаў на 2020 год
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/belaruski-pramyslova-investytsyjny-forum-adkryvaetstsa-u-minsku-81288-2019/" title="Беларускі прамыслова-інвестыцыйны форум адкрываецца ў Мінску"  >
                Беларускі прамыслова-інвестыцыйны форум адкрываецца ў Мінску
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/aktualizavany-zadachy-i-funktsyi-akademii-kiravannja-pry-prezidentse-belarusi-81280-2019/" title="Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі"  >
                Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/dazhdzhliva-i-da-17-gradusau-tsjapla-budze-u-belarusi-17-verasnja-81267-2019/" title="Дажджліва і да +17 будзе ў Беларусі 17 верасня"  >
                Дажджліва і да +17 будзе ў Беларусі 17 верасня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/budaunitstva-belaruskaj-aes-padyhodzits-da-zavjarshennja-kiraunik-rasatama-81261-2019/" title="Будаўніцтва Беларускай АЭС падыходзіць да завяршэння - кіраўнік &quot;Расатама&quot;"  >
                Будаўніцтва Беларускай АЭС падыходзіць да завяршэння - кіраўнік "Расатама"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/natsbank-prapanue-shkolnikam-stats-pershymi-navedvalnikami-abnoulenaj-ekspazitsyi-muzeja-groshaj-81263-2019/" title="Нацбанк прапануе школьнікам стаць першымі наведвальнікамі абноўленай экспазіцыі Музея грошай"  >
                Нацбанк прапануе школьнікам стаць першымі наведвальнікамі абноўленай экспазіцыі Музея грошай
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/sennja-adbudutstsa-pershyja-matchy-futbolnaj-ligi-chempienau-81287-2019/" title="Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў"  >
                Сёння адбудуцца першыя матчы футбольнай Лігі чэмпіёнаў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/u-belarusi-stvorana-agentstva-pa-sekjurytyzatsyi-aktyvau-81260-2019/" title="У Беларусі створана агенцтва па сек&#039;юрытызацыі актываў"  >
                У Беларусі створана агенцтва па сек'юрытызацыі актываў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-peramagla-finljandyju-na-che-pa-valejbole-adygraushy-matchboly-u-3-m-setse-81242-2019/" title="Зборная Беларусі перамагла Фінляндыю на ЧЕ па валейболе, адыграўшы матчболы ў 3-м сэце"  >
                Зборная Беларусі перамагла Фінляндыю на ЧЕ па валейболе, адыграўшы матчболы ў 3-м сэце
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/kiraunik-pradstaunitstva-es-paabjatsau-pratsavats-nad-paljapshennem-adnosin-z-belarussju-81183-2019/" title="Кіраўнік прадстаўніцтва ЕС паабяцаў працаваць над паляпшэннем адносін з Беларуссю"  >
                Кіраўнік прадстаўніцтва ЕС паабяцаў працаваць над паляпшэннем адносін з Беларуссю
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '24', this, 'city_hidden');get_page('/meteo/blockInner/24','fp_weather_info', 0, '', '', 1);set_cookie('city', '24')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +13..+15&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +7..+9&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. дождж"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/adkryty-kubak-belarusi-pa-motakrose-u-magileve-81254-2019/"  title="Адкрыты Кубак Беларусі па мотакросе ў Магілёве" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1568630423_81254_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/adkryty-kubak-belarusi-pa-motakrose-u-magileve-81254-2019/"  title="Адкрыты Кубак Беларусі па мотакросе ў Магілёве" class="fp_rb_news_title">
                    Адкрыты Кубак Беларусі па мотакросе ў Магілёве
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/minski-paumarafon-prajshou-u-belaruskaj-stalitsy-81256-2019/"  title="Мінскі паўмарафон прайшоў у беларускай сталіцы" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1568631127_81256_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/minski-paumarafon-prajshou-u-belaruskaj-stalitsy-81256-2019/"  title="Мінскі паўмарафон прайшоў у беларускай сталіцы" class="fp_rb_news_title">
                    Мінскі паўмарафон прайшоў у беларускай сталіцы
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/festyval-syru-prajshou-u-grodne-81257-2019/"  title="Фестываль сыру прайшоў у Гродне" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1568631347_81257_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/festyval-syru-prajshou-u-grodne-81257-2019/"  title="Фестываль сыру прайшоў у Гродне" class="fp_rb_news_title">
                    Фестываль сыру прайшоў у Гродне
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/minsk-adsvjatkavau-dzen-gorada-81241-2019/"  title="Мінск адсвяткаваў Дзень горада" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1568616462_81241_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/minsk-adsvjatkavau-dzen-gorada-81241-2019/"  title="Мінск адсвяткаваў Дзень горада" class="fp_rb_news_title">
                    Мінск адсвяткаваў Дзень горада
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/minskae-dynama-abygrala-u-matchy-chempijanatu-belarusi-pa-futbole-gastsej-sa-slutska-9871/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1568644074_9871_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Мінскае "Дынама" абыграла ў матчы чэмпіянату Беларусі па футболе гасцей са "Слуцка"</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/aljaksandr-lukashenka-sustreusja-z-juryem-sjanko-9870/" 
               title="Аляксандр Лукашэнка сустрэўся з Юрыем Сянько">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1568635873_9870_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/u-minsku-uruchyli-uznagarody-minchanin-goda-9869/" 
               title="У Мінску ўручылі ўзнагароды &quot;Мінчанін года&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1568635453_9869_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/ab-damashnim-zadanni-dlja-shkolnikau-9779/" title="Аб дамашнім заданні для школьнікаў">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1567066737_9779_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/ab-damashnim-zadanni-dlja-shkolnikau-9779/" title="Аб дамашнім заданні для школьнікаў">Аб дамашнім заданні для школьнікаў</a>
            Аб'ём дамашняга задання павінен адпавядаць санітарным нормам з улікам задаваемага па іншых прадметах.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-belarus-i-rasija-jashche-vernutstsa-da-pytannja-ab-kampensatsyjah-za-padatkovy-maneur-81255-2019/"  title="Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр" >
            <img src="https://blr.belta.by/images/storage/news/000019_1568630472_81255_small.jpg" alt="Аляксандр Лукашэнка і Юрый Сянько" title="Аляксандр Лукашэнка і Юрый Сянько"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-belarus-i-rasija-jashche-vernutstsa-da-pytannja-ab-kampensatsyjah-za-padatkovy-maneur-81255-2019/"  title="Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр">
    Лукашэнка: Беларусь і Расія яшчэ вернуцца да пытання аб кампенсацыях за падатковы манеўр
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-pavinshavau-z-jubileem-narodnaga-artysta-rasii-uladzimira-mjanshova-81284-2019/"  title="Лукашэнка павіншаваў з юбілеем народнага артыста Расіі Уладзіміра Мяньшова">
            Лукашэнка павіншаваў з юбілеем народнага артыста Расіі Уладзіміра Мяньшова
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/aktualizavany-zadachy-i-funktsyi-akademii-kiravannja-pry-prezidentse-belarusi-81280-2019/"  title="Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі">
            Актуалізаваны задачы і функцыі Акадэміі кіравання пры Прэзідэнце Беларусі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/andrejchanka-budzem-pratsavats-intensiuna-kab-ne-pakidats-vjalikuju-spadchynu-novym-deputatam-81252-2019/"  title="Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую &quot;спадчыну&quot; новым дэпутатам" >
            <img src="https://blr.belta.by/images/storage/news/000020_1568629502_81252_small.jpg" alt="Уладзімір Андрэйчанка" title="Уладзімір Андрэйчанка"/>
    </a>
<a href="https://blr.belta.by/politics/view/andrejchanka-budzem-pratsavats-intensiuna-kab-ne-pakidats-vjalikuju-spadchynu-novym-deputatam-81252-2019/"  title="Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую &quot;спадчыну&quot; новым дэпутатам">
    Андрэйчанка: будзем працаваць інтэнсіўна, каб не пакідаць вялікую "спадчыну" новым дэпутатам
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/dlja-belarusi-vazhna-dalejshae-razvitstse-usebakovaga-uzaemadzejannja-z-knr-dapkjunas-81279-2019/"  title="Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас">
            Для Беларусі важна далейшае развіццё ўсебаковага ўзаемадзеяння з КНР - Дапкюнас
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/namesnik-dzjarzhsakratara-zsha-devid-hejl-navedae-belarus-17-verasnja-81265-2019/"  title="Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня">
            Намеснік дзяржсакратара ЗША Дэвід Хэйл наведае Беларусь 17 верасня
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/sluhachy-akademii-kiravannja-pry-prezidentse-zmoguts-prahodzits-stazhyrouku-u-dzjarzhorganah-81281-2019/"  title="Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах" >
            <img src="https://blr.belta.by/images/storage/news/000022_1568650999_81281_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/sluhachy-akademii-kiravannja-pry-prezidentse-zmoguts-prahodzits-stazhyrouku-u-dzjarzhorganah-81281-2019/"  title="Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах">
    Слухачы Акадэміі кіравання пры Прэзідэнце змогуць праходзіць стажыроўку ў дзяржорганах
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/spazhyvanne-azonarazburalnyh-rechyvau-u-belarusi-za-30-gadou-skaratsilasja-prykladna-u-100-razou-81283-2019/"  title="Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў">
            Спажыванне азонаразбуральных рэчываў у Беларусі за 30 гадоў скарацілася прыкладна ў 100 разоў
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/pershyja-zamarazki-paryvisty-vetser-i-dazhdzhy-sinoptyki-raskazali-pra-nadvore-na-tydzen-81271-2019/"  title="Першыя замаразкі, парывісты вецер і дажджы - сіноптыкі расказалі пра надвор&#039;е на тыдзень">
            Першыя замаразкі, парывісты вецер і дажджы - сіноптыкі расказалі пра надвор'е на тыдзень
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/dzjarzhauny-kamerny-arkestr-belarusi-adkrye-sezon-muzykaj-vajnberga-padgajtsa-i-bethovena-81272-2019/"  title="Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена" >
            <img src="https://blr.belta.by/images/storage/news/000027_1568640949_81272_small.jpg" alt="Яўген Бушкоў і Дзяржаўны камерны аркестр Беларусі. Фота з архіва" title="Яўген Бушкоў і Дзяржаўны камерны аркестр Беларусі. Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/culture/view/dzjarzhauny-kamerny-arkestr-belarusi-adkrye-sezon-muzykaj-vajnberga-padgajtsa-i-bethovena-81272-2019/"  title="Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена">
    Дзяржаўны камерны аркестр Беларусі адкрые сезон музыкай Вайнберга, Падгайца і Бетховена
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/svjata-voseni-u-muzei-sjadzibe-mitskevichau-biblijatechny-marafon-kvesty-i-narodnyja-pesni-81277-2019/"  title="Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні">
            Свята восені ў Музеі-сядзібе Міцкевічаў: бібліятэчны марафон, квесты і народныя песні
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/mantazh-stseny-dlja-finalnaga-shou-natsadboru-dzitsjachaga-eurabachannja-2019-pachnetstsa-17-verasnja-81275-2019/"  title="Мантаж сцэны для фінальнага шоу нацадбору дзіцячага &quot;Еўрабачання-2019&quot; пачнецца 17 верасня">
            Мантаж сцэны для фінальнага шоу нацадбору дзіцячага "Еўрабачання-2019" пачнецца 17 верасня
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/tramp-dazvoliu-adkryts-rezervy-zsha-dlja-stabilizatsyi-rynku-nafty-81250-2019/"  title="Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты" >
            <img src="https://blr.belta.by/images/storage/news/000026_1568624941_81250_small.jpg" alt="Дональд Трамп. Фота   AP  " title="Дональд Трамп. Фота   AP  "/>
    </a>
<a href="https://blr.belta.by/world/view/tramp-dazvoliu-adkryts-rezervy-zsha-dlja-stabilizatsyi-rynku-nafty-81250-2019/"  title="Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты">
    Трамп дазволіў адкрыць рэзервы ЗША для стабілізацыі рынку нафты
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-indyi-z-za-pavodki-evakuiravany-bolsh-za-45-tys-chalavek-81268-2019/"  title="У Індыі з-за паводкі эвакуіраваны больш за 45 тыс. чалавек">
            У Індыі з-за паводкі эвакуіраваны больш за 45 тыс. чалавек
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-tunise-prajshou-pershy-tur-prezidentskih-vybarau-81264-2019/"  title="У Тунісе прайшоў першы тур прэзідэнцкіх выбараў">
            У Тунісе прайшоў першы тур прэзідэнцкіх выбараў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/legkaatletychny-match-europa-zsha-stau-dvuhdzennym-svjatam-dlja-amatarau-sportu-2951/"  title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_934584.jpg" alt="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Вадзім Дзевятоўскі</span>Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belarus-de-fakta-prymjanjae-uzho-useagulnuju-sjarednjuju-adukatsyju-2950/"  title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belaruska-rasijskae-supratsounitstva-razvivaetstsa-pa-uzyhodnaj-2949/"  title="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай" title="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/dlja-vyhavannja-suchasnaga-gramadzjanina-vazhna-sinergija-sjami-i-shkoly-2947/"  title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Мясніковіч</span>Для выхавання сучаснага грамадзяніна важна сінергія сям'і і школы
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/chym-admetny-stalichny-uklad-u-adukatsyju-junyh-belarusau-2948/"  title="Чым адметны сталічны ўклад у адукацыю юных беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_211316.jpg" alt="Чым адметны сталічны ўклад у адукацыю юных беларусаў" title="Чым адметны сталічны ўклад у адукацыю юных беларусаў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Чым адметны сталічны ўклад у адукацыю юных беларусаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/bolsh-spravy-mensh-slou-chamu-vazhna-aperatyuna-vyrashyts-prablemy-u-adnosinah-belarusi-i-rasii-2941/"  title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_231011.jpg" alt="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/pravy-turystau-prapanujuts-abaranjats-pa-novamu-2935/"  title="Правы турыстаў прапануюць абараняць па-новаму" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_402250.jpg" alt="Правы турыстаў прапануюць абараняць па-новаму" title="Правы турыстаў прапануюць абараняць па-новаму"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Правы турыстаў прапануюць абараняць па-новаму
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/spartpljatsouki-kulturnyja-padzei-fan-zony-transpart-jak-minsk-sustrakae-eurapejskija-gulni-2925/"  title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_858475.jpg" alt="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/u-belarusi-u-mjane-zastaetstsa-shmat-sjabrou-2943/"  title="У Беларусі ў мяне застаецца шмат сяброў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_247788.jpg" alt="У Беларусі ў мяне застаецца шмат сяброў" title="У Беларусі ў мяне застаецца шмат сяброў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Фіёна Гіб</span>У Беларусі ў мяне застаецца шмат сяброў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/amal-60-pratsentau-narmatyunyh-pravavyh-aktau-u-belarusi-prahodzjats-shljah-ad-praekta-da-publikatsyi-u-2920/"  title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_727197.jpg" alt="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Яўген Каваленка</span>Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/legkaatletychny-match-europa-zsha-stau-dvuhdzennym-svjatam-dlja-amatarau-sportu-2951/"  title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_934584.jpg" alt="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Вадзім Дзевятоўскі</span>Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту
            </a>
                                 	    	    	                <a href="/comments/view/chym-admetny-stalichny-uklad-u-adukatsyju-junyh-belarusau-2948/"  title="Чым адметны сталічны ўклад у адукацыю юных беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_211316.jpg" alt="Чым адметны сталічны ўклад у адукацыю юных беларусаў" title="Чым адметны сталічны ўклад у адукацыю юных беларусаў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Чым адметны сталічны ўклад у адукацыю юных беларусаў
            </a>
                                 	    	    	                <a href="/opinions/view/belarus-de-fakta-prymjanjae-uzho-useagulnuju-sjarednjuju-adukatsyju-2950/"  title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю
            </a>
                                 	    	    	                <a href="/opinions/view/dlja-vyhavannja-suchasnaga-gramadzjanina-vazhna-sinergija-sjami-i-shkoly-2947/"  title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Мясніковіч</span>Для выхавання сучаснага грамадзяніна важна сінергія сям'і і школы
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1567774293_81053_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-belarus-magla-b-sumesna-z-rasijaj-abo-ukrainaj-pravestsi-i-alimpijadu-81053-2019/"  title="Лукашэнка: Беларусь магла б сумесна з Расіяй або Украінай правесці і Алімпіяду">
                            Лукашэнка: Беларусь магла б сумесна з Расіяй або Украінай правесці і Алімпіяду
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1566305243_80621_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/belarusnafta-planue-pavjalichyts-zdabychu-nafty-na-20-tys-t-pa-vynikah-goda-80621-2019/"  title="&quot;Беларуснафта&quot; плануе павялічыць здабычу нафты на 20 тыс. т па выніках года">
                            "Беларуснафта" плануе павялічыць здабычу нафты на 20 тыс. т па выніках года
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1566204313_80573_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/paradak-akredytatsyi-rejtyngavyh-agentstvau-zatsverdzhany-u-belarusi-80573-2019/"  title="Парадак акрэдытацыі рэйтынгавых агенцтваў зацверджаны ў Беларусі">
                            Парадак акрэдытацыі рэйтынгавых агенцтваў зацверджаны ў Беларусі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1566211280_80583_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/galouny-ideolag-mjastsovaja-vertykal-i-perastanouki-u-marg-lukashenka-razgledzeu-kadravyja-pytanni-80583-2019/"  title="Галоўны ідэолаг, мясцовая вертыкаль і перастаноўкі ў МАРГ - Лукашэнка разгледзеў кадравыя пытанні">
                            Галоўны ідэолаг, мясцовая вертыкаль і перастаноўкі ў МАРГ - Лукашэнка разгледзеў кадравыя пытанні
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1567425807_80905_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/mizhnarodny-turnir-pa-badmintone-belarus-international-2019-u-minsku-80905-2019/"  title="Міжнародны турнір па бадмінтоне Belarus International 2019 у Мінску">
                            Міжнародны турнір па бадмінтоне Belarus International 2019 у Мінску
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/sport/view/dubl-danila-dapamog-minskamu-dynama-adolets-slutsk-shahtser-peramog-islach-u-chempijanatse-belarusi-81273-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>