    
    <!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Паводле даных Міністэрства аховы здароўя Турцыі, на прыбярэжных тэрыторыях правінцый Артвін, Рызе, Трабзон адзначана наяўнасць пераносчыкаў ліхаманкі Зіка, дзе ў кастрычніку мінулага года выяўлены чатыры чалавекі, інфіцыраваныя гэтым вірусам, пасля наведвання Кубы."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000026_1517211371_inmain.jpg" />
                            <meta property="og:description" content="Паводле даных Міністэрства аховы здароўя Турцыі, на прыбярэжных тэрыторыях правінцый Артвін, Рызе, Трабзон адзначана наяўнасць пераносчыкаў ліхаманкі Зіка, дзе ў кастрычніку мінулага года выяўлены чатыры чалавекі, інфіцыраваныя гэтым вірусам, пасля наведвання Кубы." />
                            <meta property="og:section" content="У свеце" />
                            <meta property="article:published_time" content="2018-01-29 10:33:48" />
                            <meta property="article:modified_time" content="2018-01-29 10:36:10" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

</head>
<body>
    <a name="top" id="top"></a>
    <div class="all">
        <a href="http://m.blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://vk.com/belta_by" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://twitter.com/belta_news#" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.facebook.com/Belarus.News" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://plus.google.com/105238442107319733693" title="Google plus" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg" alt="Google plus" title="Google plus" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_51323aee33af5eeda7e060ff8e76f4cd_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://ok.ru/belta" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">29 студзеня 2018, Пн</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +2&deg;C<br/>
        
<img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
               </a>
               <a href="/currency/getAllCurrenciesOfNB/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                       EUR <b>2.4573</b><br/>
    USD <b>1.9808</b><br/>
    RUB <b>3.5207</b><br/>

               </a>
                </div>
              

            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_965974.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" class="header_topic_item_title" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-u-perspektyve-zraunavats-abemy-ekspartu-i-pastavak-ljakarstvau-na-unutrany-rynak-65694-2018/"  title="Лукашэнка даручыў у перспектыве зраўнаваць аб&#039;ёмы экспарту і паставак лякарстваў на ўнутраны рынак" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1516964947_small.jpg" alt="У час наведвання прадпрыемства" title="У час наведвання прадпрыемства"/>
                    </a>
                                <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-u-perspektyve-zraunavats-abemy-ekspartu-i-pastavak-ljakarstvau-na-unutrany-rynak-65694-2018/"  title="Лукашэнка даручыў у перспектыве зраўнаваць аб&#039;ёмы экспарту і паставак лякарстваў на ўнутраны рынак" class="fp_rb_news_title">
                    Лукашэнка даручыў у перспектыве зраўнаваць аб'ёмы экспарту і паставак лякарстваў на ўнутраны рынак
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-rekamendue-deputatam-udzjalits-pryjarytetnuju-uvagu-pytannjam-ekanamichnaga-bloka-65656-2018/"  title="Лукашэнка рэкамендуе дэпутатам удзяліць прыярытэтную ўвагу пытанням эканамічнага блока" class="fp_rb_news_title">
                    Лукашэнка рэкамендуе дэпутатам удзяліць прыярытэтную ўвагу пытанням эканамічнага блока
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-prakamentsiravau-dyskusii-vakol-supadzennja-u-belarusi-vybarchyh-kampanij-2020-goda-65645-2018/"  title="Лукашэнка пракаменціраваў дыскусіі вакол супадзення ў Беларусі выбарчых кампаній 2020 года" class="fp_rb_news_title">
                    Лукашэнка пракаменціраваў дыскусіі вакол супадзення ў Беларусі выбарчых кампаній 2020 года
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-belarus-i-dalej-budze-dlja-abse-dobraj-aporaj-u-tsentry-europy-65564-2018/"  title="Лукашэнка: Беларусь і далей будзе для АБСЕ добрай апорай у цэнтры Еўропы" class="fp_rb_news_title">
                    Лукашэнка: Беларусь і далей будзе для АБСЕ добрай апорай у цэнтры Еўропы
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/prezident-belarusi-dasjagnuts-tavaraabarotu-z-pakistanam-u-pamery-1-mlrd-mozhna-navat-bez-napruzhannja-65522-2018/"  title="Прэзідэнт Беларусі: дасягнуць тавараабароту з Пакістанам у памеры $1 млрд можна нават без напружання" class="fp_rb_news_title">
                    Прэзідэнт Беларусі: дасягнуць тавараабароту з Пакістанам у памеры $1 млрд можна нават без напружання
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/supratsounitstvu-belarusi-i-tadzhykistana-budze-nadadzeny-novy-impuls-kabjakou-65688-2018/"  title="Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1516958520_small.jpg" alt="Махмадшарыф Махмуд Хакдод і Андрэй Кабякоў" title="Махмадшарыф Махмуд Хакдод і Андрэй Кабякоў"/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/supratsounitstvu-belarusi-i-tadzhykistana-budze-nadadzeny-novy-impuls-kabjakou-65688-2018/"  title="Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў" class="fp_rb_news_title">
                    Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-kipr-majuts-namer-aktyvizavats-uzaemadzejanne-u-gandleva-ekanamichnaj-i-investytsyjnaj-sferah-65739-2018/"  title="Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах" class="fp_rb_news_title">
                    Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/pasjadzhenne-eurazijskaga-mizhuradavaga-saveta-projdze-2-ljutaga-u-kazahstane-65733-2018/"  title="Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане" class="fp_rb_news_title">
                    Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/harsted-vysoka-atsenvae-udzel-belarusi-u-rabotse-pa-abse-65722-2018/"  title="Харстэд высока ацэньвае ўдзел Беларусі ў рабоце ПА АБСЕ" class="fp_rb_news_title">
                    Харстэд высока ацэньвае ўдзел Беларусі ў рабоце ПА АБСЕ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-venesuela-abmerkavali-padryhtouku-planau-adnosna-darozhnaj-karty-razvitstsja-supratsounitstva-65712-2018/"  title="Беларусь і Венесуэла абмеркавалі падрыхтоўку планаў адносна дарожнай карты развіцця супрацоўніцтва" class="fp_rb_news_title">
                    Беларусь і Венесуэла абмеркавалі падрыхтоўку планаў адносна дарожнай карты развіцця супрацоўніцтва
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/kosht-tehinventaryzatsyi-neruhomaj-maemastsi-i-zemleuparadkavalnyh-rabot-dlja-jurydychnyh-asob-znizhany-65727-2018/"  title="Кошт тэхінвентарызацыі нерухомай маёмасці і землеўпарадкавальных работ для юрыдычных асоб зніжаны на 20 працэнтаў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1517219585_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/kosht-tehinventaryzatsyi-neruhomaj-maemastsi-i-zemleuparadkavalnyh-rabot-dlja-jurydychnyh-asob-znizhany-65727-2018/"  title="Кошт тэхінвентарызацыі нерухомай маёмасці і землеўпарадкавальных работ для юрыдычных асоб зніжаны на 20 працэнтаў" class="fp_rb_news_title">
                    Кошт тэхінвентарызацыі нерухомай маёмасці і землеўпарадкавальных работ для юрыдычных асоб зніжаны на 20 працэнтаў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/magileuski-mjasakambinat-adpraviu-pershuju-partyju-jalavichyny-u-kitaj-65746-2018/"  title="Магілёўскі мясакамбінат адправіў першую партыю ялавічыны ў Кітай" class="fp_rb_news_title">
                    Магілёўскі мясакамбінат адправіў першую партыю ялавічыны ў Кітай
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/pavyshenne-pazitsyi-u-rejtyngu-aesr-dasts-magchymasts-znizits-kosht-kredytnyh-resursau-dlja-belarusi-65741-2018/"  title="Павышэнне пазіцыі ў рэйтынгу АЭСР дасць магчымасць знізіць кошт крэдытных рэсурсаў для Беларусі - Мінфін" class="fp_rb_news_title">
                    Павышэнне пазіцыі ў рэйтынгу АЭСР дасць магчымасць знізіць кошт крэдытных рэсурсаў для Беларусі - Мінфін
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/limit-abemu-emisii-abligatsyj-banka-razvitstsja-u-2018-godze-skladze-br225-mln-65725-2018/"  title="Ліміт аб&#039;ёму эмісіі аблігацый Банка развіцця ў 2018 годзе складзе Br225 млн" class="fp_rb_news_title">
                    Ліміт аб'ёму эмісіі аблігацый Банка развіцця ў 2018 годзе складзе Br225 млн
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/ekspart-belaruskaj-selgaspraduktsyi-dasjagnuu-5-mlrd-u-2017-godze-65715-2018/"  title="Экспарт беларускай сельгаспрадукцыі дасягнуў $5 млрд у 2017 годзе" class="fp_rb_news_title">
                    Экспарт беларускай сельгаспрадукцыі дасягнуў $5 млрд у 2017 годзе
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/kastsevich-dekret-numar-1-pryznachany-dapamagchy-u-pratsauladkavanni-tym-hto-u-getym-zatsikauleny-65716-2018/"  title="Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1517208142_small.jpg" alt="Ірына Касцевіч. Фота з архіва" title="Ірына Касцевіч. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/kastsevich-dekret-numar-1-pryznachany-dapamagchy-u-pratsauladkavanni-tym-hto-u-getym-zatsikauleny-65716-2018/"  title="Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены" class="fp_rb_news_title">
                    Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/minadukatsyi-planue-prytsjagnuts-srodki-susvetnaga-banka-na-stvarenne-navukaemistyh-labaratoryj-u-vnu-65745-2018/"  title="Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ" class="fp_rb_news_title">
                    Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/belaruski-turyzm-upershynju-prezentavali-na-vystautsy-u-njju-erku-65737-2018/"  title="Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку" class="fp_rb_news_title">
                    Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/vetranae-nadvore-z-apadkami-chakaetstsa-u-belarusi-na-getym-tydni-65736-2018/"  title="Ветранае надвор&#039;е з ападкамі чакаецца ў Беларусі на гэтым тыдні" class="fp_rb_news_title">
                    Ветранае надвор'е з ападкамі чакаецца ў Беларусі на гэтым тыдні
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/realizatsyja-dekreta-numar-1-dasts-magchymasts-zabjaspechyts-rounuju-dlja-usih-satsyjalnuju-adkaznasts-65730-2018/"  title="Рэалізацыя дэкрэта нумар 1 дасць магчымасць забяспечыць роўную для ўсіх сацыяльную адказнасць - Орда" class="fp_rb_news_title">
                    Рэалізацыя дэкрэта нумар 1 дасць магчымасць забяспечыць роўную для ўсіх сацыяльную адказнасць - Орда
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/"  title="У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1517211371_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/"  title="У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка" class="fp_rb_news_title">
                    У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/dzejuchy-prezident-finljandyi-sauli-nijnistse-peramog-na-vybarah-65729-2018/"  title="Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах" class="fp_rb_news_title">
                    Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/kolkasts-naselnitstva-shanhaja-i-pekina-skaratsilasja-upershynju-za-40-gadou-65667-2018/"  title="Колькасць насельніцтва Шанхая і Пекіна скарацілася ўпершыню за 40 гадоў" class="fp_rb_news_title">
                    Колькасць насельніцтва Шанхая і Пекіна скарацілася ўпершыню за 40 гадоў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/pavodka-u-paryzhy-sena-vyjshla-z-beragou-ljudzi-peramjashchajutstsa-na-lodkah-65646-2018/"  title="Паводка ў Парыжы: Сена выйшла з берагоў, людзі перамяшчаюцца на лодках" class="fp_rb_news_title">
                    Паводка ў Парыжы: Сена выйшла з берагоў, людзі перамяшчаюцца на лодках
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/madura-patsverdziu-svoj-udzel-u-prezidentskih-vybarah-u-venesuele-65639-2018/"  title="Мадура пацвердзіў свой удзел у прэзідэнцкіх выбарах у Венесуэле" class="fp_rb_news_title">
                    Мадура пацвердзіў свой удзел у прэзідэнцкіх выбарах у Венесуэле
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/minskaja-mizhnarodnaja-knizhnaja-vystauka-kirmash-projdze-z-28-ljutaga-pa-4-sakavika-65728-2018/"  title="Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1517220504_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/minskaja-mizhnarodnaja-knizhnaja-vystauka-kirmash-projdze-z-28-ljutaga-pa-4-sakavika-65728-2018/"  title="Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка" class="fp_rb_news_title">
                    Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/kartsiny-znakamityh-rezhyserau-pradstauljae-praekt-retraspektyunyh-pakazau-u-minsku-65732-2018/"  title="Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску" class="fp_rb_news_title">
                    Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/muzej-belaruskaga-palessja-arganizue-seryju-vystau-adnago-ekspanata-65705-2018/"  title="Музей Беларускага Палесся арганізуе серыю выстаў аднаго экспаната" class="fp_rb_news_title">
                    Музей Беларускага Палесся арганізуе серыю выстаў аднаго экспаната
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/mizhnarodny-simpozium-pismennik-i-chas-projdze-u-dni-knizhnaj-vystauki-u-minsku-65634-2018/"  title="Міжнародны сімпозіум &quot;Пісьменнік і час&quot; пройдзе ў дні кніжнай выстаўкі ў Мінску" class="fp_rb_news_title">
                    Міжнародны сімпозіум "Пісьменнік і час" пройдзе ў дні кніжнай выстаўкі ў Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/metrychny-zapis-ab-hryshchenni-adama-mitskevicha-pakazhuts-u-muzei-gistoryi-litaratury-65633-2018/"  title="Метрычны запіс аб хрышчэнні Адама Міцкевіча пакажуць у музеі гісторыі літаратуры" class="fp_rb_news_title">
                    Метрычны запіс аб хрышчэнні Адама Міцкевіча пакажуць у музеі гісторыі літаратуры
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/listapad-2017-147/" title="Лістапад-2017">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_428246.jpg" alt="Лістапад-2017" title="Лістапад-2017"/></span>
            
	            <span class="lastSuzetHMenuTitle">Лістапад-2017</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-kultury-111/" title="Год культуры">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_146508.jpg" alt="Год культуры" title="Год культуры"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год культуры</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/"  title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1517228173_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/"  title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе" class="fp_rb_news_title">
                    Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/belaruskaja-pjatsiborka-iryna-prasjantsova-vyjgrala-turnir-u-budapeshtse-65747-2018/"  title="Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце" class="fp_rb_news_title">
                    Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/rasijskaja-basketbalistka-maryja-charamisina-perajshla-u-zhanochuju-kamandu-tsmoki-minsk-65743-2018/"  title="Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду &quot;Цмокі-Мінск&quot;" class="fp_rb_news_title">
                    Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду "Цмокі-Мінск"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/belaruskaja-tenisistka-vera-lapko-ne-vyjshla-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-65744-2018/"  title="Беларуская тэнісістка Вера Лапко не выйшла ў асноўную сетку турніру ў Санкт-Пецярбургу" class="fp_rb_news_title">
                    Беларуская тэнісістка Вера Лапко не выйшла ў асноўную сетку турніру ў Санкт-Пецярбургу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/rekordnaja-kolkasts-udzelnikau-zimovyh-gulnjau-chakaetstsa-u-phenchhane-65735-2018/"  title="Рэкордная колькасць удзельнікаў зімовых Гульняў чакаецца ў Пхёнчхане" class="fp_rb_news_title">
                    Рэкордная колькасць удзельнікаў зімовых Гульняў чакаецца ў Пхёнчхане
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-da-110-goddzja-narodnaga-mastaka-belarusi-zaira-azgura-65335/"  title="ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1516023378_small.jpg" alt="Заір Ісакавіч Азгур. Снежань 1977 года" title="Заір Ісакавіч Азгур. Снежань 1977 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-da-110-goddzja-narodnaga-mastaka-belarusi-zaira-azgura-65335/"  title="ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура" class="fp_rb_news_title">
                    ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                          <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-uzjats-pad-strogi-kantrol-sistemu-vytvorchastsi-i-abarotu-u-belarusi-ljakarstvau-65687-2018/" title="Лукашэнка даручыў узяць пад строгі кантроль сістэму вытворчасці і абароту ў Беларусі лякарстваў" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1516958519_small.jpg" alt="У час наведвання прадпрыемства" title="У час наведвання прадпрыемства"/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-uzjats-pad-strogi-kantrol-sistemu-vytvorchastsi-i-abarotu-u-belarusi-ljakarstvau-65687-2018/" title="Лукашэнка даручыў узяць пад строгі кантроль сістэму вытворчасці і абароту ў Беларусі лякарстваў" class="last_news_title_main" >Лукашэнка даручыў узяць пад строгі кантроль сістэму вытворчасці і абароту ў Беларусі лякарстваў
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kachanava-nazvala-pryjarytetnyja-zadachy-dlja-minska-na-2018-god-65742-2018/" title="Качанава назвала прыярытэтныя задачы для Мінска на 2018 год"  >Качанава назвала прыярытэтныя задачы для Мінска на 2018 год
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kastsevich-dekret-numar-1-pryznachany-dapamagchy-u-pratsauladkavanni-tym-hto-u-getym-zatsikauleny-65716-2018/" title="Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены"  >Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/" title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе"  >Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе
                     
                                    </a>
               <div class="news_rubric">Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/harsted-vysoka-atsenvae-udzel-belarusi-u-rabotse-pa-abse-65722-2018/" title="Харстэд высока ацэньвае ўдзел Беларусі ў рабоце ПА АБСЕ"  >Харстэд высока ацэньвае ўдзел Беларусі ў рабоце ПА АБСЕ
                     
                                    </a>
               <div class="news_rubric">Палітыка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/belaruskaja-pjatsiborka-iryna-prasjantsova-vyjgrala-turnir-u-budapeshtse-65747-2018/" title="Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце"  >Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:50
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/minadukatsyi-planue-prytsjagnuts-srodki-susvetnaga-banka-na-stvarenne-navukaemistyh-labaratoryj-u-vnu-65745-2018/" title="Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ"  >Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:42
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/magileuski-mjasakambinat-adpraviu-pershuju-partyju-jalavichyny-u-kitaj-65746-2018/" title="Магілёўскі мясакамбінат адправіў першую партыю ялавічыны ў Кітай"  >Магілёўскі мясакамбінат адправіў першую партыю ялавічыны ў Кітай
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:40
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/rasijskaja-basketbalistka-maryja-charamisina-perajshla-u-zhanochuju-kamandu-tsmoki-minsk-65743-2018/" title="Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду &quot;Цмокі-Мінск&quot;"  >Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду "Цмокі-Мінск"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:28
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/belaruskaja-tenisistka-vera-lapko-ne-vyjshla-u-asnounuju-setku-turniru-u-sankt-petsjarburgu-65744-2018/" title="Беларуская тэнісістка Вера Лапко не выйшла ў асноўную сетку турніру ў Санкт-Пецярбургу"  >Беларуская тэнісістка Вера Лапко не выйшла ў асноўную сетку турніру ў Санкт-Пецярбургу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:09
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kachanava-nazvala-pryjarytetnyja-zadachy-dlja-minska-na-2018-god-65742-2018/" title="Качанава назвала прыярытэтныя задачы для Мінска на 2018 год"  >Качанава назвала прыярытэтныя задачы для Мінска на 2018 год
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:03
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/pavyshenne-pazitsyi-u-rejtyngu-aesr-dasts-magchymasts-znizits-kosht-kredytnyh-resursau-dlja-belarusi-65741-2018/" title="Павышэнне пазіцыі ў рэйтынгу АЭСР дасць магчымасць знізіць кошт крэдытных рэсурсаў для Беларусі - Мінфін"  >Павышэнне пазіцыі ў рэйтынгу АЭСР дасць магчымасць знізіць кошт крэдытных рэсурсаў для Беларусі - Мінфін
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:55
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/u-belarusi-aktualizujuts-rabotu-pa-prytsjagnenni-zamezhnyh-abituryentau-dlja-navuchannja-u-vnu-karpenka-65740-2018/" title="У Беларусі актуалізуюць работу па прыцягненні замежных абітурыентаў для навучання ў ВНУ - Карпенка"  >У Беларусі актуалізуюць работу па прыцягненні замежных абітурыентаў для навучання ў ВНУ - Карпенка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:55
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/belarus-i-kipr-majuts-namer-aktyvizavats-uzaemadzejanne-u-gandleva-ekanamichnaj-i-investytsyjnaj-sferah-65739-2018/" title="Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах"  >Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:29
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/" title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе"  >Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:11
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/belaruski-turyzm-upershynju-prezentavali-na-vystautsy-u-njju-erku-65737-2018/" title="Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку"  >Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:48
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/vetranae-nadvore-z-apadkami-chakaetstsa-u-belarusi-na-getym-tydni-65736-2018/" title="Ветранае надвор&#039;е з ападкамі чакаецца ў Беларусі на гэтым тыдні"  >Ветранае надвор'е з ападкамі чакаецца ў Беларусі на гэтым тыдні
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:44
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/rekordnaja-kolkasts-udzelnikau-zimovyh-gulnjau-chakaetstsa-u-phenchhane-65735-2018/" title="Рэкордная колькасць удзельнікаў зімовых Гульняў чакаецца ў Пхёнчхане"  >Рэкордная колькасць удзельнікаў зімовых Гульняў чакаецца ў Пхёнчхане
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/karalin-vaznjatski-uznachalila-rejtyng-wta-paslja-6-gadovaga-perapynku-aljaksandra-sasnovich-65734-2018/" title="Каралін Вазняцкі ўзначаліла рэйтынг WTA пасля 6-гадовага перапынку, Аляксандра Сасновіч паднялася на 46-е месца"  >Каралін Вазняцкі ўзначаліла рэйтынг WTA пасля 6-гадовага перапынку, Аляксандра Сасновіч паднялася на 46-е месца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:24
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/pasjadzhenne-eurazijskaga-mizhuradavaga-saveta-projdze-2-ljutaga-u-kazahstane-65733-2018/" title="Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане"  >Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:13
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/kartsiny-znakamityh-rezhyserau-pradstauljae-praekt-retraspektyunyh-pakazau-u-minsku-65732-2018/" title="Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску"  >Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:04
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/infographica/view/motsny-vetser-jak-dzejnichats-u-vypadku-uzniknennja-ekstremalnaj-situatsyi-6531/" title="ІНФАГРАФІКА: Моцны вецер: як дзейнічаць у выпадку ўзнікнення экстрэмальнай сітуацыі"  target='_blank'>ІНФАГРАФІКА: Моцны вецер: як дзейнічаць у выпадку ўзнікнення экстрэмальнай сітуацыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:57
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/realizatsyja-dekreta-numar-1-dasts-magchymasts-zabjaspechyts-rounuju-dlja-usih-satsyjalnuju-adkaznasts-65730-2018/" title="Рэалізацыя дэкрэта нумар 1 дасць магчымасць забяспечыць роўную для ўсіх сацыяльную адказнасць - Орда"  >Рэалізацыя дэкрэта нумар 1 дасць магчымасць забяспечыць роўную для ўсіх сацыяльную адказнасць - Орда
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:54
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/dzejuchy-prezident-finljandyi-sauli-nijnistse-peramog-na-vybarah-65729-2018/" title="Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах"  >Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:08
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/minskaja-mizhnarodnaja-knizhnaja-vystauka-kirmash-projdze-z-28-ljutaga-pa-4-sakavika-65728-2018/" title="Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка"  >Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:06
            </span> Культура</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">500-годдзе беларускага кнігадрукавання</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-navuki-134/" title="Год навукі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_357271.jpg" alt="Год навукі" title="Год навукі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-navuki-134/" title="Год навукі">Год навукі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/uborachnaja-kampanija-145/" title="Уборачная кампанія" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_493974.jpg" alt="Уборачная кампанія" title="Уборачная кампанія"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/uborachnaja-kampanija-145/" title="Уборачная кампанія">Уборачная кампанія</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        29.01.2018 | 10:33
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&p[title]=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&p[summary]=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&title=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&description=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&st.comments=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&title=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&description=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000026_1517211371_big.jpg" alt="" title=""/>
                  </div>
                <p>29 студзеня, Мінск /Кар. БЕЛТА/. У Турцыі выявілі камароў, якія пераносяць ліхаманку Зіка. Аб гэтым паведамляюць інфармагенцтвы са спасылкай на Расспажыўнагляд.</p><p></p><p>"Паводле даных Міністэрства аховы здароўя Турцыі, на прыбярэжных тэрыторыях правінцый Артвін, Рызе, Трабзон адзначана наяўнасць пераносчыкаў ліхаманкі Зіка, дзе ў кастрычніку мінулага года выяўлены чатыры чалавекі, інфіцыраваныя гэтым вірусам, пасля наведвання Кубы", - гаворыцца ў паведамленні Расспажыўнагляду.</p><p></p><p>Спецыялісты прагназуюць распаўсюджванне камароў - пераносчыкаў віруса на цэнтральныя раёны краіны і паўночнае ўзбярэжжа. Прымаюцца меры па стрымліванні іх распаўсюджвання.</p><p></p><p>Расспажыўнагляд просіць улічваць гэту сітуацыю пры планаванні сваіх паездак.</p><p></p><p>Да клінічных сімптомаў віруса Зіка, таксама вядомага як ліхаманка Зіка, адносяцца павышэнне тэмпературы цела, сып, боль у суставах, кан'юктывіт. Найбольш небяспечны вірус для цяжарных жанчын, бо ён можа выклікаць розныя адхіленні ў развіцці плода. Самым цяжкім з іх лічыцца мікрацэфалія - значнае змяншэнне памеру чэрапа, якое можа суправаджацца разумовай адсталасцю, а таксама адхіленнямі ў рабоце слыхавых і зрокавых органаў. Вірус Зіка пераносяць камары роду Aedes, ён таксама можа перадавацца палавым шляхам.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&p[title]=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&p[summary]=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&title=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&description=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&st.comments=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fworld%2Fview%2Fu-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018%2F&title=%D0%A3%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%20%D0%B2%D1%8B%D1%8F%D0%B2%D1%96%D0%BB%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B0%D1%80%D0%BE%D1%9E%20-%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0&description=%D0%9F%D0%B0%D0%B2%D0%BE%D0%B4%D0%BB%D0%B5%20%D0%B4%D0%B0%D0%BD%D1%8B%D1%85%20%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%8D%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B0%D1%85%D0%BE%D0%B2%D1%8B%20%D0%B7%D0%B4%D0%B0%D1%80%D0%BE%D1%9E%D1%8F%20%D0%A2%D1%83%D1%80%D1%86%D1%8B%D1%96%2C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D1%8B%D0%B1%D1%8F%D1%80%D1%8D%D0%B6%D0%BD%D1%8B%D1%85%20%D1%82%D1%8D%D1%80%D1%8B%D1%82%D0%BE%D1%80%D1%8B%D1%8F%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D0%BD%D1%86%D1%8B%D0%B9%20%D0%90%D1%80%D1%82%D0%B2%D1%96%D0%BD%2C%20%D0%A0%D1%8B%D0%B7%D0%B5%2C%20%D0%A2%D1%80%D0%B0%D0%B1%D0%B7%D0%BE%D0%BD%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%8F%D1%9E%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D0%B5%D1%80%D0%B0%D0%BD%D0%BE%D1%81%D1%87%D1%8B%D0%BA%D0%B0%D1%9E%20%D0%BB%D1%96%D1%85%D0%B0%D0%BC%D0%B0%D0%BD%D0%BA%D1%96%20%D0%97%D1%96%D0%BA%D0%B0%2C%20%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%20%D0%BC%D1%96%D0%BD%D1%83%D0%BB%D0%B0%D0%B3%D0%B0%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%9E%D0%BB%D0%B5%D0%BD%D1%8B%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D1%8B%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA%D1%96%2C%20%D1%96%D0%BD%D1%84%D1%96%D1%86%D1%8B%D1%80%D0%B0%D0%B2%D0%B0%D0%BD%D1%8B%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D0%BC%20%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%B0%D0%BC%2C%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D0%BD%D0%B0%D0%B2%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9A%D1%83%D0%B1%D1%8B.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517211371_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/" onclick="window.open('/printv/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <a class="news_in_rubric_title" href="http://blr.belta.by/world">Навіны рубрыкі У свеце</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/world/view/dzejuchy-prezident-finljandyi-sauli-nijnistse-peramog-na-vybarah-65729-2018/"  title="Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1517220580_small.jpg" alt="Саўлі Нійнісцё. Фота з архіва" title="Саўлі Нійнісцё. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/world/view/dzejuchy-prezident-finljandyi-sauli-nijnistse-peramog-na-vybarah-65729-2018/"  title="Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах">
                    Дзеючы прэзідэнт Фінляндыі Саўлі Нійнісцё перамог на выбарах
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/"  title="У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка">
                    У Турцыі выявілі камароў - пераносчыкаў ліхаманкі Зіка
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/pazhar-u-paudnevakarejskaj-balnitsy-zabrau-zhytstsi-bolsh-jak-40-chalavek-65697-2018/"  title="Пажар у паўднёвакарэйскай бальніцы забраў жыцці больш як 40 чалавек">
                    Пажар у паўднёвакарэйскай бальніцы забраў жыцці больш як 40 чалавек
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        26 студзеня 2018
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/world/view/kolkasts-naselnitstva-shanhaja-i-pekina-skaratsilasja-upershynju-za-40-gadou-65667-2018/"  title="Колькасць насельніцтва Шанхая і Пекіна скарацілася ўпершыню за 40 гадоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1516886620_small.jpg" alt="Фота Сіньхуа - БЕЛТА" title="Фота Сіньхуа - БЕЛТА"/>
                    </a>
                                <a href="http://blr.belta.by/world/view/kolkasts-naselnitstva-shanhaja-i-pekina-skaratsilasja-upershynju-za-40-gadou-65667-2018/"  title="Колькасць насельніцтва Шанхая і Пекіна скарацілася ўпершыню за 40 гадоў">
                    Колькасць насельніцтва Шанхая і Пекіна скарацілася ўпершыню за 40 гадоў
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        25 студзеня 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/pavodka-u-paryzhy-sena-vyjshla-z-beragou-ljudzi-peramjashchajutstsa-na-lodkah-65646-2018/"  title="Паводка ў Парыжы: Сена выйшла з берагоў, людзі перамяшчаюцца на лодках">
                    Паводка ў Парыжы: Сена выйшла з берагоў, людзі перамяшчаюцца на лодках
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        25 студзеня 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/madura-patsverdziu-svoj-udzel-u-prezidentskih-vybarah-u-venesuele-65639-2018/"  title="Мадура пацвердзіў свой удзел у прэзідэнцкіх выбарах у Венесуэле">
                    Мадура пацвердзіў свой удзел у прэзідэнцкіх выбарах у Венесуэле
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        25 студзеня 2018
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/world/view/bolsh-jak-75-tys-chalavek-evakuiravana-na-filipinah-z-za-pagrozy-vyvjarzhennja-vulkana-65637-2018/"  title="Больш як 75 тыс. чалавек эвакуіравана на Філіпінах з-за пагрозы вывяржэння вулкана" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1516862893_small.jpg" alt="Фота Сіньхуа-БЕЛТА" title="Фота Сіньхуа-БЕЛТА"/>
                    </a>
                                <a href="http://blr.belta.by/world/view/bolsh-jak-75-tys-chalavek-evakuiravana-na-filipinah-z-za-pagrozy-vyvjarzhennja-vulkana-65637-2018/"  title="Больш як 75 тыс. чалавек эвакуіравана на Філіпінах з-за пагрозы вывяржэння вулкана">
                    Больш як 75 тыс. чалавек эвакуіравана на Філіпінах з-за пагрозы вывяржэння вулкана
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        25 студзеня 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/u-japonskim-mory-shukajuts-rybalounae-sudna-ushod-65636-2018/"  title="У Японскім моры шукаюць рыбалоўнае судна &quot;Усход&quot;">
                    У Японскім моры шукаюць рыбалоўнае судна "Усход"
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        25 студзеня 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/world/view/kolkasts-zaginulyh-pry-teraktse-u-livii-pavjalichylasja-da-41-chalaveka-65618-2018/"  title="Колькасць загінулых пры тэракце ў Лівіі павялічылася да 41 чалавека">
                    Колькасць загінулых пры тэракце ў Лівіі павялічылася да 41 чалавека
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                        24 студзеня 2018
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/world/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/belaruski-turyzm-upershynju-prezentavali-na-vystautsy-u-njju-erku-65737-2018/" title="Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку"  >
                Беларускі турызм упершыню прэзентавалі на выстаўцы ў Нью-Ёрку
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/mokry-sneg-z-dazhdzhom-i-paryvisty-vetser-chakajutstsa-u-belarusi-30-studzenja-65724-2018/" title="Мокры снег з дажджом і парывісты вецер чакаюцца ў Беларусі 30 студзеня"  >
                Мокры снег з дажджом і парывісты вецер чакаюцца ў Беларусі 30 студзеня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/belaruskaja-pjatsiborka-iryna-prasjantsova-vyjgrala-turnir-u-budapeshtse-65747-2018/" title="Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце"  >
                Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/ekspart-belaruskaj-selgaspraduktsyi-dasjagnuu-5-mlrd-u-2017-godze-65715-2018/" title="Экспарт беларускай сельгаспрадукцыі дасягнуў $5 млрд у 2017 годзе"  >
                Экспарт беларускай сельгаспрадукцыі дасягнуў $5 млрд у 2017 годзе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/pershaja-grupa-belaruskaj-alimpijskaj-kamandy-prybyla-u-phenchhan-65721-2018/" title="Першая група беларускай алімпійскай каманды прыбыла ў Пхёнчхан"  >
                Першая група беларускай алімпійскай каманды прыбыла ў Пхёнчхан
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/da-100-goddzja-belta-naviny-skladajuts-gistoryju-65710-2018/" title="Да 100-годдзя БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"  >
                Да 100-годдзя БЕЛТА: "Навiны складаюць гiсторыю"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/belaz-vypustsiu-novuju-madel-55-tonnaga-karernaga-samazvala-65701-2018/" title="БелАЗ выпусціў новую мадэль 55-тоннага кар&#039;ернага самазвала"  >
                БелАЗ выпусціў новую мадэль 55-тоннага кар'ернага самазвала
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/andrejchanka-zhyllevy-padatkovy-kodeksy-i-kodeks-ab-adukatsyi-buduts-surezna-karektsiravany-65658-2018/" title="Андрэйчанка: жыллёвы, падатковы кодэксы і Кодэкс аб адукацыі будуць сур&#039;ёзна карэкціраваны"  >
                Андрэйчанка: жыллёвы, падатковы кодэксы і Кодэкс аб адукацыі будуць сур'ёзна карэкціраваны
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/u-belarusi-stvorany-use-umovy-dlja-realizatsyi-madeli-universitet-30-karpenka-65665-2018/" title="У Беларусі створаны ўсе ўмовы для рэалізацыі мадэлі &quot;Універсітэт 3.0&quot; - Карпенка"  >
                У Беларусі створаны ўсе ўмовы для рэалізацыі мадэлі "Універсітэт 3.0" - Карпенка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-pastaviu-zadachy-pa-udaskanalenni-sistemy-pagranichnaj-bjaspeki-belarusi-65534-2018/" title="Лукашэнка паставіў задачы па ўдасканаленні сістэмы пагранічнай бяспекі Беларусі"  >
                Лукашэнка паставіў задачы па ўдасканаленні сістэмы пагранічнай бяспекі Беларусі
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +1..+3&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +2..+4&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. дождж"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/testavy-turnir-pa-basketbole-da-euragulnjau-2019-u-minsku-65718-2018/"  title="Тэставы турнір па баскетболе да Еўрагульняў-2019 у Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1517209813_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/testavy-turnir-pa-basketbole-da-euragulnjau-2019-u-minsku-65718-2018/"  title="Тэставы турнір па баскетболе да Еўрагульняў-2019 у Мінску" class="fp_rb_news_title">
                    Тэставы турнір па баскетболе да Еўрагульняў-2019 у Мінску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/kastyng-mis-belarus-2018-u-gomeli-65706-2018/"  title="Кастынг &quot;Міс Беларусь-2018&quot; у Гомелі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1516976992_small.jpg" alt="Удзельніца адборачнага тура Кацярына Калюта" title="Удзельніца адборачнага тура Кацярына Калюта"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/kastyng-mis-belarus-2018-u-gomeli-65706-2018/"  title="Кастынг &quot;Міс Беларусь-2018&quot; у Гомелі" class="fp_rb_news_title">
                    Кастынг "Міс Беларусь-2018" у Гомелі
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/zima-u-nalibotskaj-pushchy-65587-2018/"  title="Зіма ў Налібоцкай пушчы" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1516719266_small.jpg" alt="Зубры ў Налібоцкай пушчы" title="Зубры ў Налібоцкай пушчы"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/zima-u-nalibotskaj-pushchy-65587-2018/"  title="Зіма ў Налібоцкай пушчы" class="fp_rb_news_title">
                    Зіма ў Налібоцкай пушчы
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/snezhny-magileu-65574-2018/"  title="Снежны Магілёў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1516704226_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/snezhny-magileu-65574-2018/"  title="Снежны Магілёў" class="fp_rb_news_title">
                    Снежны Магілёў
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/pavodka-u-paryzhy-u-getyja-vyhadnyja-dasjagnula-svajgo-piku-6532/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1517225800_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Паводка ў Парыжы ў гэтыя выхадныя дасягнула свайго піку</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/bal-pravaslaunaj-moladzi-prajshou-u-minsku-6530/" 
               title="Баль праваслаўнай моладзі прайшоў у Мінску">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1517212611_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/pradstauniki-brsm-i-pijanerskaj-arganizatsyi-sustrelisja-z-adoranymi-dzetsmi-z-siryi-6529/" 
               title="Прадстаўнікі БРСМ і піянерскай арганізацыі сустрэліся з адоранымі дзецьмі з Сірыі">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1517207222_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/motsny-vetser-jak-dzejnichats-u-vypadku-uzniknennja-ekstremalnaj-situatsyi-6531/" title="Моцны вецер: як дзейнічаць у выпадку ўзнікнення экстрэмальнай сітуацыі">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1517223055_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/motsny-vetser-jak-dzejnichats-u-vypadku-uzniknennja-ekstremalnaj-situatsyi-6531/" title="Моцны вецер: як дзейнічаць у выпадку ўзнікнення экстрэмальнай сітуацыі">Моцны вецер: як дзейнічаць у выпадку ўзнікнення экстрэмальнай сітуацыі</a>
            Калі знаходзіцеся на вуліцы:
трымайцеся далей ад будынкаў, высокіх слупоў, дрэў, электрапровадаў,
знайдзіце сховішча (у пад'ездзе, магазіне, кінатэатры, метро, падземным пераходзе, пад мостам).
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/lukashenka-daruchyu-u-perspektyve-zraunavats-abemy-ekspartu-i-pastavak-ljakarstvau-na-unutrany-rynak-65694-2018/"  title="Лукашэнка даручыў у перспектыве зраўнаваць аб&#039;ёмы экспарту і паставак лякарстваў на ўнутраны рынак" >
            <img src="http://blr.belta.by/images/storage/news/000019_1516964947_small.jpg" alt="У час наведвання прадпрыемства" title="У час наведвання прадпрыемства"/>
    </a>
<a href="http://blr.belta.by/president/view/lukashenka-daruchyu-u-perspektyve-zraunavats-abemy-ekspartu-i-pastavak-ljakarstvau-na-unutrany-rynak-65694-2018/"  title="Лукашэнка даручыў у перспектыве зраўнаваць аб&#039;ёмы экспарту і паставак лякарстваў на ўнутраны рынак">
    Лукашэнка даручыў у перспектыве зраўнаваць аб'ёмы экспарту і паставак лякарстваў на ўнутраны рынак
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-razlichvae-na-razvitstse-supratsounitstva-z-finljandyjaj-u-gandleva-ekanamichnaj-sfery-65719-2018/"  title="Лукашэнка разлічвае на развіццё супрацоўніцтва з Фінляндыяй у гандлёва-эканамічнай сферы">
            Лукашэнка разлічвае на развіццё супрацоўніцтва з Фінляндыяй у гандлёва-эканамічнай сферы
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-nakiravau-spachuvanne-prezidentu-respubliki-kareja-u-suvjazi-z-gibellju-ljudzej-pry-pazhary-65713-2018/"  title="Лукашэнка накіраваў спачуванне Прэзідэнту Рэспублікі Карэя ў сувязі з гібеллю людзей пры пажары ў бальніцы">
            Лукашэнка накіраваў спачуванне Прэзідэнту Рэспублікі Карэя ў сувязі з гібеллю людзей пры пажары ў бальніцы
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/supratsounitstvu-belarusi-i-tadzhykistana-budze-nadadzeny-novy-impuls-kabjakou-65688-2018/"  title="Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў" >
            <img src="http://blr.belta.by/images/storage/news/000020_1516958520_small.jpg" alt="Махмадшарыф Махмуд Хакдод і Андрэй Кабякоў" title="Махмадшарыф Махмуд Хакдод і Андрэй Кабякоў"/>
    </a>
<a href="http://blr.belta.by/politics/view/supratsounitstvu-belarusi-i-tadzhykistana-budze-nadadzeny-novy-impuls-kabjakou-65688-2018/"  title="Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў">
    Супрацоўніцтву Беларусі і Таджыкістана будзе нададзены новы імпульс - Кабякоў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-kipr-majuts-namer-aktyvizavats-uzaemadzejanne-u-gandleva-ekanamichnaj-i-investytsyjnaj-sferah-65739-2018/"  title="Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах">
            Беларусь і Кіпр маюць намер актывізаваць узаемадзеянне ў гандлёва-эканамічнай і інвестыцыйнай сферах
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/pasjadzhenne-eurazijskaga-mizhuradavaga-saveta-projdze-2-ljutaga-u-kazahstane-65733-2018/"  title="Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане">
            Пасяджэнне Еўразійскага міжурадавага савета пройдзе 2 лютага ў Казахстане
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/kastsevich-dekret-numar-1-pryznachany-dapamagchy-u-pratsauladkavanni-tym-hto-u-getym-zatsikauleny-65716-2018/"  title="Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены" >
            <img src="http://blr.belta.by/images/storage/news/000022_1517208142_small.jpg" alt="Ірына Касцевіч. Фота з архіва" title="Ірына Касцевіч. Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/society/view/kastsevich-dekret-numar-1-pryznachany-dapamagchy-u-pratsauladkavanni-tym-hto-u-getym-zatsikauleny-65716-2018/"  title="Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены">
    Касцевіч: дэкрэт нумар 1 прызначаны дапамагчы ў працаўладкаванні тым, хто ў гэтым зацікаўлены
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/minadukatsyi-planue-prytsjagnuts-srodki-susvetnaga-banka-na-stvarenne-navukaemistyh-labaratoryj-u-vnu-65745-2018/"  title="Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ">
            Мінадукацыі плануе прыцягнуць сродкі Сусветнага банка на стварэнне навукаёмістых лабараторый у ВНУ
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/kachanava-nazvala-pryjarytetnyja-zadachy-dlja-minska-na-2018-god-65742-2018/"  title="Качанава назвала прыярытэтныя задачы для Мінска на 2018 год">
            Качанава назвала прыярытэтныя задачы для Мінска на 2018 год
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/"  title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе" >
            <img src="http://blr.belta.by/images/storage/news/000028_1517228173_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/sport/view/gatounasts-belaruskaj-delegatsyi-da-alimpijady-u-phenchhane-abmerkavali-va-uradze-65738-2018/"  title="Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе">
    Гатоўнасць беларускай дэлегацыі да Алімпіяды ў Пхёнчхане абмеркавалі ва ўрадзе
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/belaruskaja-pjatsiborka-iryna-prasjantsova-vyjgrala-turnir-u-budapeshtse-65747-2018/"  title="Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце">
            Беларуская пяціборка Ірына Прасянцова выйграла турнір у Будапешце
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/rasijskaja-basketbalistka-maryja-charamisina-perajshla-u-zhanochuju-kamandu-tsmoki-minsk-65743-2018/"  title="Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду &quot;Цмокі-Мінск&quot;">
            Расійская баскетбалістка Марыя Чарамісіна перайшла ў жаночую каманду "Цмокі-Мінск"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/minskaja-mizhnarodnaja-knizhnaja-vystauka-kirmash-projdze-z-28-ljutaga-pa-4-sakavika-65728-2018/"  title="Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка" >
            <img src="http://blr.belta.by/images/storage/news/000027_1517220504_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/culture/view/minskaja-mizhnarodnaja-knizhnaja-vystauka-kirmash-projdze-z-28-ljutaga-pa-4-sakavika-65728-2018/"  title="Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка">
    Мінская міжнародная кніжная выстаўка-кірмаш пройдзе з 28 лютага па 4 сакавіка
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/kartsiny-znakamityh-rezhyserau-pradstauljae-praekt-retraspektyunyh-pakazau-u-minsku-65732-2018/"  title="Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску">
            Карціны знакамітых рэжысёраў прадстаўляе праект рэтраспектыўных паказаў у Мінску
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/muzej-belaruskaga-palessja-arganizue-seryju-vystau-adnago-ekspanata-65705-2018/"  title="Музей Беларускага Палесся арганізуе серыю выстаў аднаго экспаната">
            Музей Беларускага Палесся арганізуе серыю выстаў аднаго экспаната
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/razvitstse-sfery-turyzmu-dae-dadatkovyja-magchymastsi-dlja-zanjatastsi-ljudzej-2667/"  title="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей" title="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/pryntsyp-satsyjalnaj-spravjadlivastsi-pakladzeny-u-asnovu-dekreta-numar-1-2666/"  title="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_922697.jpg" alt="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1" title="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Андрэй Лабовіч</span>Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/dzjarzhava-prymae-pradumanyja-mery-pa-razvitstsi-gramadstva-praz-ekanamichnuju-nezalezhnasts-gramadzjan-2665/"  title="Дзяржава прымае прадуманыя меры па развіцці грамадства праз эканамічную незалежнасць грамадзян" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_69876.jpg" alt="Дзяржава прымае прадуманыя меры па развіцці грамадства праз эканамічную незалежнасць грамадзян" title="Дзяржава прымае прадуманыя меры па развіцці грамадства праз эканамічную незалежнасць грамадзян"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шчокін</span>Дзяржава прымае прадуманыя меры па развіцці грамадства праз эканамічную незалежнасць грамадзян
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/kamisii-pry-realizatsyi-dekreta-ab-zanjatastsi-zabjaspechats-maksimalna-indyvidualny-padyhod-2664/"  title="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_229356.jpg" alt="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход" title="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Тамара Красоўская</span>Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/navatsyi-praekta-ukaza-ab-dzjarzhpadtrymtsy-maloga-i-sjarednjaga-biznesu-2613/"  title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_671644.jpg" alt="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/ekanomija-uvahodzits-u-modu-energaefektyunaga-zhyllja-buduts-budavats-bolsh-2609/"  title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_659662.jpg" alt="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Віктар Акушка</span>Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/belarus-pryme-da-zapusku-aes-sherag-atsenachnyh-misij-magate-2580/"  title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_433286.jpg" alt="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/uborachnaja-kampanija-jak-ekzamen-dlja-kiraunikou-2553/"  title="Уборачная кампанія як экзамен для кіраўнікоў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_782624.jpg" alt="Уборачная кампанія як экзамен для кіраўнікоў" title="Уборачная кампанія як экзамен для кіраўнікоў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Уборачная кампанія як экзамен для кіраўнікоў
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ad-goda-sjami-da-goda-kultury-jakija-merapryemstvy-ryhtujutstsa-u-snd-2640/"  title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_793322.jpg" alt="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Таццяна Кавалёва</span>Ад Года сям'і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/budaunitstva-aes-robits-natsyjanalnuju-ekanomiku-bolsh-kankurentazdolnaj-vengerski-ekspert-2614/"  title="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_185868.jpg" alt="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт" title="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Жолт Харфаш</span>Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/eurazijski-fond-stabilizatsyi-i-razvitstsja-chakae-ad-krain-udzelnits-realizatsyi-strukturnyh-reform-2605/"  title="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_954232.jpg" alt="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ" title="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Алішэр Мірзоеў</span>Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/pryntsyp-satsyjalnaj-spravjadlivastsi-pakladzeny-u-asnovu-dekreta-numar-1-2666/"  title="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_922697.jpg" alt="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1" title="Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Андрэй Лабовіч</span>Прынцып сацыяльнай справядлівасці пакладзены ў аснову дэкрэта нумар 1
            </a>
                                 	    	    	                <a href="/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="/opinions/view/kamisii-pry-realizatsyi-dekreta-ab-zanjatastsi-zabjaspechats-maksimalna-indyvidualny-padyhod-2664/"  title="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_229356.jpg" alt="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход" title="Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Тамара Красоўская</span>Камісіі пры рэалізацыі дэкрэта аб занятасці забяспечаць максімальна індывідуальны падыход
            </a>
                                 	    	    	                <a href="/opinions/view/razvitstse-sfery-turyzmu-dae-dadatkovyja-magchymastsi-dlja-zanjatastsi-ljudzej-2667/"  title="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей" title="Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Развіццё сферы турызму дае дадатковыя магчымасці для занятасці людзей
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000027_1516258231_small.jpg" alt="Вольга Папко, Уладзімір Пракапцоў і Раман Матульскі" title="Вольга Папко, Уладзімір Пракапцоў і Раман Матульскі"/>
	    	                   	               	                        <a href="http://blr.belta.by/culture/view/papko-pry-kamisii-pa-vjartanni-kulturnyh-kashtounastsej-treba-stvaryts-pastajanna-pratsujuchuju-65416-2018/"  title="Папко: пры камісіі па вяртанні культурных каштоўнасцей трэба стварыць пастаянна працуючую структуру">
                            Папко: пры камісіі па вяртанні культурных каштоўнасцей трэба стварыць пастаянна працуючую структуру
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1516002444_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/kaljadny-razguljaj-prajshou-u-polatskim-raene-65301-2018/"  title="&quot;Калядны разгуляй&quot; прайшоў у Полацкім раёне">
                            "Калядны разгуляй" прайшоў у Полацкім раёне
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1516688459_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/u-belarusi-udaskanaljats-padyhody-da-aplaty-pratsy-bjudzhetnikau-65557-2018/"  title="У Беларусі ўдасканаляць падыходы да аплаты працы бюджэтнікаў">
                            У Беларусі ўдасканаляць падыходы да аплаты працы бюджэтнікаў
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1515391976_small.jpg" alt="Матч Беларусь-Расія" title="Матч Беларусь-Расія"/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/lepshyja-fota-z-kaljadnaga-turniru-amatarau-hakeja-65119-2018/"  title="Лепшыя фота з Каляднага турніру аматараў хакея">
                            Лепшыя фота з Каляднага турніру аматараў хакея
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1515578149_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/adroznivats-arganichnuju-praduktsyju-ad-nearganichnaj-u-belarusi-stane-prastsej-65194-2018/"  title="Адрозніваць арганічную прадукцыю ад неарганічнай у Беларусі стане прасцей">
                            Адрозніваць арганічную прадукцыю ад неарганічнай у Беларусі стане прасцей
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://vk.com/belta_by" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://twitter.com/belta_news#" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.facebook.com/Belarus.News" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://plus.google.com/105238442107319733693" title="Google plus" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg" alt="Google plus" title="Google plus" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_51323aee33af5eeda7e060ff8e76f4cd_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://ok.ru/belta" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/world/view/u-turtsyi-vyjavili-kamarou-peranoschykau-lihamanki-zika-65720-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                            theme:"minimal-dark"
                        });;
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
   
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>