    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Пачатак сустрэчы з адным з фаварытаў групы С беларусы правалілі - не прайшло і хвіліны, як гаспадары выйшлі наперад. Аддаючы мяч варатару, груба памыліўся Ігар Шытаў, а Мемфіс Дэпай адкрыў лік."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000028_1553242933_76724_inmain.jpg" />
                            <meta property="og:description" content="Пачатак сустрэчы з адным з фаварытаў групы С беларусы правалілі - не прайшло і хвіліны, як гаспадары выйшлі наперад. Аддаючы мяч варатару, груба памыліўся Ігар Шытаў, а Мемфіс Дэпай адкрыў лік." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2019-03-22 11:12:21" />
                            <meta property="article:modified_time" content="2019-03-22 11:22:12" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">22 сакавіка 2019, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +7&deg;C<br/>
    
<img src="/desimages/d_SKC.png" title="Ясна"  alt="Ясна"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3925</b><br/>
   USD <b>2.0963</b><br/>
   RUB <b>3.2894</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" title="Вялікая размова з Прэзідэнтам: зваротная сувязь">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_664353.jpg" alt="Вялікая размова з Прэзідэнтам: зваротная сувязь" title="Вялікая размова з Прэзідэнтам: зваротная сувязь"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" class="header_topic_item_title" title="Вялікая размова з Прэзідэнтам: зваротная сувязь">Вялікая размова з Прэзідэнтам: зваротная сувязь</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_209692.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" class="header_topic_item_title" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/realizatsyja-sumesnyh-praektau-sa-shtadler-surezna-uznimae-imidzh-belarusi-lukashenka-76679-2019/"  title="Рэалізацыя сумесных праектаў са &quot;Штадлер&quot; сур&#039;ёзна ўзнімае імідж Беларусі - Лукашэнка" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1553157189_76679_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/realizatsyja-sumesnyh-praektau-sa-shtadler-surezna-uznimae-imidzh-belarusi-lukashenka-76679-2019/"  title="Рэалізацыя сумесных праектаў са &quot;Штадлер&quot; сур&#039;ёзна ўзнімае імідж Беларусі - Лукашэнка" class="fp_rb_news_title">
                    Рэалізацыя сумесных праектаў са "Штадлер" сур'ёзна ўзнімае імідж Беларусі - Лукашэнка
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/ordenam-matsi-uznagarodzhany-25-zhyharak-gomelskaj-i-grodzenskaj-ablastsej-76710-2019/"  title="Ордэнам Маці ўзнагароджаны 25 жыхарак Гомельскай і Гродзенскай абласцей" class="fp_rb_news_title">
                    Ордэнам Маці ўзнагароджаны 25 жыхарак Гомельскай і Гродзенскай абласцей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/vysokija-tehnalogii-i-internet-rechau-lukashenka-abaznachyu-vektar-razvitstsja-ikt-u-belarusi-76598-2019/"  title="Высокія тэхналогіі і інтэрнэт рэчаў - Лукашэнка абазначыў вектар развіцця ІКТ у Беларусі" class="fp_rb_news_title">
                    Высокія тэхналогіі і інтэрнэт рэчаў - Лукашэнка абазначыў вектар развіцця ІКТ у Беларусі
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padpisau-ukaz-ab-eksperymentalnym-dome-u-smaljavichah-dlja-minskih-chargavikou-76586-2019/"  title="Лукашэнка падпісаў указ аб эксперыментальным доме ў Смалявічах для мінскіх чаргавікоў" class="fp_rb_news_title">
                    Лукашэнка падпісаў указ аб эксперыментальным доме ў Смалявічах для мінскіх чаргавікоў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-zatsverdziu-kantseptsyju-infarmatsyjnaj-bjaspeki-belarusi-76585-2019/"  title="Лукашэнка зацвердзіў Канцэпцыю інфармацыйнай бяспекі Беларусі" class="fp_rb_news_title">
                    Лукашэнка зацвердзіў Канцэпцыю інфармацыйнай бяспекі Беларусі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-daverchyja-gramaty-prezidentu-polshchy-76691-2019/"  title="Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1553170877_76691_small.jpg" alt="Фота беларускай дыпмісіі ў Варшаве" title="Фота беларускай дыпмісіі ў Варшаве"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-daverchyja-gramaty-prezidentu-polshchy-76691-2019/"  title="Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы" class="fp_rb_news_title">
                    Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-zatsikaulena-u-aktyunym-uzaemadzejanni-z-frantsyjaj-u-ekanomitsy-i-gumanitarnaj-sfery-fisenka-76692-2019/"  title="Беларусь зацікаўлена ў актыўным узаемадзеянні з Францыяй у эканоміцы і гуманітарнай сферы - Фісенка" class="fp_rb_news_title">
                    Беларусь зацікаўлена ў актыўным узаемадзеянні з Францыяй у эканоміцы і гуманітарнай сферы - Фісенка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/initsyjatyva-belarusi-helsinki-2-pryznachana-pavysits-daver-pamizh-krainami-varanetski-76668-2019/"  title="Ініцыятыва Беларусі &quot;Хельсінкі-2&quot; прызначана павысіць давер паміж краінамі - Варанецкі" class="fp_rb_news_title">
                    Ініцыятыва Беларусі "Хельсінкі-2" прызначана павысіць давер паміж краінамі - Варанецкі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belaruska-kazahstanskija-adnosiny-zastanutstsa-druzhaljubnymi-i-bratskimi-ertysbaeu-76667-2019/"  title="Беларуска-казахстанскія адносіны застануцца дружалюбнымі і брацкімі - Ертысбаеў" class="fp_rb_news_title">
                    Беларуска-казахстанскія адносіны застануцца дружалюбнымі і брацкімі - Ертысбаеў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pershy-vizit-frantsuzskih-senatarau-u-belarus-zaplanavany-na-krasavik-76654-2019/"  title="Першы візіт французскіх сенатараў у Беларусь запланаваны на красавік" class="fp_rb_news_title">
                    Першы візіт французскіх сенатараў у Беларусь запланаваны на красавік
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/rumas-pastaulenyja-pry-stvarenni-eaes-mety-ne-stratsili-aktualnastsi-76705-2019/"  title="Румас: пастаўленыя пры стварэнні ЕАЭС мэты не страцілі актуальнасці" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1553182929_76705_small.jpg" alt="Сяргей Румас" title="Сяргей Румас"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/rumas-pastaulenyja-pry-stvarenni-eaes-mety-ne-stratsili-aktualnastsi-76705-2019/"  title="Румас: пастаўленыя пры стварэнні ЕАЭС мэты не страцілі актуальнасці" class="fp_rb_news_title">
                    Румас: пастаўленыя пры стварэнні ЕАЭС мэты не страцілі актуальнасці
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belaruska-polski-biznes-forum-projdze-u-minsku-26-sakavika-76721-2019/"  title="Беларуска-польскі бізнес-форум пройдзе ў Мінску 26 сакавіка" class="fp_rb_news_title">
                    Беларуска-польскі бізнес-форум пройдзе ў Мінску 26 сакавіка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-i-finljandyja-natseleny-naroshchvats-investytsyjnyja-suvjazi-76711-2019/"  title="Беларусь і Фінляндыя нацэлены нарошчваць інвестыцыйныя сувязі" class="fp_rb_news_title">
                    Беларусь і Фінляндыя нацэлены нарошчваць інвестыцыйныя сувязі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarusy-u-2019-godze-buduts-pakryvats-805-pratsenta-zatrat-na-zhkp-76709-2019/"  title="Беларусы ў 2019 годзе будуць пакрываць 80,5 працэнта затрат на ЖКП" class="fp_rb_news_title">
                    Беларусы ў 2019 годзе будуць пакрываць 80,5 працэнта затрат на ЖКП
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/aat-grodna-azot-pravjalo-peragavory-ab-supratsounitstve-z-belgijskaj-tessenderlo-kerley-international-76706-2019/"  title="ААТ &quot;Гродна Азот&quot; правяло перагаворы аб супрацоўніцтве з бельгійскай Tessenderlo Kerley International" class="fp_rb_news_title">
                    ААТ "Гродна Азот" правяло перагаворы аб супрацоўніцтве з бельгійскай Tessenderlo Kerley International
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/bolsh-za-67-tys-dzjatsej-adpachnuts-u-shkolnyh-azdaraulenchyh-lagerah-na-vjasennih-kanikulah-76704-2019/"  title="Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1553182012_76704_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/bolsh-za-67-tys-dzjatsej-adpachnuts-u-shkolnyh-azdaraulenchyh-lagerah-na-vjasennih-kanikulah-76704-2019/"  title="Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах" class="fp_rb_news_title">
                    Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/universitet-gramadzjanskaj-abarony-mns-23-sakavika-pravjadze-dzen-adkrytyh-dzvjarej-76713-2019/"  title="Універсітэт грамадзянскай абароны МНС 23 сакавіка правядзе дзень адкрытых дзвярэй" class="fp_rb_news_title">
                    Універсітэт грамадзянскай абароны МНС 23 сакавіка правядзе дзень адкрытых дзвярэй
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/minpryrody-zaklikae-30-sakavika-daluchytstsa-da-aktsyi-gadzina-zjamli-2019-76703-2019/"  title="Мінпрыроды заклікае 30 сакавіка далучыцца да акцыі &quot;Гадзіна Зямлі - 2019&quot;" class="fp_rb_news_title">
                    Мінпрыроды заклікае 30 сакавіка далучыцца да акцыі "Гадзіна Зямлі - 2019"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/junym-gramadzjanam-belarusi-treba-budze-prymnazhats-dasjagnenni-papjarednih-pakalennjau-lashyn-76697-2019/"  title="Юным грамадзянам Беларусі трэба будзе прымнажаць дасягненні папярэдніх пакаленняў - Лашын" class="fp_rb_news_title">
                    Юным грамадзянам Беларусі трэба будзе прымнажаць дасягненні папярэдніх пакаленняў - Лашын
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/seminar-pa-pashyrenni-kantentu-u-satssetkah-pravjali-u-maskve-dlja-regijanalnyh-belaruskih-smi-76695-2019/"  title="Семінар па пашырэнні кантэнту ў сацсетках правялі ў Маскве для рэгіянальных беларускіх СМІ" class="fp_rb_news_title">
                    Семінар па пашырэнні кантэнту ў сацсетках правялі ў Маскве для рэгіянальных беларускіх СМІ
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Перапіс насельніцтва-2019</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/krainy-es-adnagalosna-adobryli-adterminouku-brexit-76712-2019/"  title="Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1553235264_76712_small.jpg" alt="Фота   Associated Press  " title="Фота   Associated Press  "/>
                    </a>
                                <a href="https://blr.belta.by/world/view/krainy-es-adnagalosna-adobryli-adterminouku-brexit-76712-2019/"  title="Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit" class="fp_rb_news_title">
                    Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/zahop-autobusa-u-milane-hlopchyku-jaki-padau-signal-sos-daduts-italjjanskae-gramadzjanstva-76735-2019/"  title="Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства" class="fp_rb_news_title">
                    Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-iraku-abjaulena-trohdzennaja-natsyjanalnaja-zhaloba-u-suvjazi-z-tragedyjaj-u-masule-76727-2019/"  title="У Іраку аб&#039;яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле" class="fp_rb_news_title">
                    У Іраку аб'яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-vjalikabrytanii-rassledujuts-napadzenne-na-pjats-mjachetsej-76725-2019/"  title="У Вялікабрытаніі расследуюць нападзенне на пяць мячэцей" class="fp_rb_news_title">
                    У Вялікабрытаніі расследуюць нападзенне на пяць мячэцей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/boeing-asnastsits-737-max-pryborami-raspaznavannja-njapravilnyh-pakazannjau-datchykau-u-rubtsy-76717-2019/"  title="Boeing аснасціць 737 MAX прыборамі распазнавання няправільных паказанняў датчыкаў у рубцы" class="fp_rb_news_title">
                    Boeing аснасціць 737 MAX прыборамі распазнавання няправільных паказанняў датчыкаў у рубцы
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/mrtkantakt-zakladvae-asnovy-buduchaga-teatralnaga-mastatstva-bondar-76719-2019/"  title="&quot;М@rt.кантакт&quot; закладвае асновы будучага тэатральнага мастацтва - Бондар" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1553240832_76719_small.jpg" alt="Юрый Бондар" title="Юрый Бондар"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/mrtkantakt-zakladvae-asnovy-buduchaga-teatralnaga-mastatstva-bondar-76719-2019/"  title="&quot;М@rt.кантакт&quot; закладвае асновы будучага тэатральнага мастацтва - Бондар" class="fp_rb_news_title">
                    "М@rt.кантакт" закладвае асновы будучага тэатральнага мастацтва - Бондар
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/autentychny-abrad-sustrechy-vjasny-pravjaduts-u-elskim-raene-76716-2019/"  title="Аўтэнтычны абрад сустрэчы вясны правядуць у Ельскім раёне" class="fp_rb_news_title">
                    Аўтэнтычны абрад сустрэчы вясны правядуць у Ельскім раёне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/rtbd-pakazha-kamedyju-andreja-kurejchyka-gendarnyja-vykruntasy-76707-2019/"  title="РТБД пакажа камедыю Андрэя Курэйчыка &quot;Гендарныя выкрунтасы&quot;" class="fp_rb_news_title">
                    РТБД пакажа камедыю Андрэя Курэйчыка "Гендарныя выкрунтасы"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/ustanovy-kultury-i-adukatsyi-u-getym-godze-atrymajuts-bolsh-za-600-pijanina-belaruskaj-vytvorchastsi-76702-2019/"  title="Установы культуры і адукацыі ў гэтым годзе атрымаюць больш за 600 піяніна беларускай вытворчасці" class="fp_rb_news_title">
                    Установы культуры і адукацыі ў гэтым годзе атрымаюць больш за 600 піяніна беларускай вытворчасці
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vjaliki-skarb-manet-xvi-xvii-stagoddzjau-ekspanuetstsa-u-muzei-belaruskaga-palessja-76678-2019/"  title="Вялікі скарб манет XVI-XVII стагоддзяў экспануецца ў музеі Беларускага Палесся" class="fp_rb_news_title">
                    Вялікі скарб манет XVI-XVII стагоддзяў экспануецца ў музеі Беларускага Палесся
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/"  title="Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1553242933_76724_small.jpg" alt="У час матчу. Фота АБФФ" title="У час матчу. Фота АБФФ"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/"  title="Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020" class="fp_rb_news_title">
                    Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/hakeisty-tsska-i-ska-zguljajuts-u-finale-zahodnjaj-kanferentsyi-plej-of-khl-76728-2019/"  title="Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ" class="fp_rb_news_title">
                    Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruski-tenisist-iljja-ivashka-prabiusja-u-132-finalu-turniru-u-majami-76722-2019/"  title="Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі" class="fp_rb_news_title">
                    Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/junatstva-atrymala-druguju-peramogu-nad-dynama-maladzechna-u-paufinale-plej-of-ekstraligii-76718-2019/"  title="&quot;Юнацтва&quot; атрымала другую перамогу над &quot;Дынама-Маладзечна&quot; ў паўфінале плей-оф экстралігіі" class="fp_rb_news_title">
                    "Юнацтва" атрымала другую перамогу над "Дынама-Маладзечна" ў паўфінале плей-оф экстралігіі
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/kitajskija-figurysty-peramagli-u-spabornitstvah-spartyunyh-par-na-chs-u-japonii-76698-2019/"  title="Кітайскія фігурысты перамаглі ў спаборніцтвах спартыўных пар на ЧС у Японіі" class="fp_rb_news_title">
                    Кітайскія фігурысты перамаглі ў спаборніцтвах спартыўных пар на ЧС у Японіі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-svet-gljadzits-sennja-na-belarus-i-mnogija-krainy-razlichvajuts-na-jae-padtrymku-76730-2019/" title="Лукашэнка: свет глядзіць сёння на Беларусь, і многія краіны разлічваюць на яе падтрымку" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1553249519_76730_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-svet-gljadzits-sennja-na-belarus-i-mnogija-krainy-razlichvajuts-na-jae-padtrymku-76730-2019/" title="Лукашэнка: свет глядзіць сёння на Беларусь, і многія краіны разлічваюць на яе падтрымку" class="last_news_title_main" >Лукашэнка: свет глядзіць сёння на Беларусь, і многія краіны разлічваюць на яе падтрымку
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-daruchyu-uzjats-na-kantrol-pytanni-tsen-i-uzrounju-zarplat-76737-2019/" title="Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат"  >Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/turchyn-zadacha-mjastsovaj-ulady-stvarats-novyja-rabochyja-mestsy-z-dastojnaj-zarplataj-76736-2019/" title="Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай"  >Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/minadukatsyi-merapryemstvy-vjasennih-kanikulau-buduts-prysvechany-godu-maloj-radzimy-i-ii-eurapejskim-76687-2019/" title="Мінадукацыі: мерапрыемствы вясенніх канікулаў будуць прысвечаны Году малой радзімы і II Еўрапейскім гульням"  >Мінадукацыі: мерапрыемствы вясенніх канікулаў будуць прысвечаны Году малой радзімы і II Еўрапейскім гульням
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/njaustojlivae-nadvore-z-paryvistym-vetram-chakaetstsa-u-belarusi-u-vyhadnyja-76685-2019/" title="Няўстойлівае надвор&#039;е з парывістым ветрам чакаецца ў Беларусі ў выхадныя"  >Няўстойлівае надвор'е з парывістым ветрам чакаецца ў Беларусі ў выхадныя
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-daruchyu-uzjats-na-kantrol-pytanni-tsen-i-uzrounju-zarplat-76737-2019/" title="Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат"  >Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:51
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/turchyn-zadacha-mjastsovaj-ulady-stvarats-novyja-rabochyja-mestsy-z-dastojnaj-zarplataj-76736-2019/" title="Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай"  >Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:43
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/zahop-autobusa-u-milane-hlopchyku-jaki-padau-signal-sos-daduts-italjjanskae-gramadzjanstva-76735-2019/" title="Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства"  >Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:54
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-paradak-u-garadah-pavinny-padtrymlivats-ne-tolki-kamunalniki-ale-i-sami-zhyhary-76734-2019/" title="Лукашэнка: парадак у гарадах павінны падтрымліваць не толькі камунальнікі, але і самі жыхары"  >Лукашэнка: парадак у гарадах павінны падтрымліваць не толькі камунальнікі, але і самі жыхары
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:54
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-zapatrabavau-na-pratsjagu-dvuh-gadou-pryvestsi-u-paradak-darogi-u-baranavichah-i-raene-76733-2019/" title="Лукашэнка запатрабаваў на працягу двух гадоў прывесці ў парадак дарогі ў Баранавічах і раёне"  >Лукашэнка запатрабаваў на працягу двух гадоў прывесці ў парадак дарогі ў Баранавічах і раёне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:48
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-belarus-mozha-byts-na-50-pratsentau-bagatsejshaja-pry-dbajnym-staulenni-da-perapratsouki-76732-2019/" title="Лукашэнка: Беларусь можа быць на 50 працэнтаў багацейшая пры дбайным стаўленні да перапрацоўкі смецця"  >Лукашэнка: Беларусь можа быць на 50 працэнтаў багацейшая пры дбайным стаўленні да перапрацоўкі смецця
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:36
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-kali-my-budzem-prybauljats-u-ekanomitsy-kraina-zausedy-budze-stabilnaj-76731-2019/" title="Лукашэнка: калі мы будзем прыбаўляць у эканоміцы, краіна заўсёды будзе стабільнай"  >Лукашэнка: калі мы будзем прыбаўляць у эканоміцы, краіна заўсёды будзе стабільнай
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:06
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-svet-gljadzits-sennja-na-belarus-i-mnogija-krainy-razlichvajuts-na-jae-padtrymku-76730-2019/" title="Лукашэнка: свет глядзіць сёння на Беларусь, і многія краіны разлічваюць на яе падтрымку"  >Лукашэнка: свет глядзіць сёння на Беларусь, і многія краіны разлічваюць на яе падтрымку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:05
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-pra-rabotu-u-peradvybarnyja-gady-treba-zrabits-toe-shto-zastanetstsa-nazausedy-76729-2019/" title="Лукашэнка пра работу ў перадвыбарныя гады: трэба зрабіць тое, што застанецца назаўсёды"  >Лукашэнка пра работу ў перадвыбарныя гады: трэба зрабіць тое, што застанецца назаўсёды
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:46
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/hakeisty-tsska-i-ska-zguljajuts-u-finale-zahodnjaj-kanferentsyi-plej-of-khl-76728-2019/" title="Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ"  >Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:18
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-iraku-abjaulena-trohdzennaja-natsyjanalnaja-zhaloba-u-suvjazi-z-tragedyjaj-u-masule-76727-2019/" title="У Іраку аб&#039;яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле"  >У Іраку аб'яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:58
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-adznachae-vazhnuju-rolju-baranavich-u-transpartnaj-infrastruktury-belarusi-76726-2019/" title="Лукашэнка адзначае важную ролю Баранавіч у транспартнай інфраструктуры Беларусі"  >Лукашэнка адзначае важную ролю Баранавіч у транспартнай інфраструктуры Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:31
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-vjalikabrytanii-rassledujuts-napadzenne-na-pjats-mjachetsej-76725-2019/" title="У Вялікабрытаніі расследуюць нападзенне на пяць мячэцей"  >У Вялікабрытаніі расследуюць нападзенне на пяць мячэцей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:22
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/bryfing-starshyni-pastajannaj-kamisii-pa-pramyslovastsi-paliuna-energetychnym-komplekse-transpartse-i-76723-2019/" title="Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка"  >Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:18
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/" title="Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020"  >Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:12
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruska-polski-biznes-forum-projdze-u-minsku-26-sakavika-76721-2019/" title="Беларуска-польскі бізнес-форум пройдзе ў Мінску 26 сакавіка"  >Беларуска-польскі бізнес-форум пройдзе ў Мінску 26 сакавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:00
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruski-tenisist-iljja-ivashka-prabiusja-u-132-finalu-turniru-u-majami-76722-2019/" title="Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі"  >Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:56
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-robits-rabochuju-paezdku-u-baranavitski-raen-76720-2019/" title="Лукашэнка робіць рабочую паездку ў Баранавіцкі раён"  >Лукашэнка робіць рабочую паездку ў Баранавіцкі раён
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:49
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/mrtkantakt-zakladvae-asnovy-buduchaga-teatralnaga-mastatstva-bondar-76719-2019/" title="&quot;М@rt.кантакт&quot; закладвае асновы будучага тэатральнага мастацтва - Бондар"  >"М@rt.кантакт" закладвае асновы будучага тэатральнага мастацтва - Бондар
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:43
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/junatstva-atrymala-druguju-peramogu-nad-dynama-maladzechna-u-paufinale-plej-of-ekstraligii-76718-2019/" title="&quot;Юнацтва&quot; атрымала другую перамогу над &quot;Дынама-Маладзечна&quot; ў паўфінале плей-оф экстралігіі"  >"Юнацтва" атрымала другую перамогу над "Дынама-Маладзечна" ў паўфінале плей-оф экстралігіі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:38
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">Пасяўная кампанія</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">Маладзёжная палітыка Беларусі</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        22.03.2019 | 11:12
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&p[title]=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&p[summary]=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&title=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&description=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&st.comments=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&title=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&description=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000028_1553242933_76724_big.jpg" alt="У час матчу. Фота АБФФ" title="У час матчу. Фота АБФФ"/>
          <div class="img_doc_title">У час матчу. Фота АБФФ</div>        </div>
                <p>22 сакавіка, Мінск /Кар. БЕЛТА/. Футбалісты зборнай Беларусі прайгралі галандцам з лікам 0:4 у стартавым матчы адборачнага турніру чэмпіянату Еўропы, паведамляе карэспандэнт БЕЛТА.</p><p></p><p>Нідэрланды - Беларусь - 4:0 (2:0).</p><p></p><p>21 сакавіка. Ротэрдам. 50 000 гледачоў.</p><p></p><p>Суддзя - Д.Масса (Італія).</p><p></p><p>Нідэрланды: Сілесен; дэ Лігт, ван Дэйк, Бергвейн, Вейналдум, Бабел (Прамес, 59), Дэпай, дэ Рон (Пропер, 46), Блінд, Фрэнкі дэ Ёнг, Дзюмфрыс (Тэце, 68).</p><p></p><p>Беларусь: Гарбуноў; Драгун (Лапцеў, 86), Мартыновіч, Шытаў, Палякоў, Кавалёў (Савіцкі 79), Сігневіч (Сарока, 63), Пуціла, Сівакоў, Маеўскі, Стасевіч.</p><p></p><p>Галы: 1:0 - Дэпай (1), 2:0 - Вейналдум (21), 3:0 - Дэпай (55, з пенальці), 4:0 - ван Дэйк (86).</p><p></p><p>Папярэджанні: дэ Рон; Драгун, Пуціла.</p><p></p><p>Пачатак сустрэчы з адным з фаварытаў групы С беларусы правалілі - не прайшло і хвіліны, як гаспадары выйшлі наперад. Аддаючы мяч варатару, груба памыліўся Ігар Шытаў, а Мемфіс Дэпай адкрыў лік. У хуткім часе госці правялі некалькі атак, але поспеху яны не прынеслі. Галандцы прадаўжалі кантраляваць ход гульні і на 21-й хвіліне зноў прымусілі памыліцца беларускіх абаронцаў, пасля чаго Джарджыньё Вейналдум другі раз паразіў вароты Андрэя Гарбунова. Да перапынку беларускія футбалісты стварылі толькі два небяспечныя моманты, але ўдары Станіслава Драгуна і Антона Пуцілы мэты не дасягнулі. Праз 10 хвілін пасля старту другога тайма Міхаіл Сівакоў парушыў правілы ў сваёй штрафной плошчы і Мемфіс Дэпай аформіў галявы дубль, дакладна рэалізаваўшы пенальці. Пасля гэтага гола гульня надоўга супакоілася, толькі бліжэй да канцоўкі ўзнікла некалькі небяспечных момантаў. І калі Ігар Стасевіч і Павел Савіцкі сваімі шанцамі не скарысталіся, то капітан "аранжавых" Вірджыл ван Дэйк змог вызначыцца, устанавіўшы канчатковы рэзультат - 4:0.</p><p></p><p>Свой наступны паядынак кваліфікацыі Еўра-2020 падапечныя Ігара Крывушэнкі правядуць 24 сакавіка ў Белфасце супраць каманды Паўночнай Ірландыі. У першым туры паўночныя ірландцы прымалі на сваім полі футбалістаў Эстоніі і перамаглі з лікам 2:0. Таксама ў нядзелю галандцы згуляюць у Амстэрдаме з камандай Германіі.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&p[title]=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&p[summary]=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&title=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&description=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&st.comments=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fzbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019%2F&title=%D0%97%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%80%D0%B0%D0%B7%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B9%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D0%9D%D1%96%D0%B4%D1%8D%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0%D0%BC%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B0%D0%B2%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D1%8B%20%D0%BA%D0%B2%D0%B0%D0%BB%D1%96%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%D0%A7%D0%95-2020&description=%D0%9F%D0%B0%D1%87%D0%B0%D1%82%D0%B0%D0%BA%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D1%87%D1%8B%20%D0%B7%20%D0%B0%D0%B4%D0%BD%D1%8B%D0%BC%20%D0%B7%20%D1%84%D0%B0%D0%B2%D0%B0%D1%80%D1%8B%D1%82%D0%B0%D1%9E%20%D0%B3%D1%80%D1%83%D0%BF%D1%8B%20%D0%A1%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BB%D1%96%D0%BB%D1%96%20-%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B9%D1%88%D0%BB%D0%BE%20%D1%96%20%D1%85%D0%B2%D1%96%D0%BB%D1%96%D0%BD%D1%8B%2C%20%D1%8F%D0%BA%20%D0%B3%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%D1%8B%20%D0%B2%D1%8B%D0%B9%D1%88%D0%BB%D1%96%20%D0%BD%D0%B0%D0%BF%D0%B5%D1%80%D0%B0%D0%B4.%20%D0%90%D0%B4%D0%B4%D0%B0%D1%8E%D1%87%D1%8B%20%D0%BC%D1%8F%D1%87%20%D0%B2%D0%B0%D1%80%D0%B0%D1%82%D0%B0%D1%80%D1%83%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8B%D0%BB%D1%96%D1%9E%D1%81%D1%8F%20%D0%86%D0%B3%D0%B0%D1%80%20%D0%A8%D1%8B%D1%82%D0%B0%D1%9E%2C%20%D0%B0%20%D0%9C%D0%B5%D0%BC%D1%84%D1%96%D1%81%20%D0%94%D1%8D%D0%BF%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D1%9E%20%D0%BB%D1%96%D0%BA.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1553242933_76724_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/" onclick="window.open('/printv/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/sport">Навіны рубрыкі Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/hakeisty-tsska-i-ska-zguljajuts-u-finale-zahodnjaj-kanferentsyi-plej-of-khl-76728-2019/"  title="Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1553246444_76728_small.jpg" alt="Фота ПХК ЦСКА" title="Фота ПХК ЦСКА"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/hakeisty-tsska-i-ska-zguljajuts-u-finale-zahodnjaj-kanferentsyi-plej-of-khl-76728-2019/"  title="Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ">
                    Хакеісты ЦСКА і СКА згуляюць у фінале Заходняй канферэнцыі плэй-оф КХЛ
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:18
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/"  title="Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020">
                    Зборная Беларусі разгромна прайграла Нідэрландам у стартавым матчы кваліфікацыі ЧЕ-2020
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:12
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/belaruski-tenisist-iljja-ivashka-prabiusja-u-132-finalu-turniru-u-majami-76722-2019/"  title="Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі">
                    Беларускі тэнісіст Ілья Івашка прабіўся ў 1/32 фіналу турніру ў Маямі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:56
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/junatstva-atrymala-druguju-peramogu-nad-dynama-maladzechna-u-paufinale-plej-of-ekstraligii-76718-2019/"  title="&quot;Юнацтва&quot; атрымала другую перамогу над &quot;Дынама-Маладзечна&quot; ў паўфінале плей-оф экстралігіі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1553240662_76718_small.jpg" alt="У час матчу. Фота ХК &quot;Дынама-Маладзечна&quot;" title="У час матчу. Фота ХК &quot;Дынама-Маладзечна&quot;"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/junatstva-atrymala-druguju-peramogu-nad-dynama-maladzechna-u-paufinale-plej-of-ekstraligii-76718-2019/"  title="&quot;Юнацтва&quot; атрымала другую перамогу над &quot;Дынама-Маладзечна&quot; ў паўфінале плей-оф экстралігіі">
                    "Юнацтва" атрымала другую перамогу над "Дынама-Маладзечна" ў паўфінале плей-оф экстралігіі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:38
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/sabalenka-i-mertens-peramagli-na-startse-parnaga-razradu-turniru-u-majami-76715-2019/"  title="Сабаленка і Мертэнс перамаглі на старце парнага разраду турніру ў Маямі">
                    Сабаленка і Мертэнс перамаглі на старце парнага разраду турніру ў Маямі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:55
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/kitajskija-figurysty-peramagli-u-spabornitstvah-spartyunyh-par-na-chs-u-japonii-76698-2019/"  title="Кітайскія фігурысты перамаглі ў спаборніцтвах спартыўных пар на ЧС у Японіі">
                    Кітайскія фігурысты перамаглі ў спаборніцтвах спартыўных пар на ЧС у Японіі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:01
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/dyrektar-nada-raskazau-pra-asablivastsi-antydopingavaga-kantrolju-na-ii-eurapejskih-gulnjah-76677-2019/"  title="Дырэктар НАДА расказаў пра асаблівасці антыдопінгавага кантролю на ІІ Еўрапейскіх гульнях" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1553155157_76677_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/dyrektar-nada-raskazau-pra-asablivastsi-antydopingavaga-kantrolju-na-ii-eurapejskih-gulnjah-76677-2019/"  title="Дырэктар НАДА расказаў пра асаблівасці антыдопінгавага кантролю на ІІ Еўрапейскіх гульнях">
                    Дырэктар НАДА расказаў пра асаблівасці антыдопінгавага кантролю на ІІ Еўрапейскіх гульнях
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:49
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-u-troh-setah-perajgrala-daminiku-tsybulkavu-i-vyjshla-u-132-finalu-turniru-u-majami-76675-2019/"  title="Вікторыя Азаранка ў трох сэтах перайграла Дамініку Цыбулкаву і выйшла ў 1/32 фіналу турніру ў Маямі">
                    Вікторыя Азаранка ў трох сэтах перайграла Дамініку Цыбулкаву і выйшла ў 1/32 фіналу турніру ў Маямі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:43
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/belarusy-zguljali-unichyju-sa-zbornaj-germanii-na-startse-kvalifikatsyi-junatskaga-che-pa-futbole-76670-2019/"  title="Беларусы згулялі ўнічыю са зборнай Германіі на старце кваліфікацыі юнацкага ЧЕ па футболе">
                    Беларусы згулялі ўнічыю са зборнай Германіі на старце кваліфікацыі юнацкага ЧЕ па футболе
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        20 Сакавік, 19:54
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/sport/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-pra-rabotu-u-peradvybarnyja-gady-treba-zrabits-toe-shto-zastanetstsa-nazausedy-76729-2019/" title="Лукашэнка пра работу ў перадвыбарныя гады: трэба зрабіць тое, што застанецца назаўсёды"  >
                Лукашэнка пра работу ў перадвыбарныя гады: трэба зрабіць тое, што застанецца назаўсёды
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/bryfing-starshyni-pastajannaj-kamisii-pa-pramyslovastsi-paliuna-energetychnym-komplekse-transpartse-i-76723-2019/" title="Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка"  >
                Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/partyzanski-letapis-tyl-frontu-fond-abarony-76640-2019/" title="Партызанскі летапіс: Тыл - фронту. Фонд абароны"  class="news_header_bold">
                Партызанскі летапіс: Тыл - фронту. Фонд абароны
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/minpryrody-zaklikae-30-sakavika-daluchytstsa-da-aktsyi-gadzina-zjamli-2019-76703-2019/" title="Мінпрыроды заклікае 30 сакавіка далучыцца да акцыі &quot;Гадзіна Зямлі - 2019&quot;"  >
                Мінпрыроды заклікае 30 сакавіка далучыцца да акцыі "Гадзіна Зямлі - 2019"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/world/view/paslja-perajmenavannja-astany-u-nursultan-zhyharou-buduts-nazyvats-astanchanami-76701-2019/" title="Пасля перайменавання Астаны ў Нурсултан жыхароў будуць называць астанчанамі"  >
                Пасля перайменавання Астаны ў Нурсултан жыхароў будуць называць астанчанамі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/belarusy-u-2019-godze-buduts-pakryvats-805-pratsenta-zatrat-na-zhkp-76709-2019/" title="Беларусы ў 2019 годзе будуць пакрываць 80,5 працэнта затрат на ЖКП"  >
                Беларусы ў 2019 годзе будуць пакрываць 80,5 працэнта затрат на ЖКП
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/culture/view/ustanovy-kultury-i-adukatsyi-u-getym-godze-atrymajuts-bolsh-za-600-pijanina-belaruskaj-vytvorchastsi-76702-2019/" title="Установы культуры і адукацыі ў гэтым годзе атрымаюць больш за 600 піяніна беларускай вытворчасці"  >
                Установы культуры і адукацыі ў гэтым годзе атрымаюць больш за 600 піяніна беларускай вытворчасці
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/dyrektar-nada-raskazau-pra-asablivastsi-antydopingavaga-kantrolju-na-ii-eurapejskih-gulnjah-76677-2019/" title="Дырэктар НАДА расказаў пра асаблівасці антыдопінгавага кантролю на ІІ Еўрапейскіх гульнях"  >
                Дырэктар НАДА расказаў пра асаблівасці антыдопінгавага кантролю на ІІ Еўрапейскіх гульнях
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/premer-ministr-gruzii-aznaemiusja-z-belaruskaj-praduktsyjaj-na-vystautsy-u-tbilisi-76688-2019/" title="Прэм&#039;ер-міністр Грузіі азнаёміўся з беларускай прадукцыяй на выстаўцы ў Тбілісі"  >
                Прэм'ер-міністр Грузіі азнаёміўся з беларускай прадукцыяй на выстаўцы ў Тбілісі
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/minpryrody-papjaredzhvae-ab-shtrafah-za-vypalvanne-suhoj-travy-76682-2019/" title="Мінпрыроды папярэджвае аб штрафах за выпальванне сухой травы"  >
                Мінпрыроды папярэджвае аб штрафах за выпальванне сухой травы
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +6..+8&deg;C
                        <img src="/desimages/d_SKC.png" title="Ясна"  alt="Ясна" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        0..-2&deg;C
                        <img src="/desimages/n_FEW.png" title="Малавоблачна"  alt="Малавоблачна" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/muzhchynskaja-afitsyjnaja-trenirouka-perad-zakljuchnym-etapam-ks-pa-bijatlone-u-holmenkolene-76694-2019/"  title="Мужчынская афіцыйная трэніроўка перад заключным этапам КС па біятлоне ў Холменколене" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1553174596_76694_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/muzhchynskaja-afitsyjnaja-trenirouka-perad-zakljuchnym-etapam-ks-pa-bijatlone-u-holmenkolene-76694-2019/"  title="Мужчынская афіцыйная трэніроўка перад заключным этапам КС па біятлоне ў Холменколене" class="fp_rb_news_title">
                    Мужчынская афіцыйная трэніроўка перад заключным этапам КС па біятлоне ў Холменколене
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/mizhnarodny-tantsavalny-konkurs-global-weekend-u-minsku-76555-2019/"  title="Міжнародны танцавальны конкурс Global Weekend у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1552892431_76555_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/mizhnarodny-tantsavalny-konkurs-global-weekend-u-minsku-76555-2019/"  title="Міжнародны танцавальны конкурс Global Weekend у Мінску" class="fp_rb_news_title">
                    Міжнародны танцавальны конкурс Global Weekend у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/natsyjanalny-adbor-da-xvii-mizhnarodnaga-dzitsjachaga-muzychnaga-konkursu-vitsebsk-2019-76557-2019/"  title="Нацыянальны адбор да XVII Міжнароднага дзіцячага музычнага конкурсу &quot;Віцебск-2019&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1552894134_76557_small.jpg" alt="Ксенія Галецкая" title="Ксенія Галецкая"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/natsyjanalny-adbor-da-xvii-mizhnarodnaga-dzitsjachaga-muzychnaga-konkursu-vitsebsk-2019-76557-2019/"  title="Нацыянальны адбор да XVII Міжнароднага дзіцячага музычнага конкурсу &quot;Віцебск-2019&quot;" class="fp_rb_news_title">
                    Нацыянальны адбор да XVII Міжнароднага дзіцячага музычнага конкурсу "Віцебск-2019"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/amatarski-turnir-pa-badmintone-carriers-cup-prajshou-u-palatsy-sportu-uruchcha-76561-2019/"  title="Аматарскі турнір па бадмінтоне Carrier&#039;s Cup у Палацы спорту &quot;Уручча&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1552897505_76561_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/amatarski-turnir-pa-badmintone-carriers-cup-prajshou-u-palatsy-sportu-uruchcha-76561-2019/"  title="Аматарскі турнір па бадмінтоне Carrier&#039;s Cup у Палацы спорту &quot;Уручча&quot;" class="fp_rb_news_title">
                    Аматарскі турнір па бадмінтоне Carrier's Cup у Палацы спорту "Уручча"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/lukashenka-sustreusja-z-aktyvam-baranavich-i-baranavitskaga-raena-8801/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1553252816_8801_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Лукашэнка сустрэўся з актывам Баранавіч і Баранавіцкага раёна</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/turchyn-praveu-pryem-gramadzjan-u-lelchytskim-raene-8800/" 
               title="Турчын правёў прыём грамадзян у Лельчыцкім раёне">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1553252690_8800_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/agraryi-grodzenskaj-voblastsi-pachynajuts-vesnavuju-sjaubu-8799/" 
               title="Аграрыі Гродзенскай вобласці пачынаюць веснавую сяўбу">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1553239641_8799_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/21-sakavika-mizhnarodny-dzen-lesu-8791/" title="21 сакавіка - Міжнародны дзень лесу">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1553168888_8791_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/21-sakavika-mizhnarodny-dzen-lesu-8791/" title="21 сакавіка - Міжнародны дзень лесу">21 сакавіка - Міжнародны дзень лесу</a>
            Міжнародны дзень лесу адзначаецца па ініцыятыве ААН 21 сакавіка. 
У 2019 годзе прысвечаны тэме "Лясы і адукацыя".
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/realizatsyja-sumesnyh-praektau-sa-shtadler-surezna-uznimae-imidzh-belarusi-lukashenka-76679-2019/"  title="Рэалізацыя сумесных праектаў са &quot;Штадлер&quot; сур&#039;ёзна ўзнімае імідж Беларусі - Лукашэнка" >
            <img src="https://blr.belta.by/images/storage/news/000019_1553157189_76679_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
    </a>
<a href="https://blr.belta.by/president/view/realizatsyja-sumesnyh-praektau-sa-shtadler-surezna-uznimae-imidzh-belarusi-lukashenka-76679-2019/"  title="Рэалізацыя сумесных праектаў са &quot;Штадлер&quot; сур&#039;ёзна ўзнімае імідж Беларусі - Лукашэнка">
    Рэалізацыя сумесных праектаў са "Штадлер" сур'ёзна ўзнімае імідж Беларусі - Лукашэнка
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-daruchyu-uzjats-na-kantrol-pytanni-tsen-i-uzrounju-zarplat-76737-2019/"  title="Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат">
            Лукашэнка даручыў узяць на кантроль пытанні цэн і ўзроўню зарплат
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-paradak-u-garadah-pavinny-padtrymlivats-ne-tolki-kamunalniki-ale-i-sami-zhyhary-76734-2019/"  title="Лукашэнка: парадак у гарадах павінны падтрымліваць не толькі камунальнікі, але і самі жыхары">
            Лукашэнка: парадак у гарадах павінны падтрымліваць не толькі камунальнікі, але і самі жыхары
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-daverchyja-gramaty-prezidentu-polshchy-76691-2019/"  title="Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы" >
            <img src="https://blr.belta.by/images/storage/news/000020_1553170877_76691_small.jpg" alt="Фота беларускай дыпмісіі ў Варшаве" title="Фота беларускай дыпмісіі ў Варшаве"/>
    </a>
<a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-daverchyja-gramaty-prezidentu-polshchy-76691-2019/"  title="Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы">
    Пасол Беларусі ўручыў даверчыя граматы Прэзідэнту Польшчы
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-zatsikaulena-u-aktyunym-uzaemadzejanni-z-frantsyjaj-u-ekanomitsy-i-gumanitarnaj-sfery-fisenka-76692-2019/"  title="Беларусь зацікаўлена ў актыўным узаемадзеянні з Францыяй у эканоміцы і гуманітарнай сферы - Фісенка">
            Беларусь зацікаўлена ў актыўным узаемадзеянні з Францыяй у эканоміцы і гуманітарнай сферы - Фісенка
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/initsyjatyva-belarusi-helsinki-2-pryznachana-pavysits-daver-pamizh-krainami-varanetski-76668-2019/"  title="Ініцыятыва Беларусі &quot;Хельсінкі-2&quot; прызначана павысіць давер паміж краінамі - Варанецкі">
            Ініцыятыва Беларусі "Хельсінкі-2" прызначана павысіць давер паміж краінамі - Варанецкі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/bolsh-za-67-tys-dzjatsej-adpachnuts-u-shkolnyh-azdaraulenchyh-lagerah-na-vjasennih-kanikulah-76704-2019/"  title="Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах" >
            <img src="https://blr.belta.by/images/storage/news/000022_1553182012_76704_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/bolsh-za-67-tys-dzjatsej-adpachnuts-u-shkolnyh-azdaraulenchyh-lagerah-na-vjasennih-kanikulah-76704-2019/"  title="Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах">
    Больш за 67 тыс. дзяцей адпачнуць у школьных аздараўленчых лагерах на вясенніх канікулах
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/turchyn-zadacha-mjastsovaj-ulady-stvarats-novyja-rabochyja-mestsy-z-dastojnaj-zarplataj-76736-2019/"  title="Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай">
            Турчын: задача мясцовай улады - ствараць новыя рабочыя месцы з дастойнай зарплатай
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/bryfing-starshyni-pastajannaj-kamisii-pa-pramyslovastsi-paliuna-energetychnym-komplekse-transpartse-i-76723-2019/"  title="Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка">
            Брыфінг старшыні Пастаяннай камісіі па прамысловасці, паліўна-энергетычным комплексе, транспарце і сувязі пройдзе ў БЕЛТА 25 сакавіка
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/mrtkantakt-zakladvae-asnovy-buduchaga-teatralnaga-mastatstva-bondar-76719-2019/"  title="&quot;М@rt.кантакт&quot; закладвае асновы будучага тэатральнага мастацтва - Бондар" >
            <img src="https://blr.belta.by/images/storage/news/000027_1553240832_76719_small.jpg" alt="Юрый Бондар" title="Юрый Бондар"/>
    </a>
<a href="https://blr.belta.by/culture/view/mrtkantakt-zakladvae-asnovy-buduchaga-teatralnaga-mastatstva-bondar-76719-2019/"  title="&quot;М@rt.кантакт&quot; закладвае асновы будучага тэатральнага мастацтва - Бондар">
    "М@rt.кантакт" закладвае асновы будучага тэатральнага мастацтва - Бондар
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/autentychny-abrad-sustrechy-vjasny-pravjaduts-u-elskim-raene-76716-2019/"  title="Аўтэнтычны абрад сустрэчы вясны правядуць у Ельскім раёне">
            Аўтэнтычны абрад сустрэчы вясны правядуць у Ельскім раёне
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/rtbd-pakazha-kamedyju-andreja-kurejchyka-gendarnyja-vykruntasy-76707-2019/"  title="РТБД пакажа камедыю Андрэя Курэйчыка &quot;Гендарныя выкрунтасы&quot;">
            РТБД пакажа камедыю Андрэя Курэйчыка "Гендарныя выкрунтасы"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/krainy-es-adnagalosna-adobryli-adterminouku-brexit-76712-2019/"  title="Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit" >
            <img src="https://blr.belta.by/images/storage/news/000026_1553235264_76712_small.jpg" alt="Фота   Associated Press  " title="Фота   Associated Press  "/>
    </a>
<a href="https://blr.belta.by/world/view/krainy-es-adnagalosna-adobryli-adterminouku-brexit-76712-2019/"  title="Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit">
    Краіны ЕС аднагалосна адобрылі адтэрміноўку Brexit
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/zahop-autobusa-u-milane-hlopchyku-jaki-padau-signal-sos-daduts-italjjanskae-gramadzjanstva-76735-2019/"  title="Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства">
            Захоп аўтобуса ў Мілане: хлопчыку, які падаў сігнал SOS, дадуць італьянскае грамадзянства
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-iraku-abjaulena-trohdzennaja-natsyjanalnaja-zhaloba-u-suvjazi-z-tragedyjaj-u-masule-76727-2019/"  title="У Іраку аб&#039;яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле">
            У Іраку аб'яўлена трохдзённая нацыянальная жалоба ў сувязі з трагедыяй у Масуле
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/rekamendavats-dobryja-knigi-naraune-z-biblijatekami-pavinny-i-pismenniki-2885/"  title="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_443674.jpg" alt="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі" title="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Карлюкевіч</span>Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/kiraunik-pavinen-trymats-svae-slova-2883/"  title="Кіраўнік павінен трымаць сваё слова" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_956869.jpg" alt="Кіраўнік павінен трымаць сваё слова" title="Кіраўнік павінен трымаць сваё слова"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Віталь Воўк</span>Кіраўнік павінен трымаць сваё слова
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/nazyvats-eaes-ekanamichnym-sajuzam-sennja-mozhna-tolki-avansam-2882/"  title="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам" title="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/sistemnaja-rabota-sa-zvarotami-gramadzjan-dae-magchymasts-aperatyuna-vyrashats-prablemy-ljudzej-2881/"  title="Сістэмная работа са зваротамі грамадзян дае магчымасць аператыўна вырашаць праблемы людзей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_838468.jpg" alt="Сістэмная работа са зваротамі грамадзян дае магчымасць аператыўна вырашаць праблемы людзей" title="Сістэмная работа са зваротамі грамадзян дае магчымасць аператыўна вырашаць праблемы людзей"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Русы</span>Сістэмная работа са зваротамі грамадзян дае магчымасць аператыўна вырашаць праблемы людзей
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-padlichvaetstsa-infljatsyja-2878/"  title="Белстат растлумачыў, як падлічваецца інфляцыя" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_949295.jpg" alt="Белстат растлумачыў, як падлічваецца інфляцыя" title="Белстат растлумачыў, як падлічваецца інфляцыя"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксей Яркавец</span>Белстат растлумачыў, як падлічваецца інфляцыя
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/vaganni-na-valjutnym-rynku-shto-budze-z-belaruskim-rublem-2814/"  title="Ваганні на валютным рынку: што будзе з беларускім рублём" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_420547.jpg" alt="Ваганні на валютным рынку: што будзе з беларускім рублём" title="Ваганні на валютным рынку: што будзе з беларускім рублём"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксандр Муха</span>Ваганні на валютным рынку: што будзе з беларускім рублём
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/pravily-pravjadzennja-valjutnyh-aperatsyj-zmjanjajutstsa-u-belarusi-z-1-sakavika-2879/"  title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_616299.jpg" alt="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзяніс Шкурынскі</span>Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/ustojlivae-razvitstse-zalezhyts-ad-kozhnaga-z-nas-2864/"  title="Устойлівае развіццё залежыць ад кожнага з нас" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Устойлівае развіццё залежыць ад кожнага з нас" title="Устойлівае развіццё залежыць ад кожнага з нас"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Мар'яна Шчоткіна</span>Устойлівае развіццё залежыць ад кожнага з нас
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/rekamendavats-dobryja-knigi-naraune-z-biblijatekami-pavinny-i-pismenniki-2885/"  title="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_443674.jpg" alt="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі" title="Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Карлюкевіч</span>Рэкамендаваць добрыя кнігі нараўне з бібліятэкамі павінны і пісьменнікі
            </a>
                                 	    	    	                <a href="/opinions/view/nazyvats-eaes-ekanamichnym-sajuzam-sennja-mozhna-tolki-avansam-2882/"  title="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам" title="Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Называць ЕАЭС эканамічным саюзам сёння можна толькі авансам
            </a>
                                 	    	    	                <a href="/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="/comments/view/belstat-rastlumachyu-jak-padlichvaetstsa-infljatsyja-2878/"  title="Белстат растлумачыў, як падлічваецца інфляцыя" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_949295.jpg" alt="Белстат растлумачыў, як падлічваецца інфляцыя" title="Белстат растлумачыў, як падлічваецца інфляцыя"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксей Яркавец</span>Белстат растлумачыў, як падлічваецца інфляцыя
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1552553257_76497_small.jpg" alt="Аляксандр Лукашэнка і Віктар Шэйман" title="Аляксандр Лукашэнка і Віктар Шэйман"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-prynjau-z-dakladam-shejmana-76497-2019/"  title="Лукашэнка прыняў з дакладам Шэймана">
                            Лукашэнка прыняў з дакладам Шэймана
                            <span class="with_video"></span> 
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1551681198_76283_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/u-strochytsy-adsvjatkavali-maslenitsu-76283-2019/"  title="У Строчыцы адсвяткавалі Масленіцу">
                            У Строчыцы адсвяткавалі Масленіцу
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1552388443_76438_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/dyrektsyja-ii-eurapejskih-gulnjau-i-junejds-padpisali-memarandum-ab-uzaemarazumenni-76438-2019/"  title="Дырэкцыя II Еўрапейскіх гульняў і ЮНЭЙДС падпісалі мемарандум аб узаемаразуменні">
                            Дырэкцыя II Еўрапейскіх гульняў і ЮНЭЙДС падпісалі мемарандум аб узаемаразуменні
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1553085735_76660_small.jpg" alt="Аляксандр Турчын" title="Аляксандр Турчын"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/belarus-i-stadler-planujuts-realizavats-jashche-ne-adzin-sumesny-praekt-turchyn-76660-2019/"  title="Беларусь і Stadler плануюць рэалізаваць яшчэ не адзін сумесны праект - Турчын">
                            Беларусь і Stadler плануюць рэалізаваць яшчэ не адзін сумесны праект - Турчын
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1551181995_76140_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/mizhnarodnaja-asatsyjatsyja-akademij-navuk-stvoryts-tsentr-pa-vyvuchenni-knizhnaj-kultury-76140-2019/"  title="Міжнародная асацыяцыя акадэмій навук створыць цэнтр па вывучэнні кніжнай культуры">
                            Міжнародная асацыяцыя акадэмій навук створыць цэнтр па вывучэнні кніжнай культуры
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/sport/view/zbornaja-belarusi-razgromna-prajgrala-niderlandam-u-startavym-matchy-kvalifikatsyi-che-2020-76724-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>