    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Прычынай адмовы сталі фінансавыя аспекты, адсутнасць інфармацыі аб часе і месцы правядзення паўфінальных паядынкаў, а таксама той факт, што арганізатары турніру не інфармуюць удзельнікаў аб сітуацыі."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000028_1548953763_75505_inmain.jpg" />
                            <meta property="og:description" content="Прычынай адмовы сталі фінансавыя аспекты, адсутнасць інфармацыі аб часе і месцы правядзення паўфінальных паядынкаў, а таксама той факт, што арганізатары турніру не інфармуюць удзельнікаў аб сітуацыі." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2019-01-31 19:55:06" />
                            <meta property="article:modified_time" content="2019-01-31 19:55:57" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 1 лютага 2019, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   -1&deg;C<br/>
    
<img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4725</b><br/>
   USD <b>2.1499</b><br/>
   RUB <b>3.2898</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-sustreusja-z-pradstaunikom-ukrainy-u-kantaktnaj-grupe-marchukom-75389-2019/"  title="Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1548749678_75389_small.jpg" alt="Яўген Марчук і Аляксандр Лукашэнка" title="Яўген Марчук і Аляксандр Лукашэнка"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-sustreusja-z-pradstaunikom-ukrainy-u-kantaktnaj-grupe-marchukom-75389-2019/"  title="Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком" class="fp_rb_news_title">
                    Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/dzjarzhava-vydzelits-br905-tys-navuchalnym-ustanovam-bpts-na-vyplatu-zarplat-i-stypendyj-75426-2019/"  title="Дзяржава выдзеліць Br905 тыс. навучальным установам БПЦ на выплату зарплат і стыпендый" class="fp_rb_news_title">
                    Дзяржава выдзеліць Br905 тыс. навучальным установам БПЦ на выплату зарплат і стыпендый
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/ordena-matsi-udastoeny-30-zhyharak-gomelskaj-i-grodzenskaj-ablastsej-75420-2019/"  title="Ордэна Маці ўдастоены 30 жыхарак Гомельскай і Гродзенскай абласцей" class="fp_rb_news_title">
                    Ордэна Маці ўдастоены 30 жыхарак Гомельскай і Гродзенскай абласцей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-pradouzhyu-na-2019-2020-gady-termin-dzejannja-mer-pa-padtrymtsy-ekspartnyh-pragram-75419-2019/"  title="Лукашэнка прадоўжыў на 2019-2020 гады тэрмін дзеяння мер па падтрымцы экспартных праграм" class="fp_rb_news_title">
                    Лукашэнка прадоўжыў на 2019-2020 гады тэрмін дзеяння мер па падтрымцы экспартных праграм
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-abmerkavau-z-dvarkovicham-razvitstse-u-belarusi-shahmatnaga-sportu-i-pravjadzenne-susvetnaj-75402-2019/"  title="Лукашэнка абмеркаваў з Дварковічам развіццё ў Беларусі шахматнага спорту і правядзенне сусветнай алімпіяды" class="fp_rb_news_title">
                    Лукашэнка абмеркаваў з Дварковічам развіццё ў Беларусі шахматнага спорту і правядзенне сусветнай алімпіяды
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/kansultatsyi-pa-razvitstsi-sistemy-kryzisnaga-reagavannja-adkb-adbylisja-u-maskve-75481-2019/"  title="Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1548928079_75481_small.jpg" alt="Фота АДКБ" title="Фота АДКБ"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/kansultatsyi-pa-razvitstsi-sistemy-kryzisnaga-reagavannja-adkb-adbylisja-u-maskve-75481-2019/"  title="Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве" class="fp_rb_news_title">
                    Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-prapratsouvae-magchymasts-zakljuchennja-z-respublikaj-kareja-pagadnennja-ab-bjazvizavym-rezhyme-75480-2019/"  title="Беларусь прапрацоўвае магчымасць заключэння з Рэспублікай Карэя пагаднення аб бязвізавым рэжыме" class="fp_rb_news_title">
                    Беларусь прапрацоўвае магчымасць заключэння з Рэспублікай Карэя пагаднення аб бязвізавым рэжыме
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/sajdzik-zajaviu-ab-bezalternatyunastsi-minskih-pagadnennjau-dlja-ureguljavannja-kanfliktu-va-ukraine-75467-2019/"  title="Сайдзік заявіў аб безальтэрнатыўнасці мінскіх пагадненняў для ўрэгулявання канфлікту ва Украіне" class="fp_rb_news_title">
                    Сайдзік заявіў аб безальтэрнатыўнасці мінскіх пагадненняў для ўрэгулявання канфлікту ва Украіне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/kanferentsyja-grupy-padtrymki-shaukovaga-shljahu-pa-abse-zbjare-u-minsku-parlamentaryjau-z-23-krain-75441-2019/"  title="Канферэнцыя Групы падтрымкі Шаўковага шляху ПА АБСЕ збярэ ў Мінску парламентарыяў з 23 краін" class="fp_rb_news_title">
                    Канферэнцыя Групы падтрымкі Шаўковага шляху ПА АБСЕ збярэ ў Мінску парламентарыяў з 23 краін
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/minskaja-peragavornaja-pljatsouka-sadzejnichae-razburennju-nedaveru-bakou-pradstaunik-ukrainy-75412-2019/"  title="Мінская перагаворная пляцоўка садзейнічае разбурэнню недаверу бакоў - прадстаўнік Украіны" class="fp_rb_news_title">
                    Мінская перагаворная пляцоўка садзейнічае разбурэнню недаверу бакоў - прадстаўнік Украіны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-2018-godze-sklau-br47-mlrd-75502-2019/"  title="Прафіцыт рэспубліканскага бюджэту Беларусі ў 2018 годзе склаў Br4,7 млрд" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1548948150_75502_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-2018-godze-sklau-br47-mlrd-75502-2019/"  title="Прафіцыт рэспубліканскага бюджэту Беларусі ў 2018 годзе склаў Br4,7 млрд" class="fp_rb_news_title">
                    Прафіцыт рэспубліканскага бюджэту Беларусі ў 2018 годзе склаў Br4,7 млрд
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/natsbank-ne-pragnazue-znachnaga-zmjanennja-stauki-refinansavannja-u-2019-godze-75503-2019/"  title="Нацбанк не прагназуе значнага змянення стаўкі рэфінансавання ў 2019 годзе" class="fp_rb_news_title">
                    Нацбанк не прагназуе значнага змянення стаўкі рэфінансавання ў 2019 годзе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/rashenne-ab-skarachenni-adterminouki-pa-vylichenni-uvaznoga-pdv-pry-impartse-tavarau-mozha-byts-75500-2019/"  title="Рашэнне аб скарачэнні адтэрміноўкі па вылічэнні ўвазнога ПДВ пры імпарце тавараў можа быць прынята ў лютым" class="fp_rb_news_title">
                    Рашэнне аб скарачэнні адтэрміноўкі па вылічэнні ўвазнога ПДВ пры імпарце тавараў можа быць прынята ў лютым
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/zatsverdzhany-paradak-pravjadzennja-adboru-udzelnikau-konkursu-pa-praektse-rekanstruktsyi-autadarogi-m10-75501-2019/"  title="Зацверджаны парадак правядзення адбору ўдзельнікаў конкурсу па праекце рэканструкцыі аўтадарогі М10" class="fp_rb_news_title">
                    Зацверджаны парадак правядзення адбору ўдзельнікаў конкурсу па праекце рэканструкцыі аўтадарогі М10
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/autapark-lipetska-papouniusja-belaruskimi-autobusami-75489-2019/"  title="Аўтапарк Ліпецка папоўніўся беларускімі аўтобусамі" class="fp_rb_news_title">
                    Аўтапарк Ліпецка папоўніўся беларускімі аўтобусамі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/"  title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1548943228_75498_small.jpg" alt="Ірына Касцевіч" title="Ірына Касцевіч"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/"  title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч" class="fp_rb_news_title">
                    Мінпрацы працуе над удасканаленнем падтрымкі сем'яў з дзецьмі - Касцевіч
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/ankolagi-pazityuna-atsenvajuts-uzmatsnenne-antytytunevaga-zakanadaustva-u-belarusi-75497-2019/"  title="Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі" class="fp_rb_news_title">
                    Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/belaruski-turyzm-prezentavali-na-vystautsy-u-njju-erku-75490-2019/"  title="Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку" class="fp_rb_news_title">
                    Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-majuts-namer-paskoryts-padryhtouku-narmatyunyh-aktau-dlja-pravjadzennja-pershaga-eka-75476-2019/"  title="У Беларусі маюць намер паскорыць падрыхтоўку нарматыўных актаў для правядзення першага ЭКА бясплатна" class="fp_rb_news_title">
                    У Беларусі маюць намер паскорыць падрыхтоўку нарматыўных актаў для правядзення першага ЭКА бясплатна
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-ustanouleny-nadbauki-nastaunikam-z-ulikam-skladanastsi-i-vynikovastsi-raboty-75475-2019/"  title="У Беларусі ўстаноўлены надбаўкі настаўнікам з улікам складанасці і выніковасці работы" class="fp_rb_news_title">
                    У Беларусі ўстаноўлены надбаўкі настаўнікам з улікам складанасці і выніковасці работы
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/dtz-na-filipinah-4-chalaveki-zaginuli-30-patsjarpeli-75487-2019/"  title="ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1548933526_75487_small.jpg" alt="Фота Inquirer" title="Фота Inquirer"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/dtz-na-filipinah-4-chalaveki-zaginuli-30-patsjarpeli-75487-2019/"  title="ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі" class="fp_rb_news_title">
                    ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/snezhnaja-lavina-syshla-u-polskih-tatrah-ests-patsjarpelyja-75464-2019/"  title="Снежная лавіна сышла ў польскіх Татрах, ёсць пацярпелыя" class="fp_rb_news_title">
                    Снежная лавіна сышла ў польскіх Татрах, ёсць пацярпелыя
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/ukraina-vyjshla-z-chargovaga-pagadnennja-snd-75463-2019/"  title="Украіна выйшла з чарговага пагаднення СНД" class="fp_rb_news_title">
                    Украіна выйшла з чарговага пагаднення СНД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/madura-abjaviu-ab-stvarenni-bolsh-jak-50-tys-padrazdzjalennjau-narodnaga-apalchennja-u-venesuele-75456-2019/"  title="Мадура аб&#039;явіў аб стварэнні больш як 50 тыс. падраздзяленняў народнага апалчэння ў Венесуэле" class="fp_rb_news_title">
                    Мадура аб'явіў аб стварэнні больш як 50 тыс. падраздзяленняў народнага апалчэння ў Венесуэле
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/paslja-zemletrasennja-u-polshchy-patsjarpeli-15-shahtserau-adzin-prapau-bez-vestak-75430-2019/"  title="Пасля землетрасення ў Польшчы пацярпелі 15 шахцёраў, адзін прапаў без вестак" class="fp_rb_news_title">
                    Пасля землетрасення ў Польшчы пацярпелі 15 шахцёраў, адзін прапаў без вестак
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/prasluhouvanne-pretendentau-na-udzel-u-eurabachanni-2019-ad-belarusi-projdze-4-ljutaga-75491-2019/"  title="Праслухоўванне прэтэндэнтаў на ўдзел у &quot;Еўрабачанні-2019&quot; ад Беларусі пройдзе 4 лютага" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1548936257_75491_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/prasluhouvanne-pretendentau-na-udzel-u-eurabachanni-2019-ad-belarusi-projdze-4-ljutaga-75491-2019/"  title="Праслухоўванне прэтэндэнтаў на ўдзел у &quot;Еўрабачанні-2019&quot; ад Беларусі пройдзе 4 лютага" class="fp_rb_news_title">
                    Праслухоўванне прэтэндэнтаў на ўдзел у "Еўрабачанні-2019" ад Беларусі пройдзе 4 лютага
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/fotavystavu-pra-belaruskuju-gistoryju-tradytsyi-i-pryrodu-adkryli-u-hajfe-75465-2019/"  title="Фотавыставу пра беларускую гісторыю, традыцыі і прыроду адкрылі ў Хайфе" class="fp_rb_news_title">
                    Фотавыставу пра беларускую гісторыю, традыцыі і прыроду адкрылі ў Хайфе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/jaurejskuju-gistoryju-u-ljalechnyh-sjuzhetah-pradstavili-u-magileve-75450-2019/"  title="Яўрэйскую гісторыю ў лялечных сюжэтах прадставілі ў Магілёве" class="fp_rb_news_title">
                    Яўрэйскую гісторыю ў лялечных сюжэтах прадставілі ў Магілёве
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/u-malarytskim-raene-zavjarshajuts-transgranichny-praekt-pa-narodnym-tkatstve-75434-2019/"  title="У Маларыцкім раёне завяршаюць трансгранічны праект па народным ткацтве" class="fp_rb_news_title">
                    У Маларыцкім раёне завяршаюць трансгранічны праект па народным ткацтве
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vystava-grafika-germana-shtruka-adkryetstsa-31-studzenja-u-minsku-75425-2019/"  title="Выстава &quot;Графіка Германа Штрука&quot; адкрыецца 31 студзеня ў Мінску" class="fp_rb_news_title">
                    Выстава "Графіка Германа Штрука" адкрыецца 31 студзеня ў Мінску
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-14-finalu-turniru-u-sankt-petsjarburgu-75504-2019/"  title="Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1548952083_75504_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-14-finalu-turniru-u-sankt-petsjarburgu-75504-2019/"  title="Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу" class="fp_rb_news_title">
                    Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/"  title="Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі" class="fp_rb_news_title">
                    Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/nazvany-lepshyja-legkaatlety-chempijanatu-belarusi-u-zakrytyh-pamjashkannjah-75496-2019/"  title="Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях" class="fp_rb_news_title">
                    Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belarusy-peramagli-na-startse-kvalifikatsyi-chs-pa-mini-futbole-75470-2019/"  title="Беларусы перамаглі на старце кваліфікацыі ЧС па міні-футболе" class="fp_rb_news_title">
                    Беларусы перамаглі на старце кваліфікацыі ЧС па міні-футболе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/hakeisty-junatstva-peramagli-lidu-u-chempijanatse-belarusi-u-ekstralize-75492-2019/"  title="Хакеісты &quot;Юнацтва&quot; перамаглі &quot;Ліду&quot; ў чэмпіянаце Беларусі ў экстралізе" class="fp_rb_news_title">
                    Хакеісты "Юнацтва" перамаглі "Ліду" ў чэмпіянаце Беларусі ў экстралізе
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/infarmatsyjnaja-bjaspeka-belarusi-i-rabota-bujnejshyh-smi-abmerkavany-na-naradze-u-lukashenki-75495-2019/" title="Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1548939712_75495_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/infarmatsyjnaja-bjaspeka-belarusi-i-rabota-bujnejshyh-smi-abmerkavany-na-naradze-u-lukashenki-75495-2019/" title="Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі" class="last_news_title_main" >Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-i-putsin-abmerkavali-belaruska-rasijskae-supratsounitstva-i-damovilisja-ab-novaj-sustrechy-75478-2019/" title="Лукашэнка і Пуцін абмеркавалі беларуска-расійскае супрацоўніцтва і дамовіліся аб новай сустрэчы"  >Лукашэнка і Пуцін абмеркавалі беларуска-расійскае супрацоўніцтва і дамовіліся аб новай сустрэчы
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/use-spartyunyja-abekty-gatovy-da-ii-eurapejskih-gulnjau-75494-2019/" title="Усе спартыўныя аб&#039;екты гатовы да II Еўрапейскіх гульняў"  >Усе спартыўныя аб'екты гатовы да II Еўрапейскіх гульняў
                     
                                    </a>
               <div class="news_rubric">Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/pytanne-ab-uvjadzenni-novyh-paslug-pa-pounym-taryfe-dlja-nezanjatyh-ne-razgljadaetstsa-minpratsy-75488-2019/" title="Пытанне аб увядзенні новых паслуг па поўным тарыфе для незанятых не разглядаецца - Мінпрацы"  >Пытанне аб увядзенні новых паслуг па поўным тарыфе для незанятых не разглядаецца - Мінпрацы
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/zmjanenni-pry-vydachy-balnichnyh-ustupajuts-u-silu-u-belarusi-75474-2019/" title="Змяненні пры выдачы бальнічных уступаюць у сілу ў Беларусі"  >Змяненні пры выдачы бальнічных уступаюць у сілу ў Беларусі
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/" title="Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі"  >Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:55
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-14-finalu-turniru-u-sankt-petsjarburgu-75504-2019/" title="Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу"  >Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:25
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/natsbank-ne-pragnazue-znachnaga-zmjanennja-stauki-refinansavannja-u-2019-godze-75503-2019/" title="Нацбанк не прагназуе значнага змянення стаўкі рэфінансавання ў 2019 годзе"  >Нацбанк не прагназуе значнага змянення стаўкі рэфінансавання ў 2019 годзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:02
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-2018-godze-sklau-br47-mlrd-75502-2019/" title="Прафіцыт рэспубліканскага бюджэту Беларусі ў 2018 годзе склаў Br4,7 млрд"  >Прафіцыт рэспубліканскага бюджэту Беларусі ў 2018 годзе склаў Br4,7 млрд
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:20
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/rashenne-ab-skarachenni-adterminouki-pa-vylichenni-uvaznoga-pdv-pry-impartse-tavarau-mozha-byts-75500-2019/" title="Рашэнне аб скарачэнні адтэрміноўкі па вылічэнні ўвазнога ПДВ пры імпарце тавараў можа быць прынята ў лютым"  >Рашэнне аб скарачэнні адтэрміноўкі па вылічэнні ўвазнога ПДВ пры імпарце тавараў можа быць прынята ў лютым
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:19
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/zatsverdzhany-paradak-pravjadzennja-adboru-udzelnikau-konkursu-pa-praektse-rekanstruktsyi-autadarogi-m10-75501-2019/" title="Зацверджаны парадак правядзення адбору ўдзельнікаў конкурсу па праекце рэканструкцыі аўтадарогі М10"  >Зацверджаны парадак правядзення адбору ўдзельнікаў конкурсу па праекце рэканструкцыі аўтадарогі М10
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:18
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/prapanovu-ab-stvarenni-novaj-sistemy-medyjavymjarennjau-unjasuts-prezidentu-u-blizhejshyja-dni-ejsmant-75499-2019/" title="Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант"  >Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:14
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/" title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч"  >Мінпрацы працуе над удасканаленнем падтрымкі сем'яў з дзецьмі - Касцевіч
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:57
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/ankolagi-pazityuna-atsenvajuts-uzmatsnenne-antytytunevaga-zakanadaustva-u-belarusi-75497-2019/" title="Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі"  >Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:37
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/nazvany-lepshyja-legkaatlety-chempijanatu-belarusi-u-zakrytyh-pamjashkannjah-75496-2019/" title="Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях"  >Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:24
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/infarmatsyjnaja-bjaspeka-belarusi-i-rabota-bujnejshyh-smi-abmerkavany-na-naradze-u-lukashenki-75495-2019/" title="Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі"  >Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:00
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/use-spartyunyja-abekty-gatovy-da-ii-eurapejskih-gulnjau-75494-2019/" title="Усе спартыўныя аб&#039;екты гатовы да II Еўрапейскіх гульняў"  >Усе спартыўныя аб'екты гатовы да II Еўрапейскіх гульняў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:49
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/u-belarusi-pavyshaetstsa-bjudzhet-prazhytachnaga-minimumu-8566/" title="ІНФАГРАФІКА: У Беларусі павышаецца бюджэт пражытачнага мінімуму"  target='_blank'>ІНФАГРАФІКА: У Беларусі павышаецца бюджэт пражытачнага мінімуму
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:27
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/prasluhouvanne-pretendentau-na-udzel-u-eurabachanni-2019-ad-belarusi-projdze-4-ljutaga-75491-2019/" title="Праслухоўванне прэтэндэнтаў на ўдзел у &quot;Еўрабачанні-2019&quot; ад Беларусі пройдзе 4 лютага"  >Праслухоўванне прэтэндэнтаў на ўдзел у "Еўрабачанні-2019" ад Беларусі пройдзе 4 лютага
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:02
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/belaruski-turyzm-prezentavali-na-vystautsy-u-njju-erku-75490-2019/" title="Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку"  >Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:47
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/autapark-lipetska-papouniusja-belaruskimi-autobusami-75489-2019/" title="Аўтапарк Ліпецка папоўніўся беларускімі аўтобусамі"  >Аўтапарк Ліпецка папоўніўся беларускімі аўтобусамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:36
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/pytanne-ab-uvjadzenni-novyh-paslug-pa-pounym-taryfe-dlja-nezanjatyh-ne-razgljadaetstsa-minpratsy-75488-2019/" title="Пытанне аб увядзенні новых паслуг па поўным тарыфе для незанятых не разглядаецца - Мінпрацы"  >Пытанне аб увядзенні новых паслуг па поўным тарыфе для незанятых не разглядаецца - Мінпрацы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:34
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/dtz-na-filipinah-4-chalaveki-zaginuli-30-patsjarpeli-75487-2019/" title="ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі"  >ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:16
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/dozhdzh-i-mokry-sneg-chakajutstsa-u-belarusi-1-ljutaga-75486-2019/" title="Дождж і мокры снег чакаюцца ў Беларусі 1 лютага"  >Дождж і мокры снег чакаюцца ў Беларусі 1 лютага
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:11
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/stvarenne-sistemy-bespapjarovaga-gandlju-u-belarusi-zmozha-prynosits-shtogod-10-mln-75485-2019/" title="Стварэнне сістэмы беспапяровага гандлю ў Беларусі зможа прыносіць штогод $10 млн"  >Стварэнне сістэмы беспапяровага гандлю ў Беларусі зможа прыносіць штогод $10 млн
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        13:56
            </span> Эканоміка</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">Конкурс перакладаў</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        31.01.2019 | 19:55
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&p[title]=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&p[summary]=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&title=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&description=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&st.comments=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&title=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&description=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000028_1548953763_75505_big.jpg" alt="" title=""/>
                  </div>
                <p>31 студзеня, Мінск /Кар. БЕЛТА/. Чэмпіён свету па версіі Міжнароднай баксёрскай федэрацыі (IBF) у першай паўсярэдняй вазе (63,5 кг) беларус Іван Баранчык прыняў рашэнне адмовіцца ад далейшага ўдзелу ў турніры Сусветнай баксёрскай суперсерыі (WBSS). Аб гэтым расказаў журналістам менеджар баксёра Дэвід Макуотэр, паведамляе карэспандэнт БЕЛТА.</p><p></p><p>Прычынай адмовы сталі фінансавыя аспекты, адсутнасць інфармацыі аб часе і месцы правядзення паўфінальных паядынкаў (па плане яны павінны былі прайсці са студзеня па сакавік, але да гэтага часу не анансаваны), а таксама той факт, што арганізатары турніру не інфармуюць удзельнікаў аб сітуацыі.</p><p></p><p>"Мы атрымалі ганарар за чвэрцьфінал, але бонусу за перамогу давялося чакаць каля двух месяцаў, яго выплацілі толькі пасля нашай пагрозы звярнуцца ў суд. Таксама сумняваемся, што паўфінальны паядынак супраць Джоша Тэйлара адбудзецца. Мы губляем час, Іван губляе магчымыя баі, у яго ёсць чэмпіёнскі пояс, таму яму не давядзецца сядзець і чакаць, думаю, хутка паступяць прапановы. Ён успрымае бокс як работу і трэніруецца кожны дзень", - расказаў Дэвід Макуотэр.</p><p></p><p>У чвэрцьфінальным паядынку WBSS, які прайшоў у кастрычніку 2018 года, Іван Баранчык атрымаў датэрміновую перамогу над Энтані Ігітам, які не меў да гэтага паражэнняў, і заваяваў вакантны пояс IBF.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&p[title]=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&p[summary]=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&title=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&description=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&st.comments=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fbelaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019%2F&title=%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D1%96%20%D0%B1%D0%B0%D0%BA%D1%81%D1%91%D1%80%20%D0%86%D0%B2%D0%B0%D0%BD%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D1%8B%D0%BA%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%96%D1%9E%D1%81%D1%8F%20%D0%B0%D0%B4%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%83%20%D1%9E%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%8B%20%D0%A1%D1%83%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%B0%D0%B9%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%81%D0%B5%D1%80%D1%8B%D1%96&description=%D0%9F%D1%80%D1%8B%D1%87%D1%8B%D0%BD%D0%B0%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%BE%D0%B2%D1%8B%20%D1%81%D1%82%D0%B0%D0%BB%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D1%8B%2C%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D1%8B%D1%96%20%D0%B0%D0%B1%20%D1%87%D0%B0%D1%81%D0%B5%20%D1%96%20%D0%BC%D0%B5%D1%81%D1%86%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%B0%D1%9E%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%8F%D0%B4%D1%8B%D0%BD%D0%BA%D0%B0%D1%9E%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D1%81%D0%B0%D0%BC%D0%B0%20%D1%82%D0%BE%D0%B9%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%82%D0%B0%D1%80%D1%8B%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D0%BD%D0%B5%20%D1%96%D0%BD%D1%84%D0%B0%D1%80%D0%BC%D1%83%D1%8E%D1%86%D1%8C%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D1%8C%D0%BD%D1%96%D0%BA%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D1%81%D1%96%D1%82%D1%83%D0%B0%D1%86%D1%8B%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1548953763_75505_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/" onclick="window.open('/printv/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/sport">Навіны рубрыкі Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/"  title="Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1548953763_75505_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/"  title="Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі">
                    Беларускі баксёр Іван Баранчык адмовіўся ад удзелу ў турніры Сусветнай суперсерыі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:55
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-14-finalu-turniru-u-sankt-petsjarburgu-75504-2019/"  title="Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу">
                    Арына Сабаленка выйшла ў 1/4 фіналу турніру ў Санкт-Пецярбургу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:25
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/nazvany-lepshyja-legkaatlety-chempijanatu-belarusi-u-zakrytyh-pamjashkannjah-75496-2019/"  title="Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях">
                    Названы лепшыя лёгкаатлеты чэмпіянату Беларусі ў закрытых памяшканнях
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:24
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/use-spartyunyja-abekty-gatovy-da-ii-eurapejskih-gulnjau-75494-2019/"  title="Усе спартыўныя аб&#039;екты гатовы да II Еўрапейскіх гульняў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1548939163_75494_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/use-spartyunyja-abekty-gatovy-da-ii-eurapejskih-gulnjau-75494-2019/"  title="Усе спартыўныя аб&#039;екты гатовы да II Еўрапейскіх гульняў">
                    Усе спартыўныя аб'екты гатовы да II Еўрапейскіх гульняў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:49
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-vjarnulasja-u-zbornuju-belarusi-u-kubku-federatsyi-75479-2019/"  title="Вікторыя Азаранка вярнулася ў зборную Беларусі ў Кубку Федэрацыі">
                    Вікторыя Азаранка вярнулася ў зборную Беларусі ў Кубку Федэрацыі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        12:13
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/aktsyja-futbolnyja-mjachy-shkolam-dapamozha-rostu-majsterstva-junyh-igrakou-vjargejchyk-75471-2019/"  title="Акцыя &quot;Футбольныя мячы - школам&quot; дапаможа росту майстэрства юных ігракоў - Вяргейчык">
                    Акцыя "Футбольныя мячы - школам" дапаможа росту майстэрства юных ігракоў - Вяргейчык
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:54
                                <span class="with_video"></span> 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/sport/view/belarusy-peramagli-na-startse-kvalifikatsyi-chs-pa-mini-futbole-75470-2019/"  title="Беларусы перамаглі на старце кваліфікацыі ЧС па міні-футболе" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1548916634_75470_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/belarusy-peramagli-na-startse-kvalifikatsyi-chs-pa-mini-futbole-75470-2019/"  title="Беларусы перамаглі на старце кваліфікацыі ЧС па міні-футболе">
                    Беларусы перамаглі на старце кваліфікацыі ЧС па міні-футболе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:35
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/hakeisty-junatstva-peramagli-lidu-u-chempijanatse-belarusi-u-ekstralize-75492-2019/"  title="Хакеісты &quot;Юнацтва&quot; перамаглі &quot;Ліду&quot; ў чэмпіянаце Беларусі ў экстралізе">
                    Хакеісты "Юнацтва" перамаглі "Ліду" ў чэмпіянаце Беларусі ў экстралізе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/sport/view/azaranka-prajgrala-kvitavaj-na-turniry-u-sankt-petsjarburgu-75460-2019/"  title="Азаранка прайграла Квітавай на турніры ў Санкт-Пецярбургу">
                    Азаранка прайграла Квітавай на турніры ў Санкт-Пецярбургу
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        30 Студзень, 18:10
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/sport/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/prapanovu-ab-stvarenni-novaj-sistemy-medyjavymjarennjau-unjasuts-prezidentu-u-blizhejshyja-dni-ejsmant-75499-2019/" title="Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант"  >
                Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/partyzanski-letapis-kamandzir-fedar-judanau-75435-2019/" title="Партызанскі летапіс: камандзір Фёдар Юданаў"  class="news_header_bold">
                Партызанскі летапіс: камандзір Фёдар Юданаў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/u-belarusi-majuts-namer-paskoryts-padryhtouku-narmatyunyh-aktau-dlja-pravjadzennja-pershaga-eka-75476-2019/" title="У Беларусі маюць намер паскорыць падрыхтоўку нарматыўных актаў для правядзення першага ЭКА бясплатна"  >
                У Беларусі маюць намер паскорыць падрыхтоўку нарматыўных актаў для правядзення першага ЭКА бясплатна
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/" title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч"  >
                Мінпрацы працуе над удасканаленнем падтрымкі сем'яў з дзецьмі - Касцевіч
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/malashka-uznachalits-kamisiju-pa-protsidzejanni-karuptsyi-u-ministerstve-ahovy-zdarouja-75484-2019/" title="Малашка ўзначаліць камісію па процідзеянні карупцыі ў Міністэрстве аховы здароўя"  >
                Малашка ўзначаліць камісію па процідзеянні карупцыі ў Міністэрстве аховы здароўя
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/es-i-grupa-susvetnaga-banka-realizujuts-praekty-na-88-mln-eura-dlja-pryvatnaga-sektara-belarusi-75477-2019/" title="ЕС і Група Сусветнага банка рэалізуюць праекты на 8,8 млн еўра для прыватнага сектара Беларусі"  >
                ЕС і Група Сусветнага банка рэалізуюць праекты на 8,8 млн еўра для прыватнага сектара Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/dozhdzh-i-mokry-sneg-chakajutstsa-u-belarusi-1-ljutaga-75486-2019/" title="Дождж і мокры снег чакаюцца ў Беларусі 1 лютага"  >
                Дождж і мокры снег чакаюцца ў Беларусі 1 лютага
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/vitse-premer-ministry-i-kirauniki-dzjarzhkamitetau-pravjaduts-u-ljutym-pryemy-gramadzjan-u-saumine-75447-2019/" title="Віцэ-прэм&#039;ер, міністры і кіраўнікі дзяржкамітэтаў правядуць у лютым прыёмы грамадзян у Саўміне"  >
                Віцэ-прэм'ер, міністры і кіраўнікі дзяржкамітэтаў правядуць у лютым прыёмы грамадзян у Саўміне
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-vjarnulasja-u-zbornuju-belarusi-u-kubku-federatsyi-75479-2019/" title="Вікторыя Азаранка вярнулася ў зборную Беларусі ў Кубку Федэрацыі"  >
                Вікторыя Азаранка вярнулася ў зборную Беларусі ў Кубку Федэрацыі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/u-belarusi-raspratsouvajuts-mery-pa-skarachenni-terminu-registratsyi-ljakarstvau-75437-2019/" title="У Беларусі распрацоўваюць меры па скарачэнні тэрміну рэгістрацыі лякарстваў"  >
                У Беларусі распрацоўваюць меры па скарачэнні тэрміну рэгістрацыі лякарстваў
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        0..-2&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        0..0&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць. мокры снег"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/festyval-konkurs-ljadovyh-i-snezhnyh-skulptur-u-batanichnym-sadze-75352-2019/"  title="Фестываль-конкурс лядовых і снежных скульптур у Батанічным садзе" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1548658939_75352_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/festyval-konkurs-ljadovyh-i-snezhnyh-skulptur-u-batanichnym-sadze-75352-2019/"  title="Фестываль-конкурс лядовых і снежных скульптур у Батанічным садзе" class="fp_rb_news_title">
                    Фестываль-конкурс лядовых і снежных скульптур у Батанічным садзе
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/garachy-fest-u-magileve-75353-2019/"  title="&quot;Гарачы фэст&quot; у Магілёве" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1548660239_75353_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/garachy-fest-u-magileve-75353-2019/"  title="&quot;Гарачы фэст&quot; у Магілёве" class="fp_rb_news_title">
                    "Гарачы фэст" у Магілёве
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/ablasnaja-zimovaja-spartakijada-brestskaja-lyzhnja-2019-75355-2019/"  title="Абласная зімовая спартакіяда &quot;Брэсцкая лыжня-2019&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1548660612_75355_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/ablasnaja-zimovaja-spartakijada-brestskaja-lyzhnja-2019-75355-2019/"  title="Абласная зімовая спартакіяда &quot;Брэсцкая лыжня-2019&quot;" class="fp_rb_news_title">
                    Абласная зімовая спартакіяда "Брэсцкая лыжня-2019"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/snezhnyja-figury-uprygozhyli-vitsebsk-75237-2019/"  title="Снежныя фігуры ўпрыгожылі Віцебск" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1548231886_75237_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/snezhnyja-figury-uprygozhyli-vitsebsk-75237-2019/"  title="Снежныя фігуры ўпрыгожылі Віцебск" class="fp_rb_news_title">
                    Снежныя фігуры ўпрыгожылі Віцебск
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/sustrecha-blakadnikau-leningrada-prajshla-u-vitsebsku-8570/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1548946590_8570_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Сустрэча блакаднікаў Ленінграда прайшла ў Віцебску</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/infarmatsyjnaja-bjaspeka-belarusi-i-rabota-bujnejshyh-smi-abmerkavany-na-naradze-u-lukashenki-8569/" 
               title="Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1548940173_8569_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/pres-kanferentsyja-ab-gatounastsi-da-ii-eurapejskih-gulnjau-8568/" 
               title="Прэс-канферэнцыя аб гатоўнасці да II Еўрапейскіх гульняў">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1548938007_8568_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/u-belarusi-pavyshaetstsa-bjudzhet-prazhytachnaga-minimumu-8566/" title="У Беларусі павышаецца бюджэт пражытачнага мінімуму">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1548937542_8566_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/u-belarusi-pavyshaetstsa-bjudzhet-prazhytachnaga-minimumu-8566/" title="У Беларусі павышаецца бюджэт пражытачнага мінімуму">У Беларусі павышаецца бюджэт пражытачнага мінімуму</a>
            Бюджэт пражытачнага мінімуму (БПМ) з 1 лютага па 30 красавіка 2019 года ў сярэднім на душу насельніцтва ў разліку на месяц складзе Br216,9.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-sustreusja-z-pradstaunikom-ukrainy-u-kantaktnaj-grupe-marchukom-75389-2019/"  title="Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком" >
            <img src="https://blr.belta.by/images/storage/news/000019_1548749678_75389_small.jpg" alt="Яўген Марчук і Аляксандр Лукашэнка" title="Яўген Марчук і Аляксандр Лукашэнка"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-sustreusja-z-pradstaunikom-ukrainy-u-kantaktnaj-grupe-marchukom-75389-2019/"  title="Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком">
    Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/prapanovu-ab-stvarenni-novaj-sistemy-medyjavymjarennjau-unjasuts-prezidentu-u-blizhejshyja-dni-ejsmant-75499-2019/"  title="Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант">
            Прапанову аб стварэнні новай сістэмы медыявымярэнняў унясуць Прэзідэнту ў бліжэйшыя дні - Эйсмант
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/infarmatsyjnaja-bjaspeka-belarusi-i-rabota-bujnejshyh-smi-abmerkavany-na-naradze-u-lukashenki-75495-2019/"  title="Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі">
            Інфармацыйная бяспека Беларусі і работа буйнейшых СМІ абмеркаваны на нарадзе ў Лукашэнкі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/kansultatsyi-pa-razvitstsi-sistemy-kryzisnaga-reagavannja-adkb-adbylisja-u-maskve-75481-2019/"  title="Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве" >
            <img src="https://blr.belta.by/images/storage/news/000020_1548928079_75481_small.jpg" alt="Фота АДКБ" title="Фота АДКБ"/>
    </a>
<a href="https://blr.belta.by/politics/view/kansultatsyi-pa-razvitstsi-sistemy-kryzisnaga-reagavannja-adkb-adbylisja-u-maskve-75481-2019/"  title="Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве">
    Кансультацыі па развіцці сістэмы крызіснага рэагавання АДКБ адбыліся ў Маскве
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-prapratsouvae-magchymasts-zakljuchennja-z-respublikaj-kareja-pagadnennja-ab-bjazvizavym-rezhyme-75480-2019/"  title="Беларусь прапрацоўвае магчымасць заключэння з Рэспублікай Карэя пагаднення аб бязвізавым рэжыме">
            Беларусь прапрацоўвае магчымасць заключэння з Рэспублікай Карэя пагаднення аб бязвізавым рэжыме
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/sajdzik-zajaviu-ab-bezalternatyunastsi-minskih-pagadnennjau-dlja-ureguljavannja-kanfliktu-va-ukraine-75467-2019/"  title="Сайдзік заявіў аб безальтэрнатыўнасці мінскіх пагадненняў для ўрэгулявання канфлікту ва Украіне">
            Сайдзік заявіў аб безальтэрнатыўнасці мінскіх пагадненняў для ўрэгулявання канфлікту ва Украіне
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/"  title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч" >
            <img src="https://blr.belta.by/images/storage/news/000022_1548943228_75498_small.jpg" alt="Ірына Касцевіч" title="Ірына Касцевіч"/>
    </a>
<a href="https://blr.belta.by/society/view/minpratsy-pratsue-nad-udaskanalennem-padtrymki-semjau-z-dzetsmi-kastsevich-75498-2019/"  title="Мінпрацы працуе над удасканаленнем падтрымкі сем&#039;яў з дзецьмі - Касцевіч">
    Мінпрацы працуе над удасканаленнем падтрымкі сем'яў з дзецьмі - Касцевіч
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/ankolagi-pazityuna-atsenvajuts-uzmatsnenne-antytytunevaga-zakanadaustva-u-belarusi-75497-2019/"  title="Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі">
            Анколагі пазітыўна ацэньваюць узмацненне антытытунёвага заканадаўства ў Беларусі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/belaruski-turyzm-prezentavali-na-vystautsy-u-njju-erku-75490-2019/"  title="Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку">
            Беларускі турызм прэзентавалі на выстаўцы ў Нью-Ёрку
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/prasluhouvanne-pretendentau-na-udzel-u-eurabachanni-2019-ad-belarusi-projdze-4-ljutaga-75491-2019/"  title="Праслухоўванне прэтэндэнтаў на ўдзел у &quot;Еўрабачанні-2019&quot; ад Беларусі пройдзе 4 лютага" >
            <img src="https://blr.belta.by/images/storage/news/000027_1548936257_75491_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/culture/view/prasluhouvanne-pretendentau-na-udzel-u-eurabachanni-2019-ad-belarusi-projdze-4-ljutaga-75491-2019/"  title="Праслухоўванне прэтэндэнтаў на ўдзел у &quot;Еўрабачанні-2019&quot; ад Беларусі пройдзе 4 лютага">
    Праслухоўванне прэтэндэнтаў на ўдзел у "Еўрабачанні-2019" ад Беларусі пройдзе 4 лютага
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/fotavystavu-pra-belaruskuju-gistoryju-tradytsyi-i-pryrodu-adkryli-u-hajfe-75465-2019/"  title="Фотавыставу пра беларускую гісторыю, традыцыі і прыроду адкрылі ў Хайфе">
            Фотавыставу пра беларускую гісторыю, традыцыі і прыроду адкрылі ў Хайфе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/jaurejskuju-gistoryju-u-ljalechnyh-sjuzhetah-pradstavili-u-magileve-75450-2019/"  title="Яўрэйскую гісторыю ў лялечных сюжэтах прадставілі ў Магілёве">
            Яўрэйскую гісторыю ў лялечных сюжэтах прадставілі ў Магілёве
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/dtz-na-filipinah-4-chalaveki-zaginuli-30-patsjarpeli-75487-2019/"  title="ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі" >
            <img src="https://blr.belta.by/images/storage/news/000026_1548933526_75487_small.jpg" alt="Фота Inquirer" title="Фота Inquirer"/>
    </a>
<a href="https://blr.belta.by/world/view/dtz-na-filipinah-4-chalaveki-zaginuli-30-patsjarpeli-75487-2019/"  title="ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі">
    ДТЗ на Філіпінах: 4 чалавекі загінулі, 30 пацярпелі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/snezhnaja-lavina-syshla-u-polskih-tatrah-ests-patsjarpelyja-75464-2019/"  title="Снежная лавіна сышла ў польскіх Татрах, ёсць пацярпелыя">
            Снежная лавіна сышла ў польскіх Татрах, ёсць пацярпелыя
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/ukraina-vyjshla-z-chargovaga-pagadnennja-snd-75463-2019/"  title="Украіна выйшла з чарговага пагаднення СНД">
            Украіна выйшла з чарговага пагаднення СНД
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/u-belarusi-efektyunasts-baratsby-z-karuptsyjaj-vysokaja-2870/"  title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_459024.jpg" alt="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Шуневіч</span>У Беларусі эфектыўнасць барацьбы з карупцыяй высокая
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belarus-njase-najbolshyja-vydatki-ad-barerau-u-eaes-2869/"  title="Беларусь нясе найбольшыя выдаткі ад бар&#039;ераў у ЕАЭС" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_956996.jpg" alt="Беларусь нясе найбольшыя выдаткі ад бар&#039;ераў у ЕАЭС" title="Беларусь нясе найбольшыя выдаткі ад бар&#039;ераў у ЕАЭС"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Таццяна Валавая</span>Беларусь нясе найбольшыя выдаткі ад бар'ераў у ЕАЭС
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/che-pa-figurnym-katanni-nadasts-impuls-razvitstsju-getaga-vidu-sportu-u-belarusi-2868/"  title="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_417546.jpg" alt="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі" title="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Лакернік</span>ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/papuljaryzatsyja-masavyh-vidau-sportu-stymuljue-da-zdarovaga-ladu-zhytstsja-petryshenka-2867/"  title="Папулярызацыя масавых відаў спорту стымулюе да здаровага ладу жыцця - Петрышэнка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Папулярызацыя масавых відаў спорту стымулюе да здаровага ладу жыцця - Петрышэнка" title="Папулярызацыя масавых відаў спорту стымулюе да здаровага ладу жыцця - Петрышэнка"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Папулярызацыя масавых відаў спорту стымулюе да здаровага ладу жыцця - Петрышэнка
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/vaganni-na-valjutnym-rynku-shto-budze-z-belaruskim-rublem-2814/"  title="Ваганні на валютным рынку: што будзе з беларускім рублём" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_420547.jpg" alt="Ваганні на валютным рынку: што будзе з беларускім рублём" title="Ваганні на валютным рынку: што будзе з беларускім рублём"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксандр Муха</span>Ваганні на валютным рынку: што будзе з беларускім рублём
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-navatsyi-planuetstsa-unestsi-u-ljasny-kodeks-2796/"  title="Якія навацыі плануецца ўнесці ў Лясны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_702419.jpg" alt="Якія навацыі плануецца ўнесці ў Лясны кодэкс" title="Якія навацыі плануецца ўнесці ў Лясны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Мікалай Юрэвіч</span>Якія навацыі плануецца ўнесці ў Лясны кодэкс
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/ustojlivae-razvitstse-zalezhyts-ad-kozhnaga-z-nas-2864/"  title="Устойлівае развіццё залежыць ад кожнага з нас" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Устойлівае развіццё залежыць ад кожнага з нас" title="Устойлівае развіццё залежыць ад кожнага з нас"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Мар'яна Шчоткіна</span>Устойлівае развіццё залежыць ад кожнага з нас
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/padatkovy-maneur-nastupstvy-dlja-belaruskih-npz-i-autamabilistau-2857/"  title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_655904.jpg" alt="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Святлана Гурына</span>Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/aerazdymka-i-it-tehnalogii-jak-u-belarusi-buduts-masava-atsenvats-neruhomuju-maemasts-2847/"  title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_311348.jpg" alt="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Філіпенка</span>Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                                 	    	    	                <a href="/opinions/view/pryemy-gramadzjan-dajuts-magchymasts-ulichyts-sistemnyja-pytanni-pry-farmiravanni-bjudzhetu-2865/"  title="Прыёмы грамадзян даюць магчымасць улічыць сістэмныя пытанні пры фарміраванні бюджэту" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_743037.jpg" alt="Прыёмы грамадзян даюць магчымасць улічыць сістэмныя пытанні пры фарміраванні бюджэту" title="Прыёмы грамадзян даюць магчымасць улічыць сістэмныя пытанні пры фарміраванні бюджэту"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Анатоль Ісачанка</span>Прыёмы грамадзян даюць магчымасць улічыць сістэмныя пытанні пры фарміраванні бюджэту
            </a>
                                 	    	    	                <a href="/opinions/view/u-belarusi-efektyunasts-baratsby-z-karuptsyjaj-vysokaja-2870/"  title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_459024.jpg" alt="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Шуневіч</span>У Беларусі эфектыўнасць барацьбы з карупцыяй высокая
            </a>
                                 	    	    	                <a href="/opinions/view/che-pa-figurnym-katanni-nadasts-impuls-razvitstsju-getaga-vidu-sportu-u-belarusi-2868/"  title="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_417546.jpg" alt="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі" title="ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Лакернік</span>ЧЕ па фігурным катанні надасць імпульс развіццю гэтага віду спорту ў Беларусі
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1548749678_75389_small.jpg" alt="Яўген Марчук і Аляксандр Лукашэнка" title="Яўген Марчук і Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-sustreusja-z-pradstaunikom-ukrainy-u-kantaktnaj-grupe-marchukom-75389-2019/"  title="Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком">
                            Лукашэнка сустрэўся з прадстаўніком Украіны ў кантактнай групе Марчуком
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1547555308_75009_small.jpg" alt="У час назначэнняў" title="У час назначэнняў"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-belarus-adkryta-dlja-dobrasusedskih-adnosin-z-litvoj-bez-palityzatsyi-75009-2019/"  title="Лукашэнка: Беларусь адкрыта для добрасуседскіх адносін з Літвой без палітызацыі">
                            Лукашэнка: Беларусь адкрыта для добрасуседскіх адносін з Літвой без палітызацыі
                            <span class="with_video"></span> 
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1547461799_74957_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/zmjanenne-paradku-zakljuchennja-dagavorau-dolevaga-budaunitstva-ryhtujuts-u-belarusi-74957-2019/"  title="Змяненне парадку заключэння дагавораў долевага будаўніцтва рыхтуюць у Беларусі">
                            Змяненне парадку заключэння дагавораў долевага будаўніцтва рыхтуюць у Беларусі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1548757650_75402_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-abmerkavau-z-dvarkovicham-razvitstse-u-belarusi-shahmatnaga-sportu-i-pravjadzenne-susvetnaj-75402-2019/"  title="Лукашэнка абмеркаваў з Дварковічам развіццё ў Беларусі шахматнага спорту і правядзенне сусветнай алімпіяды">
                            Лукашэнка абмеркаваў з Дварковічам развіццё ў Беларусі шахматнага спорту і правядзенне сусветнай алімпіяды
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1547207556_74925_small.jpg" alt="Фота пасольства Беларусі ў КНР" title="Фота пасольства Беларусі ў КНР"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/tsentr-vyvuchennja-belarusi-adkryusja-u-kitai-74925-2019/"  title="Цэнтр вывучэння Беларусі адкрыўся ў Кітаі">
                            Цэнтр вывучэння Беларусі адкрыўся ў Кітаі
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/sport/view/belaruski-bakser-ivan-baranchyk-admoviusja-ad-udzelu-u-turniry-susvetnaj-superseryi-75505-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

<script>
    
function setHeigthBlock() {
    var els = document.getElementsByClassName("main_news2_item");
    var arrHeigth = [];
    for (var i=0; i<els.length; i++){
        var currHeight = window.getComputedStyle(els[i]).height;
        currHeight = parseInt(currHeight, 10);
        if(isNaN(currHeight)) continue;
        arrHeigth.push(currHeight);
    }

    var maxHeigth = Math.max.apply(null, arrHeigth);

    for (var i=0; i<els.length; i++){
        els[i].style.height = maxHeigth + "px";
    }
}

document.addEventListener('DOMContentLoaded', function () {
    console.log('DOMContentLoaded');
    setHeigthBlock();
});
window.addEventListener('load', setHeigthBlock);

    
    
</script>

</body>
</html>