    
    	<!DOCTYPE HTML>
	<html lang="by-BY" prefix="og: http://ogp.me/ns#">
	<head  prefix="article: http://ogp.me/ns/article#">
		<title>Шумілін: Беларусь гатова выступіць пляцоўкай для пілотных праектаў САІУ</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="viewport" content="width=device-width">
		<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
                                <link rel="stylesheet" href="/styles/styles2.css?1633381515" type="text/css">
                                <link rel="stylesheet" href="/styles/styles.css?1633381515" type="text/css">
                <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
                            <link rel="icon" href="/desimages/fav.png" type="image/png">
		<meta name="keywords" content="">
		<meta name="description" content="Беларусь зацікаўлена ў падтрыманні ўзаемадзеяння і пашырэнні прававой і тэхнічнай падтрымкі з боку Сусветнай арганізацыі інтэлектуальнай уласнасці ў рэалізацыі сумесных праектаў, накіраваных на ўмацаванне кадравага патэнцыялу ў сферы інтэлектуальнай уласнасці.">
	                    <meta property="og:locale" content="by_BY">
	        	        	<meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
	        	        	<meta property="og:title" content="Шумілін: Беларусь гатова выступіць пляцоўкай для пілотных праектаў САІУ" />
	        	        	<meta property="og:type" content="article" />
	        	        	<meta property="og:url" content="https://blr.belta.by/society/view/shumilin-belarus-gatova-vystupits-pljatsoukaj-dlja-pilotnyh-praektau-saiu-104814-2021" />
	        	        	<meta property="og:image" content="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633345278_104814_big.jpg" />
	        	        	<meta property="og:description" content="Беларусь зацікаўлена ў падтрыманні ўзаемадзеяння і пашырэнні прававой і тэхнічнай падтрымкі з боку Сусветнай арганізацыі інтэлектуальнай уласнасці ў рэалізацыі сумесных праектаў, накіраваных на ўмацаванне кадравага патэнцыялу ў сферы інтэлектуальнай уласнасці." />
	        	        	<meta property="og:section" content="Грамадства" />
	        	        	<meta property="article:published_time" content="2021-10-04 13:57:10" />
	        	        	<meta property="article:modified_time" content="2021-10-04 14:01:18" />
	        	    		                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />

            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />

            
                
        

                                                                	</head>
	
	<body>

                
        <a id="top"></a>

    <div class="all   ">
        <div class="ban_main_top">
            <div class="bam" style="display: none">
<b>Array (0)</b>
</div>


        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_9792b56e8dc3dd1262c69a28a949a99b_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_4c7b4dd0abba134c3f3b40f11c7d2280_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000015_4c7b4dd0abba134c3f3b40f11c7d2280_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://twitter.com/ByBelta" title="Twitter"  target ="_blank" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_d883d8345fde0915c71fe70fbc6b3aba_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_aa312c63b3361ad13bfc21a9647031cf_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000015_aa312c63b3361ad13bfc21a9647031cf_work.jpg" alt="Twitter" title="Twitter" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_275"><a target="_blank"  href="https://blr.belta.by/meteo/"  title="Надвор&#039;е" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_dbe81e0d5b9694d45cbd49783e06b4ab.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_91280eebf19710514d91c1b0c203e9c6.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_91280eebf19710514d91c1b0c203e9c6.png" title="Надвор&#039;е" alt="Надвор&#039;е"/><span>Надвор&#039;е</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_276"><a target="_blank"  href="https://blr.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_de8eb09c8289fac7808b47c85b515364.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_b2df59b0656151e94fb97737e0aa8e9a.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_b2df59b0656151e94fb97737e0aa8e9a.png" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="http://photobelta.by/"  title=" Фотахроніка" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_b409cdfdd869de354069cef3e6f1783e.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_47b22f9a73e8a9f066d831b653cdfd60.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_47b22f9a73e8a9f066d831b653cdfd60.png" title=" Фотахроніка" alt=" Фотахроніка"/><span> Фотахроніка</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://blr.belta.by/"  title="ДЗЯРЖОРГАНЫ" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_e259d3a8a4d0f07123824e7d459eb824.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_022f36ace743d2c1057338a37f9cb6cc.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_022f36ace743d2c1057338a37f9cb6cc.png" title="ДЗЯРЖОРГАНЫ" alt="ДЗЯРЖОРГАНЫ"/><span>ДЗЯРЖОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/by" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://court.gov.by/be/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mil.by/by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://edu.gov.by/by-be/" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://mart.gov.by/be/sites/mart/home.html" title="Міністэрства антыманапольнага рэгулявання і гандлю"  rel="nofollow">Міністэрства антыманапольнага рэгулявання і гандлю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/by" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.gov.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mfa.gov.by/be/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/be/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://mchs.gov.by/by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/be/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mvd.gov.by/by" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/be/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minenergo.gov.by/by/" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/be/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.vpk.gov.by/by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/by/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/be/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://gosstandart.gov.by/by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.gpk.gov.by/by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.belstat.gov.by/by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/index.php/be/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mogilev-region.gov.by/be/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/be/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minsk.gov.by/be/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">
                                            <a class="header_flag" href="/" title="Флаг"  target ="_blank">
                <img 
                    src="https://blr.belta.by/images/storage/banners/000204_b569e550d6efeabf89abeaec2a416a29_work.jpg" 
                    alt="Флаг" 
                    title="Флаг" 
                                    />
            </a>
            
                Аўторак,  5 кастрычніка 2021
            </div>
	            	        <div class="logo">
            
                                                                    <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <span class="logo_img"><img src="https://blr.belta.by/images/storage/banners/000016_3c8877bd394f177386b85dce83f03005_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" /></span>
                                                    </a>
                                                        </div>
    
            <div class="weather_currency">
                <div class="weather_currency_inner">
                    	 
	<form id="cityForm_header">
         
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Мінск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/n_SKC.svg" title="Ясна"  alt="Ясна"/>
            
            +6&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Баранавічы</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бабруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барысаў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брэст</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вільнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Віцебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродна</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '27', this, 'city_hiddenIn_header');set_cookie('city', '27');get_page('/meteo/weatherInHeader?city=27&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродна</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобін</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Кіеў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Ліда</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мінск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '25', this, 'city_hiddenIn_header');set_cookie('city', '25');get_page('/meteo/weatherInHeader?city=25&template=meteoData', 'weather_table_header', 0, '', '', 1);">Магілёў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мазыр</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Масква</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полацк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рыга</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Пецярбург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '26', this, 'city_hiddenIn_header');set_cookie('city', '26');get_page('/meteo/weatherInHeader?city=26&template=meteoData', 'weather_table_header', 0, '', '', 1);">Салігорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
	 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.9188</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.5146</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.4487</a>
        </div>
<a class="link_arrow" href="/currency/" title="Падрабязней аб курсах валют НБ"></a>
</div>

                </div>
	    
            </div>
        </div>
    <div class="menu_line">

	    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://belta.by" title="Рус" >Рус</a></div>
        	
                                                    	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://eng.belta.by" title="Eng" >Eng</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://deu.belta.by" title="Deu" >Deu</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://esp.belta.by" title="Esp" >Esp</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://chn.belta.by/" title="中文" >中文</a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://blr.belta.by/" title="Бел">Бел</a></div>
</div>
		

	       <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Яшчэ </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_4">
                            <a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://blr.belta.by/photonews/" title="Фотанавіны">Фотанавіны</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://blr.belta.by/video/" title="Відэа">Відэа</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://blr.belta.by/infographica/" title="Інфаграфіка">Інфаграфіка</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве" >Аб агенцтве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://blr.belta.by/advertising/" title="Рэклама" >Рэклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://blr.belta.by/contacts/" title="Кантакты" >Кантакты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_5_1">
                            <span class="menu_span_spec" id="h_menu_span_5_1" onclick="return open_hide_menu_item('h_menu_span_5_1', 'h_menu_item_spec_5_1');">
                                Спецпраекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_5_1">
                                                            <div class="menu_item " id="h_menu_item_5_1_1">
                                    <a   href="https://blr.belta.by/all-rubric-news/viewSuzet/ekspertnae-asjaroddze-172/" title="Экспертнае асяроддзе" >Экспертнае асяроддзе</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_2_2">
                                    <a   href="https://blr.belta.by/all-rubric-news/viewSuzet/lesy-skladzenyja-u-trohkutnik-173/" title="Лёсы, складзеныя ў трохкутнік" >Лёсы, складзеныя ў трохкутнік</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Старонкі беларускага спорту" >Старонкі беларускага спорту</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_4_4">
                                    <a   href="https://blr.belta.by/contacts/" title="Партызанскі летапіс" >Партызанскі летапіс</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традыцыі суверэннай Беларусі" >Традыцыі суверэннай Беларусі</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_6_6">
                                    <a   href="https://minsk950.belta.by/" title="Мінск і Мінчане" >Мінск і Мінчане</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_7_7">
                                    <a   href="https://bylostalo.belta.by/ru/" title="Суверэнная Беларусь: эпоха дасягненняў" >Суверэнная Беларусь: эпоха дасягненняў</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_8_8">
                                    <a   href="https://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_9_9">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_10_10">
                                    <a   href="https://atom.belta.by/ru" title="Атамная энергетыка" >Атамная энергетыка</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
    
    
	    <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук" class="search_edit"/>
    <input type="submit" value="Пошук" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Дзе шукаць:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Шукаць усюды</label>
                                                        <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фота</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Вiдэа</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Інфаграфіка</label>
                                           <input type="radio" name="group" value="6" id="group_6"/><label for="group_6">Эксперты</label>
                                           <input type="radio" name="group" value="7" id="group_7"/><label for="group_7">Афіцыйнае відэа</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За перыяд</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">За ўвесь перыяд</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">За дзень</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">За тыдзень</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">За месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

    </div>
    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На галоўную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://blr.belta.by/all_news" title="Навіны">Навіны</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	            	            	        	                            <div class="lenta_date_box">
                    <div class="lenta_date">
                   	               04.10.21
	                              <div class="line"></div>
                    </div>
                    </div>
	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/pasol-belarusi-andrej-luchanok-uruchyu-daverchyja-gramaty-karalju-saudauskaj-aravii-104834-2021/"   title="Пасол Беларусі Андрэй Лучанок уручыў даверчыя граматы каралю Саудаўскай Аравіі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>19:55</span>
                    </span>
                    <span class="tl_news">Пасол Беларусі Андрэй Лучанок уручыў даверчыя граматы каралю Саудаўскай Аравіі</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/pershy-energablok-belaes-ukljuchany-u-setku-104833-2021/"   title="Першы энергаблок БелАЭС уключаны ў сетку">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>19:22</span>
                    </span>
                    <span class="tl_news">Першы энергаблок БелАЭС уключаны ў сетку</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/u-eaes-uzmotsneny-kantrol-za-vyvazam-redkih-zhyvel-104832-2021/"   title="У ЕАЭС узмоцнены кантроль за вывазам рэдкіх жывёл">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>18:58</span>
                    </span>
                    <span class="tl_news">У ЕАЭС узмоцнены кантроль за вывазам рэдкіх жывёл</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/vystuplenne-kachanavaj-na-adkrytstsi-shostaj-sesii-saveta-respubliki-natsyjanalnaga-shodu-belarusi-104831-2021/"   title="Выступленне Качанавай на адкрыцці шостай сесіі Савета Рэспублікі Нацыянальнага сходу Беларусі сёмага склікання">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>18:55</span>
                    </span>
                    <span class="tl_news">Выступленне Качанавай на адкрыцці шостай сесіі Савета Рэспублікі Нацыянальнага сходу Беларусі сёмага склікання</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/culture/view/suchasnae-eurapejskae-mastatstva-ntssm-pradstaviu-vybranyja-tvory-mastakou-roznyh-krain-104830-2021/"   title="Сучаснае еўрапейскае мастацтва: НЦСМ прадставіў выбраныя творы мастакоў розных краін">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>18:21</span>
                    </span>
                    <span class="tl_news">Сучаснае еўрапейскае мастацтва: НЦСМ прадставіў выбраныя творы мастакоў розных краін</span>
                    <span class="tl_node">Культура</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/dva-hakeisty-dynama-minsk-pryznany-lepshymi-igrakami-tydnja-u-khl-104829-2021/"   title="Два хакеісты &quot;Дынама-Мінск&quot; прызнаны лепшымі ігракамі тыдня ў КХЛ">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>17:54</span>
                    </span>
                    <span class="tl_news">Два хакеісты "Дынама-Мінск" прызнаны лепшымі ігракамі тыдня ў КХЛ</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/aryna-sabalenka-zahouvae-drugoe-mestsa-u-rejtyngu-wta-104828-2021/"   title="Арына Сабаленка захоўвае другое месца ў рэйтынгу WTA">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>17:38</span>
                    </span>
                    <span class="tl_news">Арына Сабаленка захоўвае другое месца ў рэйтынгу WTA</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/ratsyen-z-vysokaj-kolkastsju-soli-mozha-aktyvizavats-imunitet-da-ankazahvorvannjau-104827-2021/"   title="Рацыён з высокай колькасцю солі можа актывізаваць імунітэт да анказахворванняў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>17:21</span>
                    </span>
                    <span class="tl_news">Рацыён з высокай колькасцю солі можа актывізаваць імунітэт да анказахворванняў</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/belaruskija-fehtavalshchytsy-vyjgrali-dva-medali-na-spabornitstvah-u-meksitsy-104826-2021/"   title="Беларускія фехтавальшчыцы выйгралі два медалі на спаборніцтвах у Мексіцы">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>16:43</span>
                    </span>
                    <span class="tl_news">Беларускія фехтавальшчыцы выйгралі два медалі на спаборніцтвах у Мексіцы</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/metal-na-butb-patanneu-amal-na-chverts-104825-2021/"   title="Метал на БУТБ патаннеў амаль на чвэрць">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>16:24</span>
                    </span>
                    <span class="tl_news">Метал на БУТБ патаннеў амаль на чвэрць</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/deputaty-prynjali-u-drugim-chytanni-zakonapraekt-ab-kampensavanni-bankauskih-ukladau-104824-2021/"   title="Дэпутаты прынялі ў другім чытанні законапраект аб кампенсаванні банкаўскіх укладаў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>16:21</span>
                    </span>
                    <span class="tl_news">Дэпутаты прынялі ў другім чытанні законапраект аб кампенсаванні банкаўскіх укладаў</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/senatary-adobryli-zakonapraekt-ab-zmjanenni-kanstytutsyi-belarusi-104823-2021/"   title="Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>16:01</span>
                    </span>
                    <span class="tl_news">Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/kachanava-suprats-belaruskaj-dzjarzhavy-aktyuna-vykarystouvaetstsa-gibrydnae-uzdzejanne-104822-2021/"   title="Качанава: супраць беларускай дзяржавы актыўна выкарыстоўваецца гібрыднае ўздзеянне">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>15:45</span>
                    </span>
                    <span class="tl_news">Качанава: супраць беларускай дзяржавы актыўна выкарыстоўваецца гібрыднае ўздзеянне</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/palata-pradstaunikou-prynjala-u-drugim-chytanni-zakonapraekt-ab-turyzme-104821-2021/"   title="Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>15:26</span>
                    </span>
                    <span class="tl_news">Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/vystuplenne-andrejchanki-na-adkrytstsi-shostaj-sesii-palaty-pradstaunikou-natsyjanalnaga-shodu-104820-2021/"   title="Выступленне Андрэйчанкі на адкрыцці шостай сесіі Палаты прадстаўнікоў Нацыянальнага сходу Беларусі сёмага склікання">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>15:07</span>
                    </span>
                    <span class="tl_news">Выступленне Андрэйчанкі на адкрыцці шостай сесіі Палаты прадстаўнікоў Нацыянальнага сходу Беларусі сёмага склікання</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/sonechnae-suhoe-nadvore-chakaetstsa-u-belarusi-na-bjaguchym-tydni-104819-2021/"   title="Сонечнае сухое надвор&#039;е чакаецца ў Беларусі на бягучым тыдні">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>14:53</span>
                    </span>
                    <span class="tl_news">Сонечнае сухое надвор'е чакаецца ў Беларусі на бягучым тыдні</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/za-sutki-u-belarusi-zaregistravany-1872-patsyenty-z-covid-19-vypisany-951-104818-2021/"   title="За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>14:36</span>
                    </span>
                    <span class="tl_news">За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/petryshenka-vaktsynatsyja-neabhodna-dlja-efektyunaj-baratsby-z-covid-19-104817-2021/"   title="Петрышэнка: вакцынацыя неабходна для эфектыўнай барацьбы з COVID-19">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>14:33</span>
                    </span>
                    <span class="tl_news">Петрышэнка: вакцынацыя неабходна для эфектыўнай барацьбы з COVID-19</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/polskija-pagranichniki-zbili-i-peratsjagnuli-praz-granitsu-traih-gramadzjan-siryi-104816-2021/"   title="Польскія пагранічнікі збілі і перацягнулі праз граніцу траіх грамадзян Сірыі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>14:25</span>
                    </span>
                    <span class="tl_news">Польскія пагранічнікі збілі і перацягнулі праз граніцу траіх грамадзян Сірыі</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/nazvany-laureaty-nobeleuskaj-premii-u-galine-fizijalogii-i-medytsyny-104815-2021/"   title="Названы лаўрэаты Нобелеўскай прэміі ў галіне фізіялогіі і медыцыны">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>14:01</span>
                    </span>
                    <span class="tl_news">Названы лаўрэаты Нобелеўскай прэміі ў галіне фізіялогіі і медыцыны</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/shumilin-belarus-gatova-vystupits-pljatsoukaj-dlja-pilotnyh-praektau-saiu-104814-2021/"   title="Шумілін: Беларусь гатова выступіць пляцоўкай для пілотных праектаў САІУ">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>13:57</span>
                    </span>
                    <span class="tl_news">Шумілін: Беларусь гатова выступіць пляцоўкай для пілотных праектаў САІУ</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/aranzhavy-uzroven-nebjaspeki-z-za-motsnaga-vetru-abjauleny-u-belarusi-5-kastrychnika-104813-2021/"   title="Аранжавы ўзровень небяспекі з-за моцнага ветру аб&#039;яўлены ў Беларусі 5 кастрычніка">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>13:31</span>
                    </span>
                    <span class="tl_news">Аранжавы ўзровень небяспекі з-за моцнага ветру аб'яўлены ў Беларусі 5 кастрычніка</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/shchokin-intervju-prezidenta-cnn-pakazala-negatounasts-zahadu-krytychna-usprymats-realii-104812-2021/"   title="Шчокін: інтэрв&#039;ю Прэзідэнта CNN паказала негатоўнасць Захаду крытычна ўспрымаць рэаліі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>13:21</span>
                    </span>
                    <span class="tl_news">Шчокін: інтэрв'ю Прэзідэнта CNN паказала негатоўнасць Захаду крытычна ўспрымаць рэаліі</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/eek-samazabjaspechanasts-eaes-praduktami-harchavannja-dasjagnula-93-pratsenty-104811-2021/"   title="ЕЭК: самазабяспечанасць ЕАЭС прадуктамі харчавання дасягнула 93 працэнты">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>13:14</span>
                    </span>
                    <span class="tl_news">ЕЭК: самазабяспечанасць ЕАЭС прадуктамі харчавання дасягнула 93 працэнты</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/alina-garnasko-vyjgrala-chempijanat-belarusi-pa-mastatskaj-gimnastytsy-u-mnagabori-104809-2021/"   title="Аліна Гарнасько выйграла чэмпіянат Беларусі па мастацкай гімнастыцы ў мнагабор&#039;і">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:51</span>
                    </span>
                    <span class="tl_news">Аліна Гарнасько выйграла чэмпіянат Беларусі па мастацкай гімнастыцы ў мнагабор'і</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/tsana-na-gaz-u-europe-upershynju-peravysila-1200-za-1-tys-kub-m-104808-2021/"   title="Цана на газ у Еўропе ўпершыню перавысіла $1200 за 1 тыс. куб. м">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:29</span>
                    </span>
                    <span class="tl_news">Цана на газ у Еўропе ўпершыню перавысіла $1200 за 1 тыс. куб. м</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/u-vjalikabrytanii-vaennyja-pachali-dastauljats-paliva-na-azs-104810-2021/"   title="У Вялікабрытаніі ваенныя пачалі дастаўляць паліва на АЗС">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:26</span>
                    </span>
                    <span class="tl_news">У Вялікабрытаніі ваенныя пачалі дастаўляць паліва на АЗС</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/kubrakou-situatsyja-z-bezhantsami-na-terytoryi-belarusi-pad-kantrolem-104807-2021/"   title="Кубракоў: сітуацыя з бежанцамі на тэрыторыі Беларусі пад кантролем">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:21</span>
                    </span>
                    <span class="tl_news">Кубракоў: сітуацыя з бежанцамі на тэрыторыі Беларусі пад кантролем</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/murashka-u-saaz-njama-pretenzij-da-spadarozhnika-v-104805-2021/"   title="Мурашка: у СААЗ няма прэтэнзій да &quot;Спадарожніка V&quot;">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:18</span>
                    </span>
                    <span class="tl_news">Мурашка: у СААЗ няма прэтэнзій да "Спадарожніка V"</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/mpz-raskazala-kamu-dadatkova-z-10-kastrychnika-treba-mets-kasavae-abstaljavanne-104806-2021/"   title="МПЗ расказала, каму дадаткова з 10 кастрычніка трэба мець касавае абсталяванне">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">04.10.21</span>
                                                <span>12:18</span>
                    </span>
                    <span class="tl_news">МПЗ расказала, каму дадаткова з 10 кастрычніка трэба мець касавае абсталяванне</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
  </div>
    
</div>    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
<a href="https://blr.belta.by/society/" title="Грамадства"  class="rubric">Грамадства</a>
<div class="date_full">04 кастрычніка 2021, 13:57</div>
<h1>Шумілін: Беларусь гатова выступіць пляцоўкай для пілотных праектаў САІУ</h1>

    <div class="inner_content">
                    <div class="social_icons_c">
                                                                                        <div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="false" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1852121" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="vertical" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
</div>
            
       

                                            <a href="/printv/society/view/shumilin-belarus-gatova-vystupits-pljatsoukaj-dlja-pilotnyh-praektau-saiu-104814-2021/" onclick="window.open('/printv/society/view/shumilin-belarus-gatova-vystupits-pljatsoukaj-dlja-pilotnyh-praektau-saiu-104814-2021/');return false" class="print_icon"></a>
                </div>
        
        <div>
            <div class="text">

                                    <div class="main_img">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633345278_104814_big.jpg" alt="Аляксандр Шумілін. Фота з архіва" title="Аляксандр Шумілін. Фота з архіва"/>
                        <div class="img_doc_title">Аляксандр Шумілін. Фота з архіва</div>                    </div>
                
                                
                <meta name="mediator_published_time" content="2021-10-04T13:57:10+00:00" />
    <meta name="mediator_theme" content="Грамадства" />
    <meta name="mediator" content="/society/view/shumilin-belarus-gatova-vystupits-pljatsoukaj-dlja-pilotnyh-praektau-saiu-104814-2021/" />
                                                                      
                                <div class="js-mediator-article">
                    <p>4 кастрычніка, Мінск /Кар. БЕЛТА/. Беларусь гатова выступіць пляцоўкай для рэалізацыі і апрабацыі вынікаў пілотных праектаў Сусветнай арганізацыі інтэлектуальнай уласнасці, накіраваных на стымуляванне інавацыйнай і вынаходніцкай актыўнасці як на нацыянальным, так і на міжнародным узроўнях. Аб гэтым расказаў сёння на 62-й серыі пасяджэнняў Асамблей дзяржаў - членаў САІУ старшыня Дзяржаўнага камітэта па навуцы і тэхналогіях Беларусі Аляксандр Шумілін, паведамілі карэспандэнту БЕЛТА ў прэс-службе ДКНТ.</p><p></p><p>Паводле яго слоў, Беларусь зацікаўлена ў падтрыманні ўзаемадзеяння і пашырэнні прававой і тэхнічнай падтрымкі з боку Сусветнай арганізацыі інтэлектуальнай уласнасці ў рэалізацыі сумесных праектаў, накіраваных на ўмацаванне кадравага патэнцыялу ў сферы інтэлектуальнай уласнасці, папулярызацыю ведаў аб перавагах выкарыстання інструментаў аховы і абароны вынікаў інтэлектуальнай дзейнасці, а таксама павышэнне ўзроўню паслуг, якія прадстаўляюцца нацыянальным патэнтным ведамствам, за кошт укаранення такіх электронных сістэм, як ePCT, IPAS і WIPO Connect.</p><p></p><p>"Мы высока цэнім намаганні САІУ, накіраваныя на пашырэнне інавацыйнага парадку дня, падтрымку малых і сярэдніх прадпрыемстваў, а таксама развіццё і ўдасканаленне дзейнасці нацыянальных патэнтавых ведамстваў дзяржаў - членаў", - сказаў Аляксандр Шумілін. Ён таксама адзначыў, што ў мэтах рэалізацыі Мемарандума аб узаемаразуменні паміж Урадам Беларусі і САІУ ў краіне пашыраецца сетка цэнтраў падтрымкі тэхналогій і інавацый, якая налічвае ўжо 14 такіх пунктаў.</p><p></p><p>Беларусь - удзельніца 19 міжнародных дагавораў, што адмініструюцца САІУ. За 2020-2021 гады краіна далучылася да Маракешскага дагавора аб аблягчэнні доступу сляпых і асоб з парушэннямі зроку або іншымі абмежаванымі здольнасцямі ўспрымаць друкаваную інфармацыю да апублікаваных твораў, а таксама да Жэнеўскага акта Гаагскага пагаднення аб міжнароднай рэгістрацыі прамысловых узораў. Пры экспертнай падтрымцы з боку САІУ таксама быў распрацаваны праект Нацыянальнай стратэгіі ў сферы інтэлектуальнай уласнасці на 2021-2030 гады.</p><p></p><p>62-я серыя пасяджэнняў Асамблей дзяржаў-членаў Сусветнай арганізацыі інтэлектуальнай уласнасці праходзіць 4-8 кастрычніка ў Жэневе ў гібрыдным фармаце.-0-</p><p></p>
                    
                    
                                        
                                    <div class="invite_in_messagers">
    <div>Падпісвайцеся на нас у</div>
       <a  class="viber" href="https://twitter.com/ByBelta" target="_blank">Twitter</a>  
</div>                                                        </div>


                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
    

            <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://blr.belta.by/society">Навіны рубрыкі Грамадства</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/pershy-energablok-belaes-ukljuchany-u-setku-104833-2021/"  title="Першы энергаблок БелАЭС уключаны ў сетку">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633364689_104833_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/society/view/pershy-energablok-belaes-ukljuchany-u-setku-104833-2021/"  title="Першы энергаблок БелАЭС уключаны ў сетку">
                    Першы энергаблок БелАЭС уключаны ў сетку
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/u-eaes-uzmotsneny-kantrol-za-vyvazam-redkih-zhyvel-104832-2021/"  title="У ЕАЭС узмоцнены кантроль за вывазам рэдкіх жывёл">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633363245_104832_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/society/view/u-eaes-uzmotsneny-kantrol-za-vyvazam-redkih-zhyvel-104832-2021/"  title="У ЕАЭС узмоцнены кантроль за вывазам рэдкіх жывёл">
                    У ЕАЭС узмоцнены кантроль за вывазам рэдкіх жывёл
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/senatary-adobryli-zakonapraekt-ab-zmjanenni-kanstytutsyi-belarusi-104823-2021/"  title="Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633352595_104823_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/society/view/senatary-adobryli-zakonapraekt-ab-zmjanenni-kanstytutsyi-belarusi-104823-2021/"  title="Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі">
                    Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/palata-pradstaunikou-prynjala-u-drugim-chytanni-zakonapraekt-ab-turyzme-104821-2021/"  title="Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633350502_104821_medium.jpg" alt="У час сесіі" title="У час сесіі"/>
                    </a>
                                <a href="/society/view/palata-pradstaunikou-prynjala-u-drugim-chytanni-zakonapraekt-ab-turyzme-104821-2021/"  title="Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме">
                    Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/sonechnae-suhoe-nadvore-chakaetstsa-u-belarusi-na-bjaguchym-tydni-104819-2021/"  title="Сонечнае сухое надвор&#039;е чакаецца ў Беларусі на бягучым тыдні">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633348764_104819_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/society/view/sonechnae-suhoe-nadvore-chakaetstsa-u-belarusi-na-bjaguchym-tydni-104819-2021/"  title="Сонечнае сухое надвор&#039;е чакаецца ў Беларусі на бягучым тыдні">
                    Сонечнае сухое надвор'е чакаецца ў Беларусі на бягучым тыдні
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/society/view/za-sutki-u-belarusi-zaregistravany-1872-patsyenty-z-covid-19-vypisany-951-104818-2021/"  title="За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633347543_104818_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/society/view/za-sutki-u-belarusi-zaregistravany-1872-patsyenty-z-covid-19-vypisany-951-104818-2021/"  title="За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951">
                    За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951
                </a>
    </div>
    </div>
</div>
        </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Галоўнае</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://blr.belta.by/society/view/senatary-adobryli-zakonapraekt-ab-zmjanenni-kanstytutsyi-belarusi-104823-2021/" title="Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі" >
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000022_1633352595_104823_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                               
                <a href="https://blr.belta.by/society/view/senatary-adobryli-zakonapraekt-ab-zmjanenni-kanstytutsyi-belarusi-104823-2021/" title="Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі" class="last_news_title_main" >Сенатары адобрылі законапраект аб змяненні Канстытуцыі Беларусі
                     
                                    </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/society/view/deputaty-prynjali-u-pershym-chytanni-zakonapraekt-ab-zmjanenni-kryminalnaga-kodeksa-104797-2021/" title="Дэпутаты прынялі ў першым чытанні законапраект аб змяненні Крымінальнага кодэкса"  >Дэпутаты прынялі ў першым чытанні законапраект аб змяненні Крымінальнага кодэкса
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/politics/view/kachanava-suprats-belaruskaj-dzjarzhavy-aktyuna-vykarystouvaetstsa-gibrydnae-uzdzejanne-104822-2021/" title="Качанава: супраць беларускай дзяржавы актыўна выкарыстоўваецца гібрыднае ўздзеянне"  >Качанава: супраць беларускай дзяржавы актыўна выкарыстоўваецца гібрыднае ўздзеянне
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/society/view/petryshenka-vaktsynatsyja-neabhodna-dlja-efektyunaj-baratsby-z-covid-19-104817-2021/" title="Петрышэнка: вакцынацыя неабходна для эфектыўнай барацьбы з COVID-19"  >Петрышэнка: вакцынацыя неабходна для эфектыўнай барацьбы з COVID-19
                     
                                    </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
      	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-навіны        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/andrejchanka-vynikam-abmerkavannja-kanstytutsyjnyh-navatsyj-pavinen-stats-agulnanatsyjanalny-kansensus-104792-2021/"    title="Андрэйчанка: вынікам абмеркавання канстытуцыйных навацый павінен стаць агульнанацыянальны кансэнсус">
		                            Андрэйчанка: вынікам абмеркавання канстытуцыйных навацый павінен стаць агульнанацыянальны кансэнсус
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/polskija-pagranichniki-zbili-i-peratsjagnuli-praz-granitsu-traih-gramadzjan-siryi-104816-2021/"    title="Польскія пагранічнікі збілі і перацягнулі праз граніцу траіх грамадзян Сірыі">
		                            Польскія пагранічнікі збілі і перацягнулі праз граніцу траіх грамадзян Сірыі
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/palata-pradstaunikou-prynjala-u-drugim-chytanni-zakonapraekt-ab-turyzme-104821-2021/"    title="Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме">
		                            Палата прадстаўнікоў прыняла ў другім чытанні законапраект аб турызме
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/za-sutki-u-belarusi-zaregistravany-1872-patsyenty-z-covid-19-vypisany-951-104818-2021/"    title="За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951">
		                            За суткі ў Беларусі зарэгістраваны 1872 пацыенты з COVID-19, выпісаны 951
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/subotsin-ekspart-belaruskih-praduktau-harchavannja-z-pachatku-goda-sklau-42-mlrd-104793-2021/"    title="Субоцін: экспарт беларускіх прадуктаў харчавання з пачатку года склаў $4,2 млрд">
		                            Субоцін: экспарт беларускіх прадуктаў харчавання з пачатку года склаў $4,2 млрд
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/kubrakou-situatsyja-z-bezhantsami-na-terytoryi-belarusi-pad-kantrolem-104807-2021/"    title="Кубракоў: сітуацыя з бежанцамі на тэрыторыі Беларусі пад кантролем">
		                            Кубракоў: сітуацыя з бежанцамі на тэрыторыі Беларусі пад кантролем
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/shchokin-intervju-prezidenta-cnn-pakazala-negatounasts-zahadu-krytychna-usprymats-realii-104812-2021/"    title="Шчокін: інтэрв&#039;ю Прэзідэнта CNN паказала негатоўнасць Захаду крытычна ўспрымаць рэаліі">
		                            Шчокін: інтэрв'ю Прэзідэнта CNN паказала негатоўнасць Захаду крытычна ўспрымаць рэаліі
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/sonechnae-suhoe-nadvore-chakaetstsa-u-belarusi-na-bjaguchym-tydni-104819-2021/"    title="Сонечнае сухое надвор&#039;е чакаецца ў Беларусі на бягучым тыдні">
		                            Сонечнае сухое надвор'е чакаецца ў Беларусі на бягучым тыдні
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/mpz-raskazala-kamu-dadatkova-z-10-kastrychnika-treba-mets-kasavae-abstaljavanne-104806-2021/"    title="МПЗ расказала, каму дадаткова з 10 кастрычніка трэба мець касавае абсталяванне">
		                            МПЗ расказала, каму дадаткова з 10 кастрычніка трэба мець касавае абсталяванне
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/shautsou-valantsery-chyrvonaga-kryzha-dapamagajuts-bezhantsam-na-granitsy-104794-2021/"    title="Шаўцоў: валанцёры Чырвонага Крыжа дапамагаюць бежанцам на граніцы">
		                            Шаўцоў: валанцёры Чырвонага Крыжа дапамагаюць бежанцам на граніцы
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/bogdan-tsjaper-dlja-sistemy-ahovy-zdarouja-galounaj-zadachaj-zjauljaetstsa-vaktsynatsyja-104790-2021/"    title="Богдан: цяпер для сістэмы аховы здароўя галоўнай задачай з&#039;яўляецца вакцынацыя">
		                            Богдан: цяпер для сістэмы аховы здароўя галоўнай задачай з'яўляецца вакцынацыя
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/sport/view/belaruskija-karatysty-vyjgrali-dzve-uznagarody-na-turniry-seryi-karate1-premier-league-u-maskve-104803-2021/"    title="Беларускія каратысты выйгралі дзве ўзнагароды на турніры серыі Karate1 Premier League ў Маскве">
		                            Беларускія каратысты выйгралі дзве ўзнагароды на турніры серыі Karate1 Premier League ў Маскве
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/president/view/lukashenka-my-ne-nastolki-nerazumnyja-kab-pravodzits-zachystki-pa-usih-frantah-budzem-pratsavats-104761-2021/"    title="Лукашэнка: мы не настолькі неразумныя, каб праводзіць зачысткі па ўсіх франтах, будзем працаваць кропкава">
		                            Лукашэнка: мы не настолькі неразумныя, каб праводзіць зачысткі па ўсіх франтах, будзем працаваць кропкава
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/president/view/geta-igilauskija-jachejki-u-ih-pramyja-kantakty-z-fbr-lukashenka-raskazau-praudu-pra-rabochy-ruh-104754-2021/"    title="&quot;Гэта &quot;ігілаўскія&quot; ячэйкі, у іх прамыя кантакты з ФБР&quot;. Лукашэнка расказаў праўду пра &quot;Рабочы рух&quot;">
		                            "Гэта "ігілаўскія" ячэйкі, у іх прамыя кантакты з ФБР". Лукашэнка расказаў праўду пра "Рабочы рух"
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/president/view/lukashenka-ab-dzjarzhstrukturah-u-asnove-asnou-chystsinja-kadrau-104755-2021/"    title="Лукашэнка аб дзяржструктурах: у аснове асноў - чысціня кадраў">
		                            Лукашэнка аб дзяржструктурах: у аснове асноў - чысціня кадраў
		                             
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Рэклама на сайце Belta.by"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000146_ea576e1f94f4c965d8e072ebad6ca092_work.jpg" alt="Рэклама на сайце Belta.by" title="Рэклама на сайце Belta.by" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">З НАМІ НАЙБОЛЬШ ЦІКАВА</div>
                              <div class="rc_info_item">
                    <a href="/meteo/" title="Надвор&#039;е"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000184_8631da149e749c2923e0185f2a026b93_work.jpg" alt="Надвор&#039;е" title="Надвор&#039;е" />
                        <span>Надвор&#039;е</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/currency/" title="Курсы"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000184_49852621826301768dae52d69150ccaf_work.jpg" alt="Курсы" title="Курсы" />
                        <span>Курсы</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>

    <div class="right_col_block">
<div class="block_title lastSuzet_title">Сюжэты
    <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
    </div>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/kanstytutsyja-belarusi-rabota-nad-praektam-180/" title="Канстытуцыя Беларусі - работа над праектам" class="lastSuzet_item">Канстытуцыя Беларусі - работа над праектам</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/ekspertnae-asjaroddze-172/" title="Экспертнае асяроддзе" class="lastSuzet_item">Экспертнае асяроддзе</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-narodnaga-adzinstva-181/" title="Год народнага адзінства" class="lastSuzet_item">Год народнага адзінства</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/raspausjudzhvanne-karanavirusa-174/" title="Каранавірус: апошнія навіны" class="lastSuzet_item">Каранавірус: апошнія навіны</a>
    </div> 
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000178_6b73756bf46e133eefa449767f08a47d_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://letopis.belta.by/bel/01" title="Партызанскі летапіс" >Партызанскі летапіс</a>
                
                	
                                                                                <a   href="https://bylostalo.belta.by/ru/" title="Суверэнная Беларусь: эпоха дасягненняў" >Суверэнная Беларусь: эпоха дасягненняў</a>
                
                	
                                                                                <a   href="https://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
                	
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://minsk950.belta.by/" title="Мінск і Мінчане" >Мінск і Мінчане</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традыцыі суверэннай Беларусі" >Традыцыі суверэннай Беларусі</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Старонкі беларускага спорту" >Старонкі беларускага спорту</a>
                
                	
                                                                                <a   href="https://atom.belta.by" title="Атамная энергетыка" >Атамная энергетыка</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/advertising/" title="Рэклама">Рэклама</a>
                                
                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
                	
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты і паслугі">Прадукты і паслугі</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="АГЕНЦТВА">АГЕНЦТВА</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
                	
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
                	
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_4d0ab6ffccdafccad4456de115fcfd11_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_a5891ddb5824690df8f1daa0a791d765_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000175_a5891ddb5824690df8f1daa0a791d765_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://twitter.com/ByBelta" title="Twitter"  target ="_blank" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_cd1fd44409e6edb034e04b4bbdac426c_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_326b7b9286045e5e57fa047c45fb41b8_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000175_326b7b9286045e5e57fa047c45fb41b8_work.jpg" alt="Twitter" title="Twitter" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежыя навіны Беларусі" alt="Свежыя навіны Беларусі">
    	<div class="copyright">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2021 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div></div>
        <div class="footer_counters">
                        
                        <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script>

            
                
                        <NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX>

            
        

        </div>
    </div>
    
    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>

    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
        
    
            <script src="/jscript/jquery/slick.min.js"></script>
    
    
        
        
        
        
        
    
        
    
    
    
        
    <script>
    $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://vipk-cache.cdnvideo.ru/idsh_cdn/smart_new_solutions/stoloto/5de66754cc9650abf85a35e6.mp4"});
            
        

     
            
               function startVideo(){
                                            this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://vipk-cache.cdnvideo.ru/idsh_cdn/smart_new_solutions/stoloto/5de66754cc9650abf85a35e6.mp4"});
            
        

                }
                
var count_error = 0;
                function onError(){
                   console.log("video error");
                    count_error +=1;
                    if (count_error<=10){
                        setTimeout(startVideo, 10000);
                                        }
                } 
                document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
    }
     
    }); 
    </script> 
    
    <script>
    $(document).ready(function() {
     
     

    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
            $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
                      
    
          

                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    

    
</body>
</html>