    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Караеў расказаў аб крытэрыях ацэнкі работы міліцыі</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="&quot;Мяне хвалюе першае: адсутнасць скаргаў на вас, што нехта паводзіў сябе груба, нетактоўна. Паказчыкам можа быць колькасць прафілактычных гутарак, якія вы правялі&quot;, - сказаў Юрый Караеў."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Караеў расказаў аб крытэрыях ацэнкі работы міліцыі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000022_1575267930_83448_inmain.jpg" />
                            <meta property="og:description" content="&amp;quot;Мяне хвалюе першае: адсутнасць скаргаў на вас, што нехта паводзіў сябе груба, нетактоўна. Паказчыкам можа быць колькасць прафілактычных гутарак, якія вы правялі&amp;quot;, - сказаў Юрый Караеў." />
                            <meta property="og:section" content="Грамадства" />
                            <meta property="article:published_time" content="2019-12-02 09:20:01" />
                            <meta property="article:modified_time" content="2019-12-02 10:49:00" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 2 снежня 2019, Пн</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   0&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3207</b><br/>
   USD <b>2.1086</b><br/>
   RUB <b>3.2907</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-vyrashyu-naznachyts-krutoga-pershym-vitse-premeram-turchyna-gubernataram-minskaj-voblastsi-83436-2019/"  title="Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм&#039;ерам, Турчына - губернатарам Мінскай вобласці" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1575035972_83436_small.jpg" alt="Дзмітрый Крутой, Аляксандр Турчын, Аляксандр Лукашэнка і Наталля Качанава" title="Дзмітрый Крутой, Аляксандр Турчын, Аляксандр Лукашэнка і Наталля Качанава"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-vyrashyu-naznachyts-krutoga-pershym-vitse-premeram-turchyna-gubernataram-minskaj-voblastsi-83436-2019/"  title="Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм&#039;ерам, Турчына - губернатарам Мінскай вобласці" class="fp_rb_news_title">
                    Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм'ерам, Турчына - губернатарам Мінскай вобласці
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/geta-pad-silu-tolki-vam-lukashenka-ab-kandydatury-mjasnikovicha-na-pasadu-starshyni-kalegii-eek-83434-2019/"  title="&quot;Гэта пад сілу толькі вам&quot; - Лукашэнка аб кандыдатуры Мясніковіча на пасаду старшыні Калегіі ЕЭК" class="fp_rb_news_title">
                    "Гэта пад сілу толькі вам" - Лукашэнка аб кандыдатуры Мясніковіча на пасаду старшыні Калегіі ЕЭК
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-bachyts-u-adkb-patentsyjal-dlja-sadzejnichannja-stabilizatsyi-situatsyi-u-svetse-83389-2019/"  title="Лукашэнка бачыць у АДКБ патэнцыял для садзейнічання стабілізацыі сітуацыі ў свеце" class="fp_rb_news_title">
                    Лукашэнка бачыць у АДКБ патэнцыял для садзейнічання стабілізацыі сітуацыі ў свеце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/navat-u-drobjazjah-gatovy-padtrymlivats-lukashenka-patsvjardzhae-kurs-na-razvitstse-adnosin-z-83371-2019/"  title="&quot;Нават у дробязях гатовы падтрымліваць&quot; - Лукашэнка пацвярджае курс на развіццё адносін з Кыргызстанам" class="fp_rb_news_title">
                    "Нават у дробязях гатовы падтрымліваць" - Лукашэнка пацвярджае курс на развіццё адносін з Кыргызстанам
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padzjakavau-austryjskim-lidaram-za-pryem-belaruskaj-delegatsyi-u-vene-83328-2019/"  title="Лукашэнка падзякаваў аўстрыйскім лідарам за прыём беларускай дэлегацыі ў Вене" class="fp_rb_news_title">
                    Лукашэнка падзякаваў аўстрыйскім лідарам за прыём беларускай дэлегацыі ў Вене
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/"  title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1575275476_83457_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/"  title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва" class="fp_rb_news_title">
                    Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/rumas-i-mjadzvedzeu-sustrenutstsa-6-snezhnja-83456-2019/"  title="Румас і Мядзведзеў сустрэнуцца 6 снежня" class="fp_rb_news_title">
                    Румас і Мядзведзеў сустрэнуцца 6 снежня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/latvija-zatsikaulena-u-razvitstsi-supratsounitstva-belarusi-i-es-pasol-83432-2019/"  title="Латвія зацікаўлена ў развіцці супрацоўніцтва Беларусі і ЕС - пасол" class="fp_rb_news_title">
                    Латвія зацікаўлена ў развіцці супрацоўніцтва Беларусі і ЕС - пасол
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/lidary-adkb-pavinshavali-zasja-z-naznachennem-generalnym-sakratarom-arganizatsyi-z-1-studzenja-2020-goda-83391-2019/"  title="Лідары АДКБ павіншавалі Зася з назначэннем генеральным сакратаром арганізацыі з 1 студзеня 2020 года" class="fp_rb_news_title">
                    Лідары АДКБ павіншавалі Зася з назначэннем генеральным сакратаром арганізацыі з 1 студзеня 2020 года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/eudachenka-abmerkavau-z-paslom-rasii-mizhregijanalnae-uzaemadzejanne-83383-2019/"  title="Еўдачэнка абмеркаваў з паслом Расіі міжрэгіянальнае ўзаемадзеянне" class="fp_rb_news_title">
                    Еўдачэнка абмеркаваў з паслом Расіі міжрэгіянальнае ўзаемадзеянне
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/belaruskija-pradpryemstvy-planujuts-padpisats-u-bjalgradze-kantrakty-na-100-mln-83452-2019/"  title="Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1575272081_83452_small.jpg" alt="Валерый Брылёў. Фота з архіва" title="Валерый Брылёў. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/belaruskija-pradpryemstvy-planujuts-padpisats-u-bjalgradze-kantrakty-na-100-mln-83452-2019/"  title="Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн" class="fp_rb_news_title">
                    Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-i-es-na-peragavorah-pa-ustuplenni-u-sga-znjali-chastku-roznagalossjau-u-ljasnoj-sfery-minljasgas-83460-2019/"  title="Беларусь і ЕС на перагаворах па ўступленні ў СГА знялі частку рознагалоссяў у лясной сферы - Мінлясгас" class="fp_rb_news_title">
                    Беларусь і ЕС на перагаворах па ўступленні ў СГА знялі частку рознагалоссяў у лясной сферы - Мінлясгас
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/minfin-novaja-restrukturyzatsyja-daugou-dzjarzhpradpryemstvau-ne-stvarae-ryzyk-dlja-bjudzhetu-83446-2019/"  title="Мінфін: новая рэструктурызацыя даўгоў дзяржпрадпрыемстваў не стварае рызык для бюджэту" class="fp_rb_news_title">
                    Мінфін: новая рэструктурызацыя даўгоў дзяржпрадпрыемстваў не стварае рызык для бюджэту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/abem-kredytavannja-belaruskih-praektau-eabr-u-2020-godze-perasjagne-500-mln-83445-2019/"  title="Аб&#039;ём крэдытавання беларускіх праектаў ЕАБР у 2020 годзе перасягне $500 млн" class="fp_rb_news_title">
                    Аб'ём крэдытавання беларускіх праектаў ЕАБР у 2020 годзе перасягне $500 млн
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/maldova-daluchytstsa-da-eabr-83442-2019/"  title="Малдова далучыцца да ЕАБР" class="fp_rb_news_title">
                    Малдова далучыцца да ЕАБР
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/listapad-u-belarusi-zakonchytstsa-adligaj-a-z-1-snezhnja-pahaladae-83397-2019/"  title="Лістапад у Беларусі закончыцца адлігай, а з 1 снежня пахаладае" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1574946663_83397_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/listapad-u-belarusi-zakonchytstsa-adligaj-a-z-1-snezhnja-pahaladae-83397-2019/"  title="Лістапад у Беларусі закончыцца адлігай, а з 1 снежня пахаладае" class="fp_rb_news_title">
                    Лістапад у Беларусі закончыцца адлігай, а з 1 снежня пахаладае
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/a1-pavyshae-kosht-taryfnyh-planau-z-1-snezhnja-83458-2019/"  title="A1 павышае кошт тарыфных планаў з 1 снежня" class="fp_rb_news_title">
                    A1 павышае кошт тарыфных планаў з 1 снежня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/resursy-belaruskih-semjau-u-studzeni-verasni-sklali-br13414-u-mesjats-83443-2019/"  title="Рэсурсы беларускіх сем&#039;яў у студзені-верасні склалі Br1341,4 у месяц" class="fp_rb_news_title">
                    Рэсурсы беларускіх сем'яў у студзені-верасні склалі Br1341,4 у месяц
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/fotakarespandent-belta-jagor-pauljushchyk-stau-adnym-z-lepshyh-u-konkurse-maladyh-zhurnalistau-83433-2019/"  title="Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў" class="fp_rb_news_title">
                    Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/shvejtsaryja-i-belarus-damovilisja-ab-prytsjagnenni-turystau-na-chs-pa-hakei-u-2020-i-2021-gadah-83424-2019/"  title="Швейцарыя і Беларусь дамовіліся аб прыцягненні турыстаў на ЧС па хакеі ў 2020 і 2021 гадах" class="fp_rb_news_title">
                    Швейцарыя і Беларусь дамовіліся аб прыцягненні турыстаў на ЧС па хакеі ў 2020 і 2021 гадах
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/u-tehase-razbiusja-samalet-83450-2019/"  title="У Тэхасе разбіўся самалёт" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1575270242_83450_small.jpg" alt="Фота NBC" title="Фота NBC"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/u-tehase-razbiusja-samalet-83450-2019/"  title="У Тэхасе разбіўся самалёт" class="fp_rb_news_title">
                    У Тэхасе разбіўся самалёт
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-brazilii-dzevjats-chalavek-zaginuli-u-taukatni-na-dyskatetsy-83459-2019/"  title="У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы" class="fp_rb_news_title">
                    У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-zsha-z-za-snezhnaga-shtormu-admeneny-800-avijarejsau-83451-2019/"  title="У ЗША з-за снежнага шторму адменены 800 авіярэйсаў" class="fp_rb_news_title">
                    У ЗША з-за снежнага шторму адменены 800 авіярэйсаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/paunamotstvy-starshyni-eurasaveta-peradadzeny-sharlju-mishelju-83439-2019/"  title="Паўнамоцтвы старшыні Еўрасавета перададзены Шарлю Мішэлю" class="fp_rb_news_title">
                    Паўнамоцтвы старшыні Еўрасавета перададзены Шарлю Мішэлю
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/pravjachaja-partyja-azerbajdzhana-initsyjue-rospusk-parlamenta-krainy-83403-2019/"  title="Правячая партыя Азербайджана ініцыюе роспуск парламента краіны" class="fp_rb_news_title">
                    Правячая партыя Азербайджана ініцыюе роспуск парламента краіны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/kupalauski-teatr-vypustsiu-pershy-numar-svajgo-chasopisa-83438-2019/"  title="Купалаўскі тэатр выпусціў першы нумар свайго часопіса" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1575038948_83438_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/kupalauski-teatr-vypustsiu-pershy-numar-svajgo-chasopisa-83438-2019/"  title="Купалаўскі тэатр выпусціў першы нумар свайго часопіса" class="fp_rb_news_title">
                    Купалаўскі тэатр выпусціў першы нумар свайго часопіса
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/prezentatsyja-filma-nezabudki-bessmjarotny-avijapolk-adbylasja-u-belarusi-83404-2019/"  title="Прэзентацыя фільма &quot;Незабудкі. Бессмяротны авіяполк&quot; адбылася ў Беларусі" class="fp_rb_news_title">
                    Прэзентацыя фільма "Незабудкі. Бессмяротны авіяполк" адбылася ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/pres-kanferentsyja-da-adkrytstsja-vystavy-shraga-tsarfin-ruh-da-svjatla-projdze-5-snezhnja-u-nmm-83405-2019/"  title="Прэс-канферэнцыя да адкрыцця выставы &quot;Шрага Царфін. Рух да святла&quot; пройдзе 5 снежня ў НММ" class="fp_rb_news_title">
                    Прэс-канферэнцыя да адкрыцця выставы "Шрага Царфін. Рух да святла" пройдзе 5 снежня ў НММ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/redkija-knigi-religijnyh-pravaslaunyh-dzejachau-kanstantsina-i-mitrafana-znoskau-prezentujuts-u-brestse-83398-2019/"  title="Рэдкія кнігі рэлігійных праваслаўных дзеячаў Канстанціна і Мітрафана Зноскаў прэзентуюць у Брэсце" class="fp_rb_news_title">
                    Рэдкія кнігі рэлігійных праваслаўных дзеячаў Канстанціна і Мітрафана Зноскаў прэзентуюць у Брэсце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/krajaznauchy-muzej-u-brestse-zavjarshae-tsykl-prezentatsyj-artefaktau-da-1000-goddzja-gorada-83370-2019/"  title="Краязнаўчы музей у Брэсце завяршае цыкл прэзентацый артэфактаў да 1000-годдзя горада" class="fp_rb_news_title">
                    Краязнаўчы музей у Брэсце завяршае цыкл прэзентацый артэфактаў да 1000-годдзя горада
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/listapad-2019-168/" title="Лістапад">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_462015.jpg" alt="Лістапад" title="Лістапад"/></span>
            
	            <span class="lastSuzetHMenuTitle">Лістапад</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску" title="Славянскі базар у Віцебску"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/uladzislau-gancharou-i-aleg-rabtsau-vyjshli-u-final-spabornitstvau-pa-sinhronnyh-skachkah-na-chs-u-tokia-83429-2019/"  title="Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1575026392_83429_small.jpg" alt="Уладзіслаў Ганчароў. Фота з Twitter-акаўнту Беларускай асацыяцыі гімнастыкі" title="Уладзіслаў Ганчароў. Фота з Twitter-акаўнту Беларускай асацыяцыі гімнастыкі"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/uladzislau-gancharou-i-aleg-rabtsau-vyjshli-u-final-spabornitstvau-pa-sinhronnyh-skachkah-na-chs-u-tokia-83429-2019/"  title="Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа" class="fp_rb_news_title">
                    Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskaja-muzhchynskaja-kamanda-vyjgrala-zolata-chs-pa-skachkah-na-batutse-83441-2019/"  title="Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце" class="fp_rb_news_title">
                    Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/rasijski-spetsyjalist-mihail-kravets-papouniu-trenerski-shtab-zbornaj-belarusi-pa-hakei-83421-2019/"  title="Расійскі спецыяліст Міхаіл Кравец папоўніў трэнерскі штаб зборнай Беларусі па хакеі" class="fp_rb_news_title">
                    Расійскі спецыяліст Міхаіл Кравец папоўніў трэнерскі штаб зборнай Беларусі па хакеі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/kanadski-galkiper-deni-tejlar-padpisau-kantrakt-z-hk-dynama-minsk-83422-2019/"  title="Канадскі галкіпер Дэні Тэйлар падпісаў кантракт з ХК &quot;Дынама-Мінск&quot;" class="fp_rb_news_title">
                    Канадскі галкіпер Дэні Тэйлар падпісаў кантракт з ХК "Дынама-Мінск"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskija-junierki-vyjgrali-bronzu-valejbolnaga-turniru-eevza-83408-2019/"  title="Беларускія юніёркі выйгралі бронзу валейбольнага турніру EEVZA" class="fp_rb_news_title">
                    Беларускія юніёркі выйгралі бронзу валейбольнага турніру EEVZA
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-2-snezhnja-nakiruetstsa-z-afitsyjnym-vizitam-u-serbiju-83412-2019/" title="Лукашэнка 2 снежня накіруецца з афіцыйным візітам у Сербію" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1575008941_83412_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-2-snezhnja-nakiruetstsa-z-afitsyjnym-vizitam-u-serbiju-83412-2019/" title="Лукашэнка 2 снежня накіруецца з афіцыйным візітам у Сербію" class="last_news_title_main" >Лукашэнка 2 снежня накіруецца з афіцыйным візітам у Сербію
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/zarplaty-bjudzhetnikau-u-2020-godze-buduts-rastsi-aperadzhalnymi-tempami-ermalovich-83449-2019/" title="Зарплаты бюджэтнікаў у 2020 годзе будуць расці апераджальнымі тэмпамі - Ермаловіч"  >Зарплаты бюджэтнікаў у 2020 годзе будуць расці апераджальнымі тэмпамі - Ермаловіч
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/praekt-ukaza-z-advjazkaj-darozhnaga-zboru-ad-tehagljadu-gatovy-ale-ukljuchenne-u-tsanu-paliva-83440-2019/" title="Праект указа з адвязкай дарожнага збору ад тэхагляду гатовы, але ўключэнне ў цану паліва абмяркоўваецца"  >Праект указа з адвязкай дарожнага збору ад тэхагляду гатовы, але ўключэнне ў цану паліва абмяркоўваецца
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruskija-pradpryemstvy-planujuts-padpisats-u-bjalgradze-kantrakty-na-100-mln-83452-2019/" title="Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн"  >Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" title="Караеў расказаў аб крытэрыях ацэнкі работы міліцыі"  >Караеў расказаў аб крытэрыях ацэнкі работы міліцыі
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-i-es-na-peragavorah-pa-ustuplenni-u-sga-znjali-chastku-roznagalossjau-u-ljasnoj-sfery-minljasgas-83460-2019/" title="Беларусь і ЕС на перагаворах па ўступленні ў СГА знялі частку рознагалоссяў у лясной сферы - Мінлясгас"  >Беларусь і ЕС на перагаворах па ўступленні ў СГА знялі частку рознагалоссяў у лясной сферы - Мінлясгас
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:36
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-brazilii-dzevjats-chalavek-zaginuli-u-taukatni-na-dyskatetsy-83459-2019/" title="У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы"  >У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:04
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/a1-pavyshae-kosht-taryfnyh-planau-z-1-snezhnja-83458-2019/" title="A1 павышае кошт тарыфных планаў з 1 снежня"  >A1 павышае кошт тарыфных планаў з 1 снежня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:42
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/" title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва"  >Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:22
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/rumas-i-mjadzvedzeu-sustrenutstsa-6-snezhnja-83456-2019/" title="Румас і Мядзведзеў сустрэнуцца 6 снежня"  >Румас і Мядзведзеў сустрэнуцца 6 снежня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:11
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-razlichvae-na-razvitstse-supratsounitstva-belarusi-i-laosa-u-galinah-uzaemnaga-intaresu-83455-2019/" title="Лукашэнка разлічвае на развіццё супрацоўніцтва Беларусі і Лаоса ў галінах узаемнага інтарэсу"  >Лукашэнка разлічвае на развіццё супрацоўніцтва Беларусі і Лаоса ў галінах узаемнага інтарэсу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:03
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-gety-god-uvojdze-u-gistoryju-partnerstva-belarusi-i-aae-jak-adzin-z-najbolsh-plennyh-83454-2019/" title="Лукашэнка: гэты год увойдзе ў гісторыю партнёрства Беларусі і ААЭ як адзін з найбольш плённых"  >Лукашэнка: гэты год увойдзе ў гісторыю партнёрства Беларусі і ААЭ як адзін з найбольш плённых
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:49
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/pres-kanferentsyja-ab-vynikah-pershaga-udzelu-belarusi-u-dasledavanni-pisa-projdze-u-belta-3-snezhnja-83453-2019/" title="Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня"  >Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:47
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belaruskija-pradpryemstvy-planujuts-padpisats-u-bjalgradze-kantrakty-na-100-mln-83452-2019/" title="Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн"  >Беларускія прадпрыемствы плануюць падпісаць у Бялградзе кантракты на $100 млн
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:31
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-zsha-z-za-snezhnaga-shtormu-admeneny-800-avijarejsau-83451-2019/" title="У ЗША з-за снежнага шторму адменены 800 авіярэйсаў"  >У ЗША з-за снежнага шторму адменены 800 авіярэйсаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:13
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-tehase-razbiusja-samalet-83450-2019/" title="У Тэхасе разбіўся самалёт"  >У Тэхасе разбіўся самалёт
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:02
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/zarplaty-bjudzhetnikau-u-2020-godze-buduts-rastsi-aperadzhalnymi-tempami-ermalovich-83449-2019/" title="Зарплаты бюджэтнікаў у 2020 годзе будуць расці апераджальнымі тэмпамі - Ермаловіч"  >Зарплаты бюджэтнікаў у 2020 годзе будуць расці апераджальнымі тэмпамі - Ермаловіч
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:47
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" title="Караеў расказаў аб крытэрыях ацэнкі работы міліцыі"  >Караеў расказаў аб крытэрыях ацэнкі работы міліцыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:20
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/sneg-i-galaledzitsa-chakajutstsa-u-belarusi-2-snezhnja-83447-2019/" title="Снег і галалёдзіца чакаюцца ў Беларусі 2 снежня"  >Снег і галалёдзіца чакаюцца ў Беларусі 2 снежня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:04
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/minfin-novaja-restrukturyzatsyja-daugou-dzjarzhpradpryemstvau-ne-stvarae-ryzyk-dlja-bjudzhetu-83446-2019/" title="Мінфін: новая рэструктурызацыя даўгоў дзяржпрадпрыемстваў не стварае рызык для бюджэту"  >Мінфін: новая рэструктурызацыя даўгоў дзяржпрадпрыемстваў не стварае рызык для бюджэту
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 19:56
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/abem-kredytavannja-belaruskih-praektau-eabr-u-2020-godze-perasjagne-500-mln-83445-2019/" title="Аб&#039;ём крэдытавання беларускіх праектаў ЕАБР у 2020 годзе перасягне $500 млн"  >Аб'ём крэдытавання беларускіх праектаў ЕАБР у 2020 годзе перасягне $500 млн
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 19:38
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/zimnija-shyny-10280/" title="ІНФАГРАФІКА: Зімовыя шыны"  target='_blank'>ІНФАГРАФІКА: Зімовыя шыны
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 19:21
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/resursy-belaruskih-semjau-u-studzeni-verasni-sklali-br13414-u-mesjats-83443-2019/" title="Рэсурсы беларускіх сем&#039;яў у студзені-верасні склалі Br1341,4 у месяц"  >Рэсурсы беларускіх сем'яў у студзені-верасні склалі Br1341,4 у месяц
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 19:18
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/maldova-daluchytstsa-da-eabr-83442-2019/" title="Малдова далучыцца да ЕАБР"  >Малдова далучыцца да ЕАБР
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 18:57
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruskaja-muzhchynskaja-kamanda-vyjgrala-zolata-chs-pa-skachkah-na-batutse-83441-2019/" title="Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце"  >Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">                                         	 	          
                        29 Лістапад, 18:40
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_686555.jpg" alt="Парламенцкія выбары ў Беларусі - 2019" title="Парламенцкія выбары ў Беларусі - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019">Парламенцкія выбары ў Беларусі - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">Дзіцячае "Еўрабачанне"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/listapad-2019-168/" title="Лістапад" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_462015.jpg" alt="Лістапад" title="Лістапад"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/listapad-2019-168/" title="Лістапад">Лістапад</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску" title="Славянскі базар у Віцебску"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску">Славянскі базар у Віцебску</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">Перапіс насельніцтва-2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Караеў расказаў аб крытэрыях ацэнкі работы міліцыі</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        02.12.2019 | 09:20
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&p[title]=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&p[summary]=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&description=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&st.comments=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&description=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000022_1575267930_83448_big.jpg" alt="Фота з архіва" title="Фота з архіва"/>
          <div class="img_doc_title">Фота з архіва</div>        </div>
                <p>2 снежня, Мінск /Кар. БЕЛТА/. Міністр унутраных спраў Юрый караеў лічыць галоўным паказчыкам добрай работы міліцыі адсутнасць скаргаў з боку насельніцтва і колькасць прафілактычных размоў. Аб гэтым ён расказаў 1 снежня ў эфіры тэлеканала АНТ, паведамляе БЕЛТА.</p><p></p><p>"Я сустракаўся з малодшым начальніцкім складам ДАІ рэспублікі. І максімальна проста і выразна сфармуляваў так: мне абсалютна ўсё роўна, колькі адміністрацыйна затрыманых, якіх злавілі пешаходаў, што не так пераходзілі дарогу. Гэтыя лічбы мяне не хвалююць. Мяне хвалюе першае: адсутнасць скаргаў на вас, што нехта паводзіў сябе груба, нетактоўна. Паказчыкам можа быць колькасць прафілактычных гутарак, якія вы правялі", - сказаў Юрый Караеў.</p><p></p><p>Цяпер дапрацоўваецца інструкцыя, па якой мяркуецца перайсці на бальную сістэму ацэнкі службовай дзейнасці, пры якой балы будуць налічвацца па сур'ёзнасці правапарушэнняў. У сувязі з гэтым, заўважыў міністр, у некаторых СМІ была крытыка, звязаная з тым, што нібыта дробныя злачынствы не будуць раскрываць. Паводле яго слоў, у такіх падраздзяленнях, як крымінальны вышук, няма дробязей. "Там, дзе трэба адрэагаваць на заяву грамадзяніна (крадзеж асабліва), няма дробязей, - сказаў ён. - Я меў на ўвазе такія напрамкі, як наркакантроль: каб балы налічваліся таму, хто ўзяў вялікую партыю (з яе вагой або коштам вызначымся), а не некалькі наркаманаў, якія самі для сябе набылі".</p><p></p><p>У наркабарацьбе міліцыя нацэлена на раскрыццё значных каналаў паставак, затрыманне арганізатараў. "Арыентуем байцоў на тое, каб яны ганяліся не за дробнымі збытчыкамі, а за тымі, хто пастаўляе, каб перакрыць гэту трубу ў самым яе шырокім месцы", - сказаў ён. Паводле слоў міністра, трэба дакладна падзяляць тых, хто спакойна імкнецца абагаціцца, стварае наркалабараторыі, прывозіць наркотыкі ў краіну, калечыць жыцці і лёсы, і тых, хто аднойчы спатыкнуўся ў жыцці.</p><p></p><p>У 2014 годзе, калі краіну захліснула хваля сінтэтычных наркотыкаў, былі прыняты комплексныя меры. Барацьба, якая вялася на ўсіх напрамках, дала магчымасць дасягнуць мэты. Цяпер, лічыць Юрый Караеў, важна зрушыць крэн да прафілактыкі, асноўныя намаганні накіраваць на барацьбу з пастаўкай наркотыкаў у краіну, рэкламай, інтэрнэт-магазінамі.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&p[title]=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&p[summary]=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&description=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&st.comments=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Fkaraeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019%2F&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E%20%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%B0%D0%B1%20%D0%BA%D1%80%D1%8B%D1%82%D1%8D%D1%80%D1%8B%D1%8F%D1%85%20%D0%B0%D1%86%D1%8D%D0%BD%D0%BA%D1%96%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D1%96%D0%BB%D1%96%D1%86%D1%8B%D1%96&description=%22%D0%9C%D1%8F%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D0%BB%D1%8E%D0%B5%20%D0%BF%D0%B5%D1%80%D1%88%D0%B0%D0%B5%3A%20%D0%B0%D0%B4%D1%81%D1%83%D1%82%D0%BD%D0%B0%D1%81%D1%86%D1%8C%20%D1%81%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D1%9E%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%81%2C%20%D1%88%D1%82%D0%BE%20%D0%BD%D0%B5%D1%85%D1%82%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%B7%D1%96%D1%9E%20%D1%81%D1%8F%D0%B1%D0%B5%20%D0%B3%D1%80%D1%83%D0%B1%D0%B0%2C%20%D0%BD%D0%B5%D1%82%D0%B0%D0%BA%D1%82%D0%BE%D1%9E%D0%BD%D0%B0.%20%D0%9F%D0%B0%D0%BA%D0%B0%D0%B7%D1%87%D1%8B%D0%BA%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%B6%D0%B0%20%D0%B1%D1%8B%D1%86%D1%8C%20%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B0%D1%81%D1%86%D1%8C%20%D0%BF%D1%80%D0%B0%D1%84%D1%96%D0%BB%D0%B0%D0%BA%D1%82%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B3%D1%83%D1%82%D0%B0%D1%80%D0%B0%D0%BA%2C%20%D1%8F%D0%BA%D1%96%D1%8F%20%D0%B2%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%22%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%9E%20%D0%AE%D1%80%D1%8B%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B5%D1%9E.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1575267930_83448_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" onclick="window.open('/printv/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/society">Навіны рубрыкі Грамадства</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/society/view/a1-pavyshae-kosht-taryfnyh-planau-z-1-snezhnja-83458-2019/"  title="A1 павышае кошт тарыфных планаў з 1 снежня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1575276333_83458_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/a1-pavyshae-kosht-taryfnyh-planau-z-1-snezhnja-83458-2019/"  title="A1 павышае кошт тарыфных планаў з 1 снежня">
                    A1 павышае кошт тарыфных планаў з 1 снежня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:42
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/pres-kanferentsyja-ab-vynikah-pershaga-udzelu-belarusi-u-dasledavanni-pisa-projdze-u-belta-3-snezhnja-83453-2019/"  title="Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня">
                    Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:47
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/"  title="Караеў расказаў аб крытэрыях ацэнкі работы міліцыі">
                    Караеў расказаў аб крытэрыях ацэнкі работы міліцыі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:20
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/society/view/sneg-i-galaledzitsa-chakajutstsa-u-belarusi-2-snezhnja-83447-2019/"  title="Снег і галалёдзіца чакаюцца ў Беларусі 2 снежня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1575266770_83447_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/sneg-i-galaledzitsa-chakajutstsa-u-belarusi-2-snezhnja-83447-2019/"  title="Снег і галалёдзіца чакаюцца ў Беларусі 2 снежня">
                    Снег і галалёдзіца чакаюцца ў Беларусі 2 снежня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:04
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/resursy-belaruskih-semjau-u-studzeni-verasni-sklali-br13414-u-mesjats-83443-2019/"  title="Рэсурсы беларускіх сем&#039;яў у студзені-верасні склалі Br1341,4 у месяц">
                    Рэсурсы беларускіх сем'яў у студзені-верасні склалі Br1341,4 у месяц
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        29 Лістапад, 19:18
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/fotakarespandent-belta-jagor-pauljushchyk-stau-adnym-z-lepshyh-u-konkurse-maladyh-zhurnalistau-83433-2019/"  title="Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў">
                    Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        29 Лістапад, 15:18
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/society/view/kuntsevich-adkaznasts-perad-gramadstvam-adroznivae-zhurnalista-ad-inshyh-subektau-stvarennja-infarmatsyi-83427-2019/"  title="Кунцэвіч: адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1575025092_83427_small.jpg" alt="Андрэй Кунцэвіч. Фота з архіва" title="Андрэй Кунцэвіч. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/kuntsevich-adkaznasts-perad-gramadstvam-adroznivae-zhurnalista-ad-inshyh-subektau-stvarennja-infarmatsyi-83427-2019/"  title="Кунцэвіч: адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі">
                    Кунцэвіч: адказнасць перад грамадствам адрознівае журналіста ад іншых суб'ектаў стварэння інфармацыі
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        29 Лістапад, 13:56
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/galaledzitsu-pragnazujuts-u-belarusi-30-listapada-83425-2019/"  title="Галалёдзіцу прагназуюць у Беларусі 30 лістапада">
                    Галалёдзіцу прагназуюць у Беларусі 30 лістапада
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        29 Лістапад, 12:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/society/view/shvejtsaryja-i-belarus-damovilisja-ab-prytsjagnenni-turystau-na-chs-pa-hakei-u-2020-i-2021-gadah-83424-2019/"  title="Швейцарыя і Беларусь дамовіліся аб прыцягненні турыстаў на ЧС па хакеі ў 2020 і 2021 гадах">
                    Швейцарыя і Беларусь дамовіліся аб прыцягненні турыстаў на ЧС па хакеі ў 2020 і 2021 гадах
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        29 Лістапад, 12:52
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/society/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/rumas-i-mjadzvedzeu-sustrenutstsa-6-snezhnja-83456-2019/" title="Румас і Мядзведзеў сустрэнуцца 6 снежня"  >
                Румас і Мядзведзеў сустрэнуцца 6 снежня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" title="Караеў расказаў аб крытэрыях ацэнкі работы міліцыі"  >
                Караеў расказаў аб крытэрыях ацэнкі работы міліцыі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/" title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва"  >
                Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/pres-kanferentsyja-ab-vynikah-pershaga-udzelu-belarusi-u-dasledavanni-pisa-projdze-u-belta-3-snezhnja-83453-2019/" title="Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня"  >
                Прэс-канферэнцыя аб выніках першага ўдзелу Беларусі ў даследаванні PISA пройдзе ў БЕЛТА 3 снежня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/savet-pa-vystavachnaj-kirmashovaj-i-kangresnaj-dzejnastsi-stvorany-u-belarusi-83417-2019/" title="Савет па выставачнай, кірмашовай і кангрэснай дзейнасці створаны ў Беларусі"  >
                Савет па выставачнай, кірмашовай і кангрэснай дзейнасці створаны ў Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/belaruskaga-dzeda-maroza-nazvali-samym-papuljarnym-u-snd-i-gruzii-83423-2019/" title="Беларускага Дзеда Мароза назвалі самым папулярным у СНД і Грузіі"  >
                Беларускага Дзеда Мароза назвалі самым папулярным у СНД і Грузіі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/minfin-vyznachyu-stauku-pa-depazitah-sjamejnaga-kapitalu-83381-2019/" title="Мінфін вызначыў стаўку па дэпазітах сямейнага капіталу"  >
                Мінфін вызначыў стаўку па дэпазітах сямейнага капіталу
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/fotakarespandent-belta-jagor-pauljushchyk-stau-adnym-z-lepshyh-u-konkurse-maladyh-zhurnalistau-83433-2019/" title="Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў"  >
                Фотакарэспандэнт БЕЛТА Ягор Паўлюшчык стаў адным з лепшых у конкурсе маладых журналістаў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/ministerstva-ahovy-zdarouja-ne-budze-reguljavats-taryfy-na-artadantychnyja-paslugi-83420-2019/" title="Міністэрства аховы здароўя не будзе рэгуляваць тарыфы на артадантычныя паслугі"  >
                Міністэрства аховы здароўя не будзе рэгуляваць тарыфы на артадантычныя паслугі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/listapad-u-belarusi-zakonchytstsa-adligaj-a-z-1-snezhnja-pahaladae-83397-2019/" title="Лістапад у Беларусі закончыцца адлігай, а з 1 снежня пахаладае"  >
                Лістапад у Беларусі закончыцца адлігай, а з 1 снежня пахаладае
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '24', this, 'city_hidden');get_page('/meteo/blockInner/24','fp_weather_info', 0, '', '', 1);set_cookie('city', '24')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        0..0&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        0..-2&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. снег, мяцеліца"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/207-aja-gadavina-perapravy-vjalikaj-armii-napaleona-tseraz-bjarezinu-83280-2019/"  title="207-ая гадавіна пераправы Вялікай Арміі Напалеона цераз Бярэзіну" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1574670355_83280_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/207-aja-gadavina-perapravy-vjalikaj-armii-napaleona-tseraz-bjarezinu-83280-2019/"  title="207-ая гадавіна пераправы Вялікай Арміі Напалеона цераз Бярэзіну" class="fp_rb_news_title">
                    207-ая гадавіна пераправы Вялікай Арміі Напалеона цераз Бярэзіну
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/u-gomeli-valantsery-chyrvonaga-kryzha-adpratsavali-gatounasts-da-ekstremalnyh-zimovyh-umou-83281-2019/"  title="У Гомелі валанцёры Чырвонага Крыжа адпрацавалі гатоўнасць да экстрэмальных зімовых умоў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1574670771_83281_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/u-gomeli-valantsery-chyrvonaga-kryzha-adpratsavali-gatounasts-da-ekstremalnyh-zimovyh-umou-83281-2019/"  title="У Гомелі валанцёры Чырвонага Крыжа адпрацавалі гатоўнасць да экстрэмальных зімовых умоў" class="fp_rb_news_title">
                    У Гомелі валанцёры Чырвонага Крыжа адпрацавалі гатоўнасць да экстрэмальных зімовых умоў
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/kastyng-mis-belarus-2020-u-brestse-83282-2019/"  title="Кастынг &quot;Міс Беларусь-2020&quot; у Брэсце" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1574671254_83282_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/kastyng-mis-belarus-2020-u-brestse-83282-2019/"  title="Кастынг &quot;Міс Беларусь-2020&quot; у Брэсце" class="fp_rb_news_title">
                    Кастынг "Міс Беларусь-2020" у Брэсце
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/jubilejny-vechar-igara-krutoga-z-anshlagam-prajshou-na-minsk-arene-83283-2019/"  title="Юбілейны вечар Ігара Крутога з аншлагам прайшоў на &quot;Мінск-Арэне&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1574671451_83283_small.jpg" alt="Ігар Крутой" title="Ігар Крутой"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/jubilejny-vechar-igara-krutoga-z-anshlagam-prajshou-na-minsk-arene-83283-2019/"  title="Юбілейны вечар Ігара Крутога з аншлагам прайшоў на &quot;Мінск-Арэне&quot;" class="fp_rb_news_title">
                    Юбілейны вечар Ігара Крутога з аншлагам прайшоў на "Мінск-Арэне"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/garady-svetu-bjalgrad-10287/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1575276375_10287_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Гарады свету. Бялград</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/balet-or-i-ora-pakazali-na-stsene-vjalikaga-teatra-10286/" 
               title="Балет &quot;Ор і Ора&quot; паказалі на сцэне Вялікага тэатра">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1575276275_10286_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/afitsyjny-chempijanat-pa-spidkubingu-upershynju-prajshou-u-magileve-10285/" 
               title="Афіцыйны чэмпіянат па спідкубінгу ўпершыню прайшоў у Магілёве">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1575276124_10285_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/zimnija-shyny-10280/" title="Зімовыя шыны">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1575034553_10280_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/zimnija-shyny-10280/" title="Зімовыя шыны">Зімовыя шыны</a>
            Згодна з Правіламі дарожнага руху Беларусі з 1 снежня па 1 сакавіка пры ўдзеле ў дарожным руху аўтамабілі павінны быць забяспечаны зімовымі шынамі.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-vyrashyu-naznachyts-krutoga-pershym-vitse-premeram-turchyna-gubernataram-minskaj-voblastsi-83436-2019/"  title="Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм&#039;ерам, Турчына - губернатарам Мінскай вобласці" >
            <img src="https://blr.belta.by/images/storage/news/000019_1575035972_83436_small.jpg" alt="Дзмітрый Крутой, Аляксандр Турчын, Аляксандр Лукашэнка і Наталля Качанава" title="Дзмітрый Крутой, Аляксандр Турчын, Аляксандр Лукашэнка і Наталля Качанава"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-vyrashyu-naznachyts-krutoga-pershym-vitse-premeram-turchyna-gubernataram-minskaj-voblastsi-83436-2019/"  title="Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм&#039;ерам, Турчына - губернатарам Мінскай вобласці">
    Лукашэнка вырашыў назначыць Крутога першым віцэ-прэм'ерам, Турчына - губернатарам Мінскай вобласці
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-razlichvae-na-razvitstse-supratsounitstva-belarusi-i-laosa-u-galinah-uzaemnaga-intaresu-83455-2019/"  title="Лукашэнка разлічвае на развіццё супрацоўніцтва Беларусі і Лаоса ў галінах узаемнага інтарэсу">
            Лукашэнка разлічвае на развіццё супрацоўніцтва Беларусі і Лаоса ў галінах узаемнага інтарэсу
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-gety-god-uvojdze-u-gistoryju-partnerstva-belarusi-i-aae-jak-adzin-z-najbolsh-plennyh-83454-2019/"  title="Лукашэнка: гэты год увойдзе ў гісторыю партнёрства Беларусі і ААЭ як адзін з найбольш плённых">
            Лукашэнка: гэты год увойдзе ў гісторыю партнёрства Беларусі і ААЭ як адзін з найбольш плённых
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/"  title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва" >
            <img src="https://blr.belta.by/images/storage/news/000020_1575275476_83457_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/politics/view/belarus-i-serbija-chamu-razvitstse-palitychnyh-adnosin-apjaredzhvae-supratsounitstva-83457-2019/"  title="Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва">
    Беларусь і Сербія. Чаму развіццё палітычных адносін апярэджвае супрацоўніцтва
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/rumas-i-mjadzvedzeu-sustrenutstsa-6-snezhnja-83456-2019/"  title="Румас і Мядзведзеў сустрэнуцца 6 снежня">
            Румас і Мядзведзеў сустрэнуцца 6 снежня
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/latvija-zatsikaulena-u-razvitstsi-supratsounitstva-belarusi-i-es-pasol-83432-2019/"  title="Латвія зацікаўлена ў развіцці супрацоўніцтва Беларусі і ЕС - пасол">
            Латвія зацікаўлена ў развіцці супрацоўніцтва Беларусі і ЕС - пасол
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/sport/view/uladzislau-gancharou-i-aleg-rabtsau-vyjshli-u-final-spabornitstvau-pa-sinhronnyh-skachkah-na-chs-u-tokia-83429-2019/"  title="Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа" >
            <img src="https://blr.belta.by/images/storage/news/000028_1575026392_83429_small.jpg" alt="Уладзіслаў Ганчароў. Фота з Twitter-акаўнту Беларускай асацыяцыі гімнастыкі" title="Уладзіслаў Ганчароў. Фота з Twitter-акаўнту Беларускай асацыяцыі гімнастыкі"/>
    </a>
<a href="https://blr.belta.by/sport/view/uladzislau-gancharou-i-aleg-rabtsau-vyjshli-u-final-spabornitstvau-pa-sinhronnyh-skachkah-na-chs-u-tokia-83429-2019/"  title="Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа">
    Уладзіслаў Ганчароў і Алег Рабцаў выйшлі ў фінал спаборніцтваў па сінхронных скачках на ЧС у Токіа
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/belaruskaja-muzhchynskaja-kamanda-vyjgrala-zolata-chs-pa-skachkah-na-batutse-83441-2019/"  title="Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце">
            Беларуская мужчынская каманда выйграла золата ЧС па скачках на батуце
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/rasijski-spetsyjalist-mihail-kravets-papouniu-trenerski-shtab-zbornaj-belarusi-pa-hakei-83421-2019/"  title="Расійскі спецыяліст Міхаіл Кравец папоўніў трэнерскі штаб зборнай Беларусі па хакеі">
            Расійскі спецыяліст Міхаіл Кравец папоўніў трэнерскі штаб зборнай Беларусі па хакеі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/kupalauski-teatr-vypustsiu-pershy-numar-svajgo-chasopisa-83438-2019/"  title="Купалаўскі тэатр выпусціў першы нумар свайго часопіса" >
            <img src="https://blr.belta.by/images/storage/news/000027_1575038948_83438_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/culture/view/kupalauski-teatr-vypustsiu-pershy-numar-svajgo-chasopisa-83438-2019/"  title="Купалаўскі тэатр выпусціў першы нумар свайго часопіса">
    Купалаўскі тэатр выпусціў першы нумар свайго часопіса
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/prezentatsyja-filma-nezabudki-bessmjarotny-avijapolk-adbylasja-u-belarusi-83404-2019/"  title="Прэзентацыя фільма &quot;Незабудкі. Бессмяротны авіяполк&quot; адбылася ў Беларусі">
            Прэзентацыя фільма "Незабудкі. Бессмяротны авіяполк" адбылася ў Беларусі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/pres-kanferentsyja-da-adkrytstsja-vystavy-shraga-tsarfin-ruh-da-svjatla-projdze-5-snezhnja-u-nmm-83405-2019/"  title="Прэс-канферэнцыя да адкрыцця выставы &quot;Шрага Царфін. Рух да святла&quot; пройдзе 5 снежня ў НММ">
            Прэс-канферэнцыя да адкрыцця выставы "Шрага Царфін. Рух да святла" пройдзе 5 снежня ў НММ
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/u-tehase-razbiusja-samalet-83450-2019/"  title="У Тэхасе разбіўся самалёт" >
            <img src="https://blr.belta.by/images/storage/news/000026_1575270242_83450_small.jpg" alt="Фота NBC" title="Фота NBC"/>
    </a>
<a href="https://blr.belta.by/world/view/u-tehase-razbiusja-samalet-83450-2019/"  title="У Тэхасе разбіўся самалёт">
    У Тэхасе разбіўся самалёт
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-brazilii-dzevjats-chalavek-zaginuli-u-taukatni-na-dyskatetsy-83459-2019/"  title="У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы">
            У Бразіліі дзевяць чалавек загінулі ў таўкатні на дыскатэцы
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-zsha-z-za-snezhnaga-shtormu-admeneny-800-avijarejsau-83451-2019/"  title="У ЗША з-за снежнага шторму адменены 800 авіярэйсаў">
            У ЗША з-за снежнага шторму адменены 800 авіярэйсаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/adkaznasts-perad-gramadstvam-adroznivae-zhurnalista-ad-inshyh-subektau-stvarennja-infarmatsyi-2975/"  title="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_16541.jpg" alt="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі" title="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Андрэй Кунцэвіч</span>Адказнасць перад грамадствам адрознівае журналіста ад іншых суб'ектаў стварэння інфармацыі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/pravjadzenne-vds-sajuznaj-dzjarzhavy-u-peunaj-stupeni-zalezhyts-ad-prapratsouki-darozhnyh-kart-2974/"  title="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_629624.jpg" alt="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт" title="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Рыгор Рапота</span>Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/suchasnyja-vykliki-patrabujuts-novyh-padyhodau-u-sfery-gumanitarnaga-prava-2973/"  title="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права" title="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/chempienstva-futbalistau-brestskaga-dynama-zakanamernae-2972/"  title="Чэмпіёнства футбалістаў брэсцкага &quot;Дынама&quot; заканамернае" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000051_58342.jpg" alt="Чэмпіёнства футбалістаў брэсцкага &quot;Дынама&quot; заканамернае" title="Чэмпіёнства футбалістаў брэсцкага &quot;Дынама&quot; заканамернае"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Вергеенка</span>Чэмпіёнства футбалістаў брэсцкага "Дынама" заканамернае
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/adsekchy-galavu-gidry-jak-u-belarusi-zmagajutstsa-z-narkotykami-u-internetse-2959/"  title="Адсекчы галаву гідры - як у Беларусі змагаюцца з наркотыкамі ў інтэрнэце" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_320334.jpg" alt="Адсекчы галаву гідры - як у Беларусі змагаюцца з наркотыкамі ў інтэрнэце" title="Адсекчы галаву гідры - як у Беларусі змагаюцца з наркотыкамі ў інтэрнэце"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Генадзь Казакевіч</span>Адсекчы галаву гідры - як у Беларусі змагаюцца з наркотыкамі ў інтэрнэце
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/chym-admetny-stalichny-uklad-u-adukatsyju-junyh-belarusau-2948/"  title="Чым адметны сталічны ўклад у адукацыю юных беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_211316.jpg" alt="Чым адметны сталічны ўклад у адукацыю юных беларусаў" title="Чым адметны сталічны ўклад у адукацыю юных беларусаў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Чым адметны сталічны ўклад у адукацыю юных беларусаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/bolsh-spravy-mensh-slou-chamu-vazhna-aperatyuna-vyrashyts-prablemy-u-adnosinah-belarusi-i-rasii-2941/"  title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_231011.jpg" alt="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/pravy-turystau-prapanujuts-abaranjats-pa-novamu-2935/"  title="Правы турыстаў прапануюць абараняць па-новаму" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_402250.jpg" alt="Правы турыстаў прапануюць абараняць па-новаму" title="Правы турыстаў прапануюць абараняць па-новаму"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Правы турыстаў прапануюць абараняць па-новаму
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/u-belarusi-u-mjane-zastaetstsa-shmat-sjabrou-2943/"  title="У Беларусі ў мяне застаецца шмат сяброў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_247788.jpg" alt="У Беларусі ў мяне застаецца шмат сяброў" title="У Беларусі ў мяне застаецца шмат сяброў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Фіёна Гіб</span>У Беларусі ў мяне застаецца шмат сяброў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/amal-60-pratsentau-narmatyunyh-pravavyh-aktau-u-belarusi-prahodzjats-shljah-ad-praekta-da-publikatsyi-u-2920/"  title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_727197.jpg" alt="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Яўген Каваленка</span>Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/adkaznasts-perad-gramadstvam-adroznivae-zhurnalista-ad-inshyh-subektau-stvarennja-infarmatsyi-2975/"  title="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_16541.jpg" alt="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі" title="Адказнасць перад грамадствам адрознівае журналіста ад іншых суб&#039;ектаў стварэння інфармацыі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Андрэй Кунцэвіч</span>Адказнасць перад грамадствам адрознівае журналіста ад іншых суб'ектаў стварэння інфармацыі
            </a>
                                 	    	    	                <a href="/opinions/view/suchasnyja-vykliki-patrabujuts-novyh-padyhodau-u-sfery-gumanitarnaga-prava-2973/"  title="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права" title="Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Сучасныя выклікі патрабуюць новых падыходаў у сферы гуманітарнага права
            </a>
                                 	    	    	                <a href="/opinions/view/pravjadzenne-vds-sajuznaj-dzjarzhavy-u-peunaj-stupeni-zalezhyts-ad-prapratsouki-darozhnyh-kart-2974/"  title="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_629624.jpg" alt="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт" title="Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Рыгор Рапота</span>Правядзенне ВДС Саюзнай дзяржавы ў пэўнай ступені залежыць ад прапрацоўкі дарожных карт
            </a>
                                 	    	    	                <a href="/opinions/view/perahod-na-budaunichyja-normy-i-pravily-paskoryts-ukaranenne-inavatsyj-2970/"  title="Пераход на будаўнічыя нормы і правілы паскорыць укараненне інавацый" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_100558.jpg" alt="Пераход на будаўнічыя нормы і правілы паскорыць укараненне інавацый" title="Пераход на будаўнічыя нормы і правілы паскорыць укараненне інавацый"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Лішай</span>Пераход на будаўнічыя нормы і правілы паскорыць укараненне інавацый
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000020_1573967312_83017_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/politics/view/17-listapada-asnouny-dzen-galasavannja-na-vybarah-deputatau-palaty-pradstaunikou-83017-2019/"  title="17 лістапада - асноўны дзень галасавання на выбарах дэпутатаў Палаты прадстаўнікоў">
                            17 лістапада - асноўны дзень галасавання на выбарах дэпутатаў Палаты прадстаўнікоў
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1574684647_83294_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/chas-stavits-ambitsyjnyja-zadachy-jak-hochuts-pashyryts-supratsounitstva-belarus-i-kaliningradskaja-83294-2019/"  title="&quot;Час ставіць амбіцыйныя задачы&quot;. Як хочуць пашырыць супрацоўніцтва Беларусь і Калінінградская вобласць">
                            "Час ставіць амбіцыйныя задачы". Як хочуць пашырыць супрацоўніцтва Беларусь і Калінінградская вобласць
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000020_1573538785_82852_small.jpg" alt="У час датэрміновага галасавання" title="У час датэрміновага галасавання"/>
	    	                   	               	                        <a href="https://blr.belta.by/politics/view/u-belarusi-pachynaetstsa-daterminovae-galasavanne-na-parlamentskih-vybarah-82852-2019/"  title="У Беларусі праходзіць датэрміновае галасаванне на парламенцкіх выбарах">
                            У Беларусі праходзіць датэрміновае галасаванне на парламенцкіх выбарах
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1574422814_83256_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/vynik-prezidentskaj-narady-pa-apk-vitsebskaj-voblastsi-nijakih-nadbudou-i-magchymasts-pryvatyzatsyi-83256-2019/"  title="Вынік прэзідэнцкай нарады па АПК Віцебскай вобласці: ніякіх надбудоў і магчымасць прыватызацыі">
                            Вынік прэзідэнцкай нарады па АПК Віцебскай вобласці: ніякіх надбудоў і магчымасць прыватызацыі
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1574678424_83289_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-zaprashae-shvedskija-i-finskija-kampanii-da-realizatsyi-praektau-u-belarusi-83289-2019/"  title="Лукашэнка запрашае шведскія і фінскія кампаніі да рэалізацыі праектаў у Беларусі">
                            Лукашэнка запрашае шведскія і фінскія кампаніі да рэалізацыі праектаў у Беларусі
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://elo.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/society/view/karaeu-raskazau-ab-kryteryjah-atsenki-raboty-militsyi-83448-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>