    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі | Навіны Беларусі | Беларускія навіны | Беларусь - афіцыйныя навіны | Мінск | БелТА</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Дакумент прадугледжвае пашырэнне сферы прымянення Міжбанкаўскай сістэмы ідэнтыфікацыі (МСІ) для павелічэння даступнасці банкаўскіх і фінансавых паслуг."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000019_1555657334_77488_inmain.jpg" />
                            <meta property="og:description" content="Дакумент прадугледжвае пашырэнне сферы прымянення Міжбанкаўскай сістэмы ідэнтыфікацыі (МСІ) для павелічэння даступнасці банкаўскіх і фінансавых паслуг." />
                            <meta property="og:section" content="Прэзідэнт" />
                            <meta property="article:published_time" content="2019-04-19 09:59:29" />
                            <meta property="article:modified_time" content="2019-04-19 10:02:04" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">19 красавіка 2019, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +13&deg;C<br/>
    
<img src="/desimages/d_FEW.png" title="Малавоблачна"  alt="Малавоблачна"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.363</b><br/>
   USD <b>2.0957</b><br/>
   RUB <b>3.2717</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" title="Вялікая размова з Прэзідэнтам: зваротная сувязь">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_664353.jpg" alt="Вялікая размова з Прэзідэнтам: зваротная сувязь" title="Вялікая размова з Прэзідэнтам: зваротная сувязь"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" class="header_topic_item_title" title="Вялікая размова з Прэзідэнтам: зваротная сувязь">Вялікая размова з Прэзідэнтам: зваротная сувязь</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_209692.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" class="header_topic_item_title" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/belarus-zatsikaulena-u-vopytse-dubajskaga-mfts-pry-stvarenni-ulasnaga-mizhnarodnaga-fintsentra-77454-2019/"  title="Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1555576122_77454_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/belarus-zatsikaulena-u-vopytse-dubajskaga-mfts-pry-stvarenni-ulasnaga-mizhnarodnaga-fintsentra-77454-2019/"  title="Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра" class="fp_rb_news_title">
                    Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/samazanjatym-gramadzjanam-u-belarusi-dazvolili-pradastauljats-paslugi-jurydychnym-asobam-77485-2019/"  title="Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам" class="fp_rb_news_title">
                    Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-zajauljae-ab-pachatku-novaj-vjahi-belaruska-turetskaga-supratsounitstva-77409-2019/"  title="Лукашэнка заяўляе аб пачатку новай вяхі беларуска-турэцкага супрацоўніцтва" class="fp_rb_news_title">
                    Лукашэнка заяўляе аб пачатку новай вяхі беларуска-турэцкага супрацоўніцтва
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-palityka-mizhnatsyjanalnaga-i-mizhkanfesijnaga-miru-brend-belarusi-77355-2019/"  title="Лукашэнка: палітыка міжнацыянальнага і міжканфесійнага міру - брэнд Беларусі" class="fp_rb_news_title">
                    Лукашэнка: палітыка міжнацыянальнага і міжканфесійнага міру - брэнд Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vykljuchnuju-znachnasts-eurapejskih-gulnjau-u-gistoryi-suverennaj-belarusi-77342-2019/"  title="Лукашэнка падкрэслівае выключную значнасць Еўрапейскіх гульняў у гісторыі суверэннай Беларусі" class="fp_rb_news_title">
                    Лукашэнка падкрэслівае выключную значнасць Еўрапейскіх гульняў у гісторыі суверэннай Беларусі
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/belarus-dauno-nakiravala-maskve-svae-prapanovy-pa-paglyblenni-integratsyi-makej-77474-2019/"  title="Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1555595035_77474_small.jpg" alt="Уладзімір Макей" title="Уладзімір Макей"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/belarus-dauno-nakiravala-maskve-svae-prapanovy-pa-paglyblenni-integratsyi-makej-77474-2019/"  title="Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей" class="fp_rb_news_title">
                    Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-i-chehija-damovilisja-umatsouvats-pramyslovyja-i-navukovyja-kantakty-77481-2019/"  title="Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты" class="fp_rb_news_title">
                    Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/kirauniki-zamezhnyh-dypmisij-aznaemilisja-z-patentsyjalam-industryjalnaga-parka-vjaliki-kamen-77480-2019/"  title="Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка &quot;Вялікі камень&quot;" class="fp_rb_news_title">
                    Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка "Вялікі камень"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/finljandyja-padtrymlivae-stanouchy-trend-u-razvitstsi-adnosin-belarusi-z-es-kejnjanen-77462-2019/"  title="Фінляндыя падтрымлівае станоўчы трэнд у развіцці адносін Беларусі з ЕС - Кейнянен" class="fp_rb_news_title">
                    Фінляндыя падтрымлівае станоўчы трэнд у развіцці адносін Беларусі з ЕС - Кейнянен
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-i-vjalikabrytanija-abmerkavali-dalejshy-dyjalog-va-umovah-brexit-77449-2019/"  title="Беларусь і Вялікабрытанія абмеркавалі далейшы дыялог ва ўмовах Brexit" class="fp_rb_news_title">
                    Беларусь і Вялікабрытанія абмеркавалі далейшы дыялог ва ўмовах Brexit
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/urad-belarusi-i-dubajski-mfts-padpisali-memarandum-ab-uzaemarazumenni-77465-2019/"  title="Урад Беларусі і Дубайскі МФЦ падпісалі мемарандум аб узаемаразуменні" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1555588523_77465_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/urad-belarusi-i-dubajski-mfts-padpisali-memarandum-ab-uzaemarazumenni-77465-2019/"  title="Урад Беларусі і Дубайскі МФЦ падпісалі мемарандум аб узаемаразуменні" class="fp_rb_news_title">
                    Урад Беларусі і Дубайскі МФЦ падпісалі мемарандум аб узаемаразуменні
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/funktsyi-kiravannja-i-uliku-razmerkavanymi-spetspravami-pazyki-mvf-peradadzeny-natsbanku-77490-2019/"  title="Функцыі кіравання і ўліку размеркаванымі спецправамі пазыкі МВФ перададзены Нацбанку" class="fp_rb_news_title">
                    Функцыі кіравання і ўліку размеркаванымі спецправамі пазыкі МВФ перададзены Нацбанку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/kalja-400-mln-budze-nakiravana-da-kantsa-goda-u-budaunitstva-nezhynskaga-gaka-77489-2019/"  title="Каля $400 млн будзе накіравана да канца года ў будаўніцтва Нежынскага ГАКа" class="fp_rb_news_title">
                    Каля $400 млн будзе накіравана да канца года ў будаўніцтва Нежынскага ГАКа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-i-tadzhykistan-buduts-razvivats-supratsounitstva-u-mashynabudavanni-i-selskaj-gaspadartsy-77479-2019/"  title="Беларусь і Таджыкістан будуць развіваць супрацоўніцтва ў машынабудаванні і сельскай гаспадарцы" class="fp_rb_news_title">
                    Беларусь і Таджыкістан будуць развіваць супрацоўніцтва ў машынабудаванні і сельскай гаспадарцы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-stvorats-sp-pa-vypusku-lekavyh-i-antyseptychnyh-srodkau-77477-2019/"  title="Беларусь і Узбекістан створаць СП па выпуску лекавых і антысептычных сродкаў" class="fp_rb_news_title">
                    Беларусь і Узбекістан створаць СП па выпуску лекавых і антысептычных сродкаў
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/dzve-belaruskija-vnu-uvajshli-u-susvetny-rejtyng-round-university-rankings-77452-2019/"  title="Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1555571988_77452_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/dzve-belaruskija-vnu-uvajshli-u-susvetny-rejtyng-round-university-rankings-77452-2019/"  title="Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings" class="fp_rb_news_title">
                    Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/palikliniki-i-balnitsy-zmenjats-grafik-raboty-u-vyhadnyja-i-svjaty-u-mai-77472-2019/"  title="Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі" class="fp_rb_news_title">
                    Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/anfimau-narodny-kantrol-pavinen-gruntavatstsa-na-neabyjakavastsi-ljudzej-77475-2019/"  title="Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей" class="fp_rb_news_title">
                    Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-u-i-kvartale-rekultyvavana-16-mini-paligonau-dlja-tska-77471-2019/"  title="У Беларусі ў І квартале рэкультывавана 16 міні-палігонаў для ЦКА" class="fp_rb_news_title">
                    У Беларусі ў І квартале рэкультывавана 16 міні-палігонаў для ЦКА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/belarus-i-frantsyja-buduts-aktyunej-razvivats-mizhregijanalnae-supratsounitstva-77459-2019/"  title="Беларусь і Францыя будуць актыўней развіваць міжрэгіянальнае супрацоўніцтва" class="fp_rb_news_title">
                    Беларусь і Францыя будуць актыўней развіваць міжрэгіянальнае супрацоўніцтва
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/zemletrasenne-na-tajvani-evakuiravany-shkoly-parushana-rabota-metro-77461-2019/"  title="Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1555584768_77461_small.jpg" alt="Фота Reuters" title="Фота Reuters"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/zemletrasenne-na-tajvani-evakuiravany-shkoly-parushana-rabota-metro-77461-2019/"  title="Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро" class="fp_rb_news_title">
                    Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/frantsyja-pravjadze-mizhnarodny-konkurs-arhitektarau-dlja-adnaulennja-notr-dama-77437-2019/"  title="Францыя правядзе міжнародны конкурс архітэктараў для аднаўлення Нотр-Дама" class="fp_rb_news_title">
                    Францыя правядзе міжнародны конкурс архітэктараў для аднаўлення Нотр-Дама
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/brazilija-vyhodzits-z-sajuza-paudnevaamerykanskih-natsyj-77391-2019/"  title="Бразілія выходзіць з Саюза паўднёваамерыканскіх нацый" class="fp_rb_news_title">
                    Бразілія выходзіць з Саюза паўднёваамерыканскіх нацый
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-austryi-uvjaduts-zabaronu-na-ananimnasts-u-internetse-77374-2019/"  title="У Аўстрыі ўвядуць забарону на ананімнасць у інтэрнэце" class="fp_rb_news_title">
                    У Аўстрыі ўвядуць забарону на ананімнасць у інтэрнэце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/kim-chen-yna-peravybrali-kiraunikom-dzjarzhaunaga-saveta-kndr-77306-2019/"  title="Кім Чэн Ына перавыбралі кіраўніком Дзяржаўнага савета КНДР" class="fp_rb_news_title">
                    Кім Чэн Ына перавыбралі кіраўніком Дзяржаўнага савета КНДР
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/slavjanski-bazar-adljustrouvae-razvitstse-kultury-u-tselym-lapitski-77476-2019/"  title="&quot;Славянскі базар&quot; адлюстроўвае развіццё культуры ў цэлым - Лапіцкі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1555595476_77476_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/slavjanski-bazar-adljustrouvae-razvitstse-kultury-u-tselym-lapitski-77476-2019/"  title="&quot;Славянскі базар&quot; адлюстроўвае развіццё культуры ў цэлым - Лапіцкі" class="fp_rb_news_title">
                    "Славянскі базар" адлюстроўвае развіццё культуры ў цэлым - Лапіцкі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vezhy-lidskaga-i-galshanskaga-zamkau-adkryjutstsa-paslja-rekanstruktsyi-u-getym-godze-77487-2019/"  title="Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе" class="fp_rb_news_title">
                    Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/brestski-dramteatr-ryhtue-praekt-balada-ab-saldatse-77456-2019/"  title="Брэсцкі драмтэатр рыхтуе праект &quot;Балада аб салдаце&quot;" class="fp_rb_news_title">
                    Брэсцкі драмтэатр рыхтуе праект "Балада аб салдаце"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/arkestr-mihaila-finberga-19-krasavika-pryedze-z-kantsertami-u-hojniki-77455-2019/"  title="Аркестр Міхаіла Фінберга 19 красавіка прыедзе з канцэртамі ў Хойнікі" class="fp_rb_news_title">
                    Аркестр Міхаіла Фінберга 19 красавіка прыедзе з канцэртамі ў Хойнікі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/u-vitsebsku-adkryvaetstsa-vystava-grafiki-belaruska-izrailskaga-mastaka-iosifa-kapeljana-77424-2019/"  title="У Віцебску адкрываецца выстава графікі беларуска-ізраільскага мастака Іосіфа Капеляна" class="fp_rb_news_title">
                    У Віцебску адкрываецца выстава графікі беларуска-ізраільскага мастака Іосіфа Капеляна
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-u-18-peramagli-chehiju-na-chs-u-shvetsyi-77483-2019/"  title="Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1555606577_77483_small.jpg" alt="Фота IIHF" title="Фота IIHF"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-u-18-peramagli-chehiju-na-chs-u-shvetsyi-77483-2019/"  title="Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі" class="fp_rb_news_title">
                    Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/ekipazh-sjargeja-vjazovicha-vyjshau-u-lidary-zaliku-gruzavikou-rali-rejdu-u-maroka-77464-2019/"  title="Экіпаж Сяргея Вязовіча выйшаў у лідары заліку грузавікоў ралі-рэйду ў Марока" class="fp_rb_news_title">
                    Экіпаж Сяргея Вязовіча выйшаў у лідары заліку грузавікоў ралі-рэйду ў Марока
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/manchester-sitsi-adoleu-totenhem-ale-ne-vyjshau-u-paufinal-lch-liverpul-pautorna-peramog-portu-77448-2019/"  title="&quot;Манчэстэр Сіці&quot; адолеў &quot;Тотэнхэм&quot;, але не выйшаў у паўфінал ЛЧ, &quot;Ліверпуль&quot; паўторна перамог &quot;Порту&quot;" class="fp_rb_news_title">
                    "Манчэстэр Сіці" адолеў "Тотэнхэм", але не выйшаў у паўфінал ЛЧ, "Ліверпуль" паўторна перамог "Порту"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/hakeisty-tsska-abygrali-avangard-u-drugim-finalnym-matchy-kubka-gagaryna-77380-2019/"  title="Хакеісты ЦСКА абыгралі &quot;Авангард&quot; у другім фінальным матчы Кубка Гагарына" class="fp_rb_news_title">
                    Хакеісты ЦСКА абыгралі "Авангард" у другім фінальным матчы Кубка Гагарына
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/shahtser-dzjakujuchy-golu-elisa-bakaja-abygrau-doma-slutsk-atrymaushy-tretsjuju-peramogu-zapar-na-77378-2019/"  title="&quot;Шахцёр&quot; дзякуючы голу Эліса Бакая абыграў дома &quot;Слуцк&quot;, атрымаўшы трэцюю перамогу запар на старце чэмпіянаце Беларусі" class="fp_rb_news_title">
                    "Шахцёр" дзякуючы голу Эліса Бакая абыграў дома "Слуцк", атрымаўшы трэцюю перамогу запар на старце чэмпіянаце Беларусі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-zvernetstsa-sennja-sa-shtogadovym-paslannem-da-naroda-i-parlamenta-77484-2019/" title="Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1555653809_77484_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-zvernetstsa-sennja-sa-shtogadovym-paslannem-da-naroda-i-parlamenta-77484-2019/" title="Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)" class="last_news_title_main" >Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/admetnastsju-mfts-minskworld-stanuts-suchasnyja-fintehnalogii-turchyn-77460-2019/" title="Адметнасцю МФЦ MinskWorld стануць сучасныя фінтэхналогіі - Турчын"  >Адметнасцю МФЦ MinskWorld стануць сучасныя фінтэхналогіі - Турчын
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/palikliniki-i-balnitsy-zmenjats-grafik-raboty-u-vyhadnyja-i-svjaty-u-mai-77472-2019/" title="Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі"  >Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/finljandyja-padtrymlivae-stanouchy-trend-u-razvitstsi-adnosin-belarusi-z-es-kejnjanen-77462-2019/" title="Фінляндыя падтрымлівае станоўчы трэнд у развіцці адносін Беларусі з ЕС - Кейнянен"  >Фінляндыя падтрымлівае станоўчы трэнд у развіцці адносін Беларусі з ЕС - Кейнянен
                     
                                    </a>
               <div class="news_rubric">Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/minselgasharch-vjadze-pastajannyja-peragavory-z-rasselgasnagljadam-i-minselgasam-rf-ab-pastaukah-77434-2019/" title="Мінсельгасхарч вядзе пастаянныя перагаворы аб пастаўках сельгаспрадукцыі ў Расію - Хацько"  >Мінсельгасхарч вядзе пастаянныя перагаворы аб пастаўках сельгаспрадукцыі ў Расію - Хацько
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-narod-belarusi-prajshou-praz-vyprabavanni-i-stvaryu-svaju-dzjarzhavu-krainu-dlja-zhytstsja-77491-2019/" title="Лукашэнка: народ Беларусі прайшоў праз выпрабаванні і стварыў сваю дзяржаву - краіну для жыцця"  >Лукашэнка: народ Беларусі прайшоў праз выпрабаванні і стварыў сваю дзяржаву - краіну для жыцця
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:47
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/funktsyi-kiravannja-i-uliku-razmerkavanymi-spetspravami-pazyki-mvf-peradadzeny-natsbanku-77490-2019/" title="Функцыі кіравання і ўліку размеркаванымі спецправамі пазыкі МВФ перададзены Нацбанку"  >Функцыі кіравання і ўліку размеркаванымі спецправамі пазыкі МВФ перададзены Нацбанку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:20
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/kalja-400-mln-budze-nakiravana-da-kantsa-goda-u-budaunitstva-nezhynskaga-gaka-77489-2019/" title="Каля $400 млн будзе накіравана да канца года ў будаўніцтва Нежынскага ГАКа"  >Каля $400 млн будзе накіравана да канца года ў будаўніцтва Нежынскага ГАКа
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:07
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" title="Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі"  >Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:59
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/vezhy-lidskaga-i-galshanskaga-zamkau-adkryjutstsa-paslja-rekanstruktsyi-u-getym-godze-77487-2019/" title="Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе"  >Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:34
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/u-magileuskaga-raena-zjaviusja-svoj-gerb-i-stsjag-77486-2019/" title="У Магілёўскага раёна з&#039;явіўся свой герб і сцяг"  >У Магілёўскага раёна з'явіўся свой герб і сцяг
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:17
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/samazanjatym-gramadzjanam-u-belarusi-dazvolili-pradastauljats-paslugi-jurydychnym-asobam-77485-2019/" title="Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам"  >Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:04
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-zvernetstsa-sennja-sa-shtogadovym-paslannem-da-naroda-i-parlamenta-77484-2019/" title="Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)"  >Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:01
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-u-18-peramagli-chehiju-na-chs-u-shvetsyi-77483-2019/" title="Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі"  >Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:55
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/arganizatary-ne-majuts-nameru-kardynalna-mjanjats-slavjanski-bazar-u-vitsebsku-77482-2019/" title="Арганізатары не маюць намеру кардынальна мяняць &quot;Славянскі базар у Віцебску&quot;"  >Арганізатары не маюць намеру кардынальна мяняць "Славянскі базар у Віцебску"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:27
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/belarus-i-chehija-damovilisja-umatsouvats-pramyslovyja-i-navukovyja-kantakty-77481-2019/" title="Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты"  >Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:44
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/kirauniki-zamezhnyh-dypmisij-aznaemilisja-z-patentsyjalam-industryjalnaga-parka-vjaliki-kamen-77480-2019/" title="Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка &quot;Вялікі камень&quot;"  >Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка "Вялікі камень"
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:07
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-i-tadzhykistan-buduts-razvivats-supratsounitstva-u-mashynabudavanni-i-selskaj-gaspadartsy-77479-2019/" title="Беларусь і Таджыкістан будуць развіваць супрацоўніцтва ў машынабудаванні і сельскай гаспадарцы"  >Беларусь і Таджыкістан будуць развіваць супрацоўніцтва ў машынабудаванні і сельскай гаспадарцы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:07
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-stvorats-sp-pa-vypusku-lekavyh-i-antyseptychnyh-srodkau-77477-2019/" title="Беларусь і Узбекістан створаць СП па выпуску лекавых і антысептычных сродкаў"  >Беларусь і Узбекістан створаць СП па выпуску лекавых і антысептычных сродкаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:24
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/tsentr-pa-figurnym-katanni-aljakseja-jagudzina-adkryty-u-minsku-77478-2019/" title="Цэнтр па фігурным катанні Аляксея Ягудзіна адкрыты ў Мінску"  >Цэнтр па фігурным катанні Аляксея Ягудзіна адкрыты ў Мінску
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:23
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/slavjanski-bazar-adljustrouvae-razvitstse-kultury-u-tselym-lapitski-77476-2019/" title="&quot;Славянскі базар&quot; адлюстроўвае развіццё культуры ў цэлым - Лапіцкі"  >"Славянскі базар" адлюстроўвае развіццё культуры ў цэлым - Лапіцкі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:49
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/belarus-dauno-nakiravala-maskve-svae-prapanovy-pa-paglyblenni-integratsyi-makej-77474-2019/" title="Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей"  >Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:40
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/asnounyja-satsyjalna-ekanamichnyja-pakazchyki-belarusi-u-i-kvartale-8952/" title="ІНФАГРАФІКА: Асноўныя сацыяльна-эканамічныя паказчыкі Беларусі ў I квартале"  target='_blank'>ІНФАГРАФІКА: Асноўныя сацыяльна-эканамічныя паказчыкі Беларусі ў I квартале
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:29
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/palikliniki-i-balnitsy-zmenjats-grafik-raboty-u-vyhadnyja-i-svjaty-u-mai-77472-2019/" title="Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі"  >Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:21
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/anfimau-narodny-kantrol-pavinen-gruntavatstsa-na-neabyjakavastsi-ljudzej-77475-2019/" title="Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей"  >Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:15
            </span> Грамадства</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">Пасяўная кампанія</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">Маладзёжная палітыка Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" title="Вялікая размова з Прэзідэнтам: зваротная сувязь" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_545432.jpg" alt="Вялікая размова з Прэзідэнтам: зваротная сувязь" title="Вялікая размова з Прэзідэнтам: зваротная сувязь"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/vjalikaja-razmova-z-prezidentam-158/" title="Вялікая размова з Прэзідэнтам: зваротная сувязь">Вялікая размова з Прэзідэнтам: зваротная сувязь</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        19.04.2019 | 09:59
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&p[title]=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&p[summary]=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&title=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&description=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&st.comments=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&title=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&description=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000019_1555657334_77488_big.jpg" alt="Фота з архіва" title="Фота з архіва"/>
          <div class="img_doc_title">Фота з архіва</div>        </div>
                <p>19 красавіка, Мінск /Кар. БЕЛТА/. Прэзідэнт Беларусі Аляксандр Лукашэнка 18 красавіка падпісаў указ нумар 148 "Аб лічбавых банкаўскіх тэхналогіях". Аб гэтым БЕЛТА паведамілі ў прэс-службе кіраўніка дзяржавы.</p><p></p><p>Дакумент прадугледжвае пашырэнне сферы прымянення Міжбанкаўскай сістэмы ідэнтыфікацыі (МСІ) для павелічэння даступнасці банкаўскіх і фінансавых паслуг. Гэта сістэма функцыянуе ў Беларусі з 1 кастрычніка 2016 года і дае магчымасць кліентам, адзін раз прайшоўшы працэдуру ідэнтыфікацыі ў адным з банкаў, абслугоўвацца ў іншых. У якасці тэхналагічнай базы выступае Адзіная разліковая інфармацыйная прастора (АРІП).</p><p></p><p>Доступ да інфармацыі аб кліентах, якая захоўваецца ў МСІ, атрымаюць страхавыя арганізацыі, прафесійныя ўдзельнікі рынку каштоўных папер, лізінгавыя і мікрафінансавыя арганізацыі, форэкс-кампаніі. Такая магчымасць з'явіцца і ў дзяржаўных органаў.</p><p></p><p>Арганізацыі змогуць праводзіць здзелкі ў электронным выглядзе з прымяненнем праграмна-апаратных сродкаў і тэхналогій без выкарыстання электроннага лічбавага подпісу. Таксама будзе прадугледжана магчымасць пры ідэнтыфікацыі і аўтэнтыфікацыі кліентаў выкарыстоўваць іх біяметрычныя даныя (фота- і відэавыява кліента, голас).</p><p></p><p>Палажэнні дакумента накіраваны таксама на развіццё новага віду фінансавых здзелак - смарт-кантрактаў (камп'ютарны алгарытм, прызначаны для заключэння камерцыйных кантрактаў з дапамогай тэхналогіі блокчэйн).</p><p></p><p>Для дадатковай абароны правоў грамадзян дзеянні Нацыянальнага банка і ўдзельнікаў сістэмы МСІ ў адносінах да фізічных асоб будуць ажыццяўляцца з выкананнем патрабаванняў заканадаўства, якое рэгулюе пытанні абароны правоў спажыўцоў. Прадугледжваецца права кліентаў адклікаць сваю згоду на прадастаўленне даных аб іх з сістэмы ідэнтыфікацыі.</p><p></p><p>Чакаецца, што нормы ўказа акажуць садзейнічанне развіццю паслуг у электроннай форме, аптымізуюць выдаткі, знізяць кошт банкаўскіх паслуг для насельніцтва, а таксама будуць садзейнічаць стварэнню рынку дыстанцыйных фінансавых паслуг і актывізацыі інвестыцыйнай дзейнасці ў краіне.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&p[title]=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&p[summary]=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&title=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&description=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&st.comments=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fpresident%2Fview%2Fbanki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019%2F&title=%D0%91%D0%B0%D0%BD%D0%BA%D1%96%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%8F%20%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%8B%D1%96%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B0%D1%82%D1%80%D1%8B%D0%BC%D0%B0%D1%8E%D1%86%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%8F%20%D0%BC%D0%B0%D0%B3%D1%87%D1%8B%D0%BC%D0%B0%D1%81%D1%86%D1%96%20%D0%B4%D0%BB%D1%8F%20%D0%B0%D0%B4%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%B7%20%D0%BA%D0%BB%D1%96%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96&description=%D0%94%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B0%D0%B4%D1%83%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B2%D0%B0%D0%B5%20%D0%BF%D0%B0%D1%88%D1%8B%D1%80%D1%8D%D0%BD%D0%BD%D0%B5%20%D1%81%D1%84%D0%B5%D1%80%D1%8B%20%D0%BF%D1%80%D1%8B%D0%BC%D1%8F%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%9C%D1%96%D0%B6%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D0%B0%D0%B9%20%D1%81%D1%96%D1%81%D1%82%D1%8D%D0%BC%D1%8B%20%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D1%8B%D1%84%D1%96%D0%BA%D0%B0%D1%86%D1%8B%D1%96%20%28%D0%9C%D0%A1%D0%86%29%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%D1%96%D1%87%D1%8D%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%D1%81%D1%86%D1%96%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%9E%D1%81%D0%BA%D1%96%D1%85%20%D1%96%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D1%81%D0%BB%D1%83%D0%B3.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000019_1555657334_77488_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" onclick="window.open('/printv/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/president">Навіны рубрыкі Прэзідэнт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/lukashenka-narod-belarusi-prajshou-praz-vyprabavanni-i-stvaryu-svaju-dzjarzhavu-krainu-dlja-zhytstsja-77491-2019/"  title="Лукашэнка: народ Беларусі прайшоў праз выпрабаванні і стварыў сваю дзяржаву - краіну для жыцця">
                    Лукашэнка: народ Беларусі прайшоў праз выпрабаванні і стварыў сваю дзяржаву - краіну для жыцця
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:47
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/"  title="Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі">
                    Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/u-magileuskaga-raena-zjaviusja-svoj-gerb-i-stsjag-77486-2019/"  title="У Магілёўскага раёна з&#039;явіўся свой герб і сцяг">
                    У Магілёўскага раёна з'явіўся свой герб і сцяг
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:17
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/president/view/samazanjatym-gramadzjanam-u-belarusi-dazvolili-pradastauljats-paslugi-jurydychnym-asobam-77485-2019/"  title="Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1555654013_77485_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/samazanjatym-gramadzjanam-u-belarusi-dazvolili-pradastauljats-paslugi-jurydychnym-asobam-77485-2019/"  title="Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам">
                    Самазанятым грамадзянам у Беларусі дазволілі прадастаўляць паслугі юрыдычным асобам
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:04
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/lukashenka-zvernetstsa-sennja-sa-shtogadovym-paslannem-da-naroda-i-parlamenta-77484-2019/"  title="Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)">
                    Пасланне Прэзідэнта беларускаму народу і Нацыянальнаму сходу (АБНАЎЛЯЕЦЦА)
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:01
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/lukashenka-vykazau-spachuvanni-u-suvjazi-z-gibellju-njametskih-turystau-u-partugalii-77468-2019/"  title="Лукашэнка выказаў спачуванні ў сувязі з гібеллю нямецкіх турыстаў у Партугаліі">
                    Лукашэнка выказаў спачуванні ў сувязі з гібеллю нямецкіх турыстаў у Партугаліі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        14:50
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/president/view/belarus-zatsikaulena-u-vopytse-dubajskaga-mfts-pry-stvarenni-ulasnaga-mizhnarodnaga-fintsentra-77454-2019/"  title="Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1555576122_77454_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/belarus-zatsikaulena-u-vopytse-dubajskaga-mfts-pry-stvarenni-ulasnaga-mizhnarodnaga-fintsentra-77454-2019/"  title="Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра">
                    Беларусь зацікаўлена ў вопыце Дубайскага МФЦ пры стварэнні ўласнага міжнароднага фінцэнтра
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:11
                                <span class="with_video"></span> 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/lukashenka-pavinshavau-prezidenta-zimbabve-z-natsyjanalnym-svjatam-77446-2019/"  title="Лукашэнка павіншаваў Прэзідэнта Зімбабвэ з нацыянальным святам">
                    Лукашэнка павіншаваў Прэзідэнта Зімбабвэ з нацыянальным святам
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/president/view/lukashenka-belarus-pradouzhyts-padtrymlivats-siryju-na-mizhnarodnaj-arene-u-baratsbe-z-teraryzmam-i-77413-2019/"  title="Лукашэнка: Беларусь прадоўжыць падтрымліваць Сірыю на міжнароднай арэне ў барацьбе з тэрарызмам і экстрэмізмам">
                    Лукашэнка: Беларусь прадоўжыць падтрымліваць Сірыю на міжнароднай арэне ў барацьбе з тэрарызмам і экстрэмізмам
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        17 Красавік, 09:06
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/president/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/culture/view/arganizatary-ne-majuts-nameru-kardynalna-mjanjats-slavjanski-bazar-u-vitsebsku-77482-2019/" title="Арганізатары не маюць намеру кардынальна мяняць &quot;Славянскі базар у Віцебску&quot;"  >
                Арганізатары не маюць намеру кардынальна мяняць "Славянскі базар у Віцебску"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/partyzanski-letapis-prafesar-gutarau-ab-baratsbe-i-tvorchastsi-narodnyh-mstsiutsau-77425-2019/" title="Партызанскі летапіс: прафесар Гутараў аб &quot;Барацьбе і творчасці народных мсціўцаў&quot;"  class="news_header_bold newsList_header_green">
                Партызанскі летапіс: прафесар Гутараў аб "Барацьбе і творчасці народных мсціўцаў"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" title="Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі"  >
                Банкі і фінансавыя арганізацыі Беларусі атрымаюць новыя магчымасці для аддаленай работы з кліентамі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/novy-ofis-addzjalennja-pasolstva-finljandyi-adkryusja-u-minsku-77470-2019/" title="Новы офіс аддзялення пасольства Фінляндыі адкрыўся ў Мінску"  >
                Новы офіс аддзялення пасольства Фінляндыі адкрыўся ў Мінску
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/figuryst-aljaksej-jagudzin-stau-zornym-paslom-ii-eurapejskih-gulnjau-77458-2019/" title="Фігурыст Аляксей Ягудзін стаў зорным паслом II Еўрапейскіх гульняў"  >
                Фігурыст Аляксей Ягудзін стаў зорным паслом II Еўрапейскіх гульняў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/dzve-belaruskija-vnu-uvajshli-u-susvetny-rejtyng-round-university-rankings-77452-2019/" title="Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings"  >
                Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/kirmash-vakansij-25-krasavika-projdze-u-128-garadah-i-raenah-77432-2019/" title="Кірмаш вакансій 25 красавіка пройдзе ў 128 гарадах і раёнах"  >
                Кірмаш вакансій 25 красавіка пройдзе ў 128 гарадах і раёнах
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/dadatak-z-marshrutami-pa-vydatnyh-mjastsinah-minska-prapanujuts-gastsjam-ii-eurapejskih-gulnjau-77444-2019/" title="Дадатак з маршрутамі па выдатных мясцінах Мінска прапануюць гасцям II Еўрапейскіх гульняў"  >
                Дадатак з маршрутамі па выдатных мясцінах Мінска прапануюць гасцям II Еўрапейскіх гульняў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/manchester-sitsi-adoleu-totenhem-ale-ne-vyjshau-u-paufinal-lch-liverpul-pautorna-peramog-portu-77448-2019/" title="&quot;Манчэстэр Сіці&quot; адолеў &quot;Тотэнхэм&quot;, але не выйшаў у паўфінал ЛЧ, &quot;Ліверпуль&quot; паўторна перамог &quot;Порту&quot;"  >
                "Манчэстэр Сіці" адолеў "Тотэнхэм", але не выйшаў у паўфінал ЛЧ, "Ліверпуль" паўторна перамог "Порту"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/masavaja-sjauba-rannih-jaravyh-zavjarshaetstsa-u-belarusi-77435-2019/" title="Масавая сяўба ранніх яравых завяршаецца ў Беларусі"  >
                Масавая сяўба ранніх яравых завяршаецца ў Беларусі
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +12..+14&deg;C
                        <img src="/desimages/d_FEW.png" title="Малавоблачна"  alt="Малавоблачна" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +3..+5&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/festyval-vognennaga-shou-brestfest-77356-2019/"  title="Фестываль вогненнага шоу &quot;БрэстФэст&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1555328356_77356_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/festyval-vognennaga-shou-brestfest-77356-2019/"  title="Фестываль вогненнага шоу &quot;БрэстФэст&quot;" class="fp_rb_news_title">
                    Фестываль вогненнага шоу "БрэстФэст"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/afitsyjnae-adkrytstse-motasezona-u-minsku-77358-2019/"  title="Афіцыйнае адкрыццё мотасезона ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1555328665_77358_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/afitsyjnae-adkrytstse-motasezona-u-minsku-77358-2019/"  title="Афіцыйнае адкрыццё мотасезона ў Мінску" class="fp_rb_news_title">
                    Афіцыйнае адкрыццё мотасезона ў Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/frantavy-bambardziroushchyk-su-24-ustanaulivajuts-u-gomeli-77340-2019/"  title="Франтавы бамбардзіроўшчык Су-24 устанаўліваюць у Гомелі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1555313524_77340_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/frantavy-bambardziroushchyk-su-24-ustanaulivajuts-u-gomeli-77340-2019/"  title="Франтавы бамбардзіроўшчык Су-24 устанаўліваюць у Гомелі" class="fp_rb_news_title">
                    Франтавы бамбардзіроўшчык Су-24 устанаўліваюць у Гомелі
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/stalichnaj-karalevaj-vjasnoj-2019-stala-lizaveta-abramkina-77198-2019/"  title="Сталічнай &quot;Каралевай Вясной-2019&quot; стала Лізавета Абрамкіна" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1554801680_77198_small.jpg" alt="Лізавета Абрамкіна (у цэнтры)" title="Лізавета Абрамкіна (у цэнтры)"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/stalichnaj-karalevaj-vjasnoj-2019-stala-lizaveta-abramkina-77198-2019/"  title="Сталічнай &quot;Каралевай Вясной-2019&quot; стала Лізавета Абрамкіна" class="fp_rb_news_title">
                    Сталічнай "Каралевай Вясной-2019" стала Лізавета Абрамкіна
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/belarus-i-tadzhykistan-buduts-razvivats-supratsounitstva-u-mashynabudavanni-i-selskaj-gaspadartsy-8953/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1555602752_8953_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Беларусь і Таджыкістан будуць развіваць супрацоўніцтва ў машынабудаванні і сельскай гаспадарцы</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/zamezhnym-dyplamatam-pravjali-ekskursiju-pa-industryjalnym-parku-vjaliki-kamen-8954/" 
               title="Замежным дыпламатам правялі экскурсію па індустрыяльным парку &quot;Вялікі камень&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1555602878_8954_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/tsentr-pa-figurnym-katanni-aljakseja-jagudzina-adkryty-u-minsku-8955/" 
               title="Цэнтр па фігурным катанні Аляксея Ягудзіна адкрыты ў Мінску">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1555604010_8955_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/asnounyja-satsyjalna-ekanamichnyja-pakazchyki-belarusi-u-i-kvartale-8952/" title="Асноўныя сацыяльна-эканамічныя паказчыкі Беларусі ў I квартале">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1555593596_8952_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/asnounyja-satsyjalna-ekanamichnyja-pakazchyki-belarusi-u-i-kvartale-8952/" title="Асноўныя сацыяльна-эканамічныя паказчыкі Беларусі ў I квартале">Асноўныя сацыяльна-эканамічныя паказчыкі Беларусі ў I квартале</a>
            I квартал 2019 года і I квартал 2018 года: ВУП - 101,1%, выпуск прадукцыі прамысловасці* - 100,9%, выпуск прадукцыі сельскай гаспадаркі - 99,4%, інвестыцыі ў асноўны капітал - 103,7%, увод у эксплуатацыю жылля за кошт усіх крыніц фінансавання - 90,7%, рознічны тавараабарот - 106%.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/belarus-dauno-nakiravala-maskve-svae-prapanovy-pa-paglyblenni-integratsyi-makej-77474-2019/"  title="Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей" >
            <img src="https://blr.belta.by/images/storage/news/000020_1555595035_77474_small.jpg" alt="Уладзімір Макей" title="Уладзімір Макей"/>
    </a>
<a href="https://blr.belta.by/politics/view/belarus-dauno-nakiravala-maskve-svae-prapanovy-pa-paglyblenni-integratsyi-makej-77474-2019/"  title="Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей">
    Беларусь даўно накіравала Маскве свае прапановы па паглыбленні інтэграцыі - Макей
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-i-chehija-damovilisja-umatsouvats-pramyslovyja-i-navukovyja-kantakty-77481-2019/"  title="Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты">
            Беларусь і Чэхія дамовіліся ўмацоўваць прамысловыя і навуковыя кантакты
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/kirauniki-zamezhnyh-dypmisij-aznaemilisja-z-patentsyjalam-industryjalnaga-parka-vjaliki-kamen-77480-2019/"  title="Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка &quot;Вялікі камень&quot;">
            Кіраўнікі замежных дыпмісій азнаёміліся з патэнцыялам індустрыяльнага парка "Вялікі камень"
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/dzve-belaruskija-vnu-uvajshli-u-susvetny-rejtyng-round-university-rankings-77452-2019/"  title="Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings" >
            <img src="https://blr.belta.by/images/storage/news/000022_1555571988_77452_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/dzve-belaruskija-vnu-uvajshli-u-susvetny-rejtyng-round-university-rankings-77452-2019/"  title="Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings">
    Дзве беларускія ВНУ ўвайшлі ў сусветны рэйтынг Round University Rankings
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/palikliniki-i-balnitsy-zmenjats-grafik-raboty-u-vyhadnyja-i-svjaty-u-mai-77472-2019/"  title="Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі">
            Паліклінікі і бальніцы зменяць графік работы ў выхадныя і святы ў маі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/anfimau-narodny-kantrol-pavinen-gruntavatstsa-na-neabyjakavastsi-ljudzej-77475-2019/"  title="Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей">
            Анфімаў: народны кантроль павінен грунтавацца на неабыякавасці людзей
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-u-18-peramagli-chehiju-na-chs-u-shvetsyi-77483-2019/"  title="Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі" >
            <img src="https://blr.belta.by/images/storage/news/000028_1555606577_77483_small.jpg" alt="Фота IIHF" title="Фота IIHF"/>
    </a>
<a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-belarusi-u-18-peramagli-chehiju-na-chs-u-shvetsyi-77483-2019/"  title="Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі">
    Хакеісты зборнай Беларусі (U-18) перамаглі Чэхію на ЧС у Швецыі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/tsentr-pa-figurnym-katanni-aljakseja-jagudzina-adkryty-u-minsku-77478-2019/"  title="Цэнтр па фігурным катанні Аляксея Ягудзіна адкрыты ў Мінску">
            Цэнтр па фігурным катанні Аляксея Ягудзіна адкрыты ў Мінску
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/ekipazh-sjargeja-vjazovicha-vyjshau-u-lidary-zaliku-gruzavikou-rali-rejdu-u-maroka-77464-2019/"  title="Экіпаж Сяргея Вязовіча выйшаў у лідары заліку грузавікоў ралі-рэйду ў Марока">
            Экіпаж Сяргея Вязовіча выйшаў у лідары заліку грузавікоў ралі-рэйду ў Марока
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/slavjanski-bazar-adljustrouvae-razvitstse-kultury-u-tselym-lapitski-77476-2019/"  title="&quot;Славянскі базар&quot; адлюстроўвае развіццё культуры ў цэлым - Лапіцкі" >
            <img src="https://blr.belta.by/images/storage/news/000027_1555595476_77476_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/culture/view/slavjanski-bazar-adljustrouvae-razvitstse-kultury-u-tselym-lapitski-77476-2019/"  title="&quot;Славянскі базар&quot; адлюстроўвае развіццё культуры ў цэлым - Лапіцкі">
    "Славянскі базар" адлюстроўвае развіццё культуры ў цэлым - Лапіцкі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/vezhy-lidskaga-i-galshanskaga-zamkau-adkryjutstsa-paslja-rekanstruktsyi-u-getym-godze-77487-2019/"  title="Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе">
            Вежы Лідскага і Гальшанскага замкаў адкрыюцца пасля рэканструкцыі ў гэтым годзе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/arganizatary-ne-majuts-nameru-kardynalna-mjanjats-slavjanski-bazar-u-vitsebsku-77482-2019/"  title="Арганізатары не маюць намеру кардынальна мяняць &quot;Славянскі базар у Віцебску&quot;">
            Арганізатары не маюць намеру кардынальна мяняць "Славянскі базар у Віцебску"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/zemletrasenne-na-tajvani-evakuiravany-shkoly-parushana-rabota-metro-77461-2019/"  title="Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро" >
            <img src="https://blr.belta.by/images/storage/news/000026_1555584768_77461_small.jpg" alt="Фота Reuters" title="Фота Reuters"/>
    </a>
<a href="https://blr.belta.by/world/view/zemletrasenne-na-tajvani-evakuiravany-shkoly-parushana-rabota-metro-77461-2019/"  title="Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро">
    Землетрасенне на Тайвані: эвакуіраваны школы, парушана работа метро
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/frantsyja-pravjadze-mizhnarodny-konkurs-arhitektarau-dlja-adnaulennja-notr-dama-77437-2019/"  title="Францыя правядзе міжнародны конкурс архітэктараў для аднаўлення Нотр-Дама">
            Францыя правядзе міжнародны конкурс архітэктараў для аднаўлення Нотр-Дама
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-indanezii-prahodzjats-prezidentskija-i-parlamentskija-vybary-77420-2019/"  title="У Інданезіі праходзяць прэзідэнцкія і парламенцкія выбары">
            У Інданезіі праходзяць прэзідэнцкія і парламенцкія выбары
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/belaruskaja-sistema-adukatsyi-adkryvae-shyrokija-magchymastsi-dlja-satsyjalizatsyi-moladzi-2897/"  title="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі" title="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belarus-zjauljaetstsa-vazhnaj-chastkaj-praekta-adzin-pojas-i-adzin-shljah-2899/"  title="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_372898.jpg" alt="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;" title="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Чэн Чаа</span>Беларусь з'яўляецца важнай часткай праекта "Адзін пояс і адзін шлях"
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/sprobam-skazits-gistoryju-treba-protsistajats-2896/"  title="Спробам сказіць гісторыю трэба процістаяць" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_28569.jpg" alt="Спробам сказіць гісторыю трэба процістаяць" title="Спробам сказіць гісторыю трэба процістаяць"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Сяргей Лебедзеў</span>Спробам сказіць гісторыю трэба процістаяць
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belarus-i-respublika-kareja-naladzili-uzaemavygadny-transfer-tehnalogij-2895/"  title="Беларусь і Рэспубліка Карэя наладзілі ўзаемавыгадны трансфер тэхналогій" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_423186.jpg" alt="Беларусь і Рэспубліка Карэя наладзілі ўзаемавыгадны трансфер тэхналогій" title="Беларусь і Рэспубліка Карэя наладзілі ўзаемавыгадны трансфер тэхналогій"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Сяргей Шчарбакоў</span>Беларусь і Рэспубліка Карэя наладзілі ўзаемавыгадны трансфер тэхналогій
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-razlichvaetstsa-statystyka-pa-zarplatse-2898/"  title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_997625.jpg" alt="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Ірына Бандарэнка</span>Белстат растлумачыў, як разлічваецца статыстыка па зарплаце
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-padlichvaetstsa-infljatsyja-2878/"  title="Белстат растлумачыў, як падлічваецца інфляцыя" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_949295.jpg" alt="Белстат растлумачыў, як падлічваецца інфляцыя" title="Белстат растлумачыў, як падлічваецца інфляцыя"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксей Яркавец</span>Белстат растлумачыў, як падлічваецца інфляцыя
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/pravily-pravjadzennja-valjutnyh-aperatsyj-zmjanjajutstsa-u-belarusi-z-1-sakavika-2879/"  title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_616299.jpg" alt="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзяніс Шкурынскі</span>Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/ustojlivae-razvitstse-zalezhyts-ad-kozhnaga-z-nas-2864/"  title="Устойлівае развіццё залежыць ад кожнага з нас" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Устойлівае развіццё залежыць ад кожнага з нас" title="Устойлівае развіццё залежыць ад кожнага з нас"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Мар'яна Шчоткіна</span>Устойлівае развіццё залежыць ад кожнага з нас
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/belaruskaja-sistema-adukatsyi-adkryvae-shyrokija-magchymastsi-dlja-satsyjalizatsyi-moladzi-2897/"  title="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі" title="Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларуская сістэма адукацыі адкрывае шырокія магчымасці для сацыялізацыі моладзі
            </a>
                                 	    	    	                <a href="/comments/view/belstat-rastlumachyu-jak-razlichvaetstsa-statystyka-pa-zarplatse-2898/"  title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_997625.jpg" alt="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Ірына Бандарэнка</span>Белстат растлумачыў, як разлічваецца статыстыка па зарплаце
            </a>
                                 	    	    	                <a href="/opinions/view/belarus-zjauljaetstsa-vazhnaj-chastkaj-praekta-adzin-pojas-i-adzin-shljah-2899/"  title="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_372898.jpg" alt="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;" title="Беларусь з&#039;яўляецца важнай часткай праекта &quot;Адзін пояс і адзін шлях&quot;"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Чэн Чаа</span>Беларусь з'яўляецца важнай часткай праекта "Адзін пояс і адзін шлях"
            </a>
                                 	    	    	                <a href="/opinions/view/sprobam-skazits-gistoryju-treba-protsistajats-2896/"  title="Спробам сказіць гісторыю трэба процістаяць" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_28569.jpg" alt="Спробам сказіць гісторыю трэба процістаяць" title="Спробам сказіць гісторыю трэба процістаяць"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Сяргей Лебедзеў</span>Спробам сказіць гісторыю трэба процістаяць
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1554739711_77178_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/minsuvjazi-neabhodna-sfarmiravats-vyraznuju-i-kankretnuju-strategiju-lichbavizatsyi-belarusi-77178-2019/"  title="Мінсувязі: неабходна сфарміраваць выразную і канкрэтную стратэгію лічбавізацыі Беларусі">
                            Мінсувязі: неабходна сфарміраваць выразную і канкрэтную стратэгію лічбавізацыі Беларусі
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1553157189_76679_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/realizatsyja-sumesnyh-praektau-sa-shtadler-surezna-uznimae-imidzh-belarusi-lukashenka-76679-2019/"  title="Рэалізацыя сумесных праектаў са &quot;Штадлер&quot; сур&#039;ёзна ўзнімае імідж Беларусі - Лукашэнка">
                            Рэалізацыя сумесных праектаў са "Штадлер" сур'ёзна ўзнімае імідж Беларусі - Лукашэнка
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1554725933_77168_small.jpg" alt="Фота ДМК" title="Фота ДМК"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/belarus-i-kitaj-padpishuts-pagadnenne-ab-pryznanni-statusu-upaunavazhanaga-ekanamichnaga-aperatara-77168-2019/"  title="Беларусь і Кітай падпішуць пагадненне аб прызнанні статусу ўпаўнаважанага эканамічнага аператара">
                            Беларусь і Кітай падпішуць пагадненне аб прызнанні статусу ўпаўнаважанага эканамічнага аператара
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1554975652_77275_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/belarus-planue-da-kantsa-goda-padpisats-z-susvetnym-bankam-kredytnyja-pagadnenni-na-300-mln-77275-2019/"  title="Беларусь плануе да канца года падпісаць з Сусветным банкам крэдытныя пагадненні на $300 млн">
                            Беларусь плануе да канца года падпісаць з Сусветным банкам крэдытныя пагадненні на $300 млн
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000028_1553844147_76915_small.jpg" alt="Фота афіцыйнага сайта Еўрапейскіх гульняў" title="Фота афіцыйнага сайта Еўрапейскіх гульняў"/>
	    	                   	               	                        <a href="https://blr.belta.by/sport/view/delegaty-nakau-europy-vysoka-atsanili-gatounasts-minska-da-ii-eurapejskih-gulnjau-76915-2019/"  title="Дэлегаты НАКаў Еўропы высока ацанілі гатоўнасць Мінска да II Еўрапейскіх гульняў">
                            Дэлегаты НАКаў Еўропы высока ацанілі гатоўнасць Мінска да II Еўрапейскіх гульняў
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/president/view/banki-i-finansavyja-arganizatsyi-belarusi-atrymajuts-novyja-magchymastsi-dlja-addalenaj-raboty-z-77488-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>