    
    	<!DOCTYPE HTML>
	<html lang="by-BY" prefix="og: http://ogp.me/ns#">
	<head  prefix="article: http://ogp.me/ns/article#">
		<title>Подласць нябачаная - Захарава аб закліках увесці санкцыі супраць прадпрыемстваў Беларусі</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="viewport" content="width=device-width">
		<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
                                <link rel="stylesheet" href="/styles/styles2.css?1623309635" type="text/css">
                                <link rel="stylesheet" href="/styles/styles.css?1623309635" type="text/css">
                <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
                            <link rel="icon" href="/desimages/fav.png" type="image/png">
		<meta name="keywords" content="">
		<meta name="description" content="&quot;На гэтых прадпрыемствах беларусы працуюць. Як жа можна прасіць прыцэльна біць па людзях, па сваіх жа грамадзянах, якія гадамі, дзесяцігоддзямі стваралі ўнутраны прадукт?&quot; - абурылася афіцыйны прадстаўнік МЗС РФ.">
	                    <meta property="og:locale" content="by_BY">
	        	        	<meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
	        	        	<meta property="og:title" content="Подласць нябачаная - Захарава аб закліках увесці санкцыі супраць прадпрыемстваў Беларусі" />
	        	        	<meta property="og:type" content="article" />
	        	        	<meta property="og:url" content="https://blr.belta.by/politics/view/podlasts-njabachanaja-zaharava-ab-zaklikah-uvestsi-sanktsyi-suprats-pradpryemstvau-belarusi-100750-2021" />
	        	        	<meta property="og:image" content="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623308600_100750_big.jpg" />
	        	        	<meta property="og:description" content="&amp;quot;На гэтых прадпрыемствах беларусы працуюць. Як жа можна прасіць прыцэльна біць па людзях, па сваіх жа грамадзянах, якія гадамі, дзесяцігоддзямі стваралі ўнутраны прадукт?&amp;quot; - абурылася афіцыйны прадстаўнік МЗС РФ." />
	        	        	<meta property="og:section" content="Палітыка" />
	        	        	<meta property="article:published_time" content="2021-06-10 10:02:10" />
	        	        	<meta property="article:modified_time" content="2021-06-10 10:03:19" />
	        	    		                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />

            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />

            
                
        

                                                                	</head>
	
	<body>

                
        <a id="top"></a>

    <div class="all   ">
        <div class="ban_main_top">
            <div class="bam" style="display: none">
<b>Array (0)</b>
</div>


        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_9792b56e8dc3dd1262c69a28a949a99b_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_4c7b4dd0abba134c3f3b40f11c7d2280_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000015_4c7b4dd0abba134c3f3b40f11c7d2280_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://twitter.com/ByBelta" title="Twitter"  target ="_blank" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_d883d8345fde0915c71fe70fbc6b3aba_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000015_aa312c63b3361ad13bfc21a9647031cf_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000015_aa312c63b3361ad13bfc21a9647031cf_work.jpg" alt="Twitter" title="Twitter" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_275"><a target="_blank"  href="https://blr.belta.by/meteo/"  title="Надвор&#039;е" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_dbe81e0d5b9694d45cbd49783e06b4ab.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_91280eebf19710514d91c1b0c203e9c6.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_91280eebf19710514d91c1b0c203e9c6.png" title="Надвор&#039;е" alt="Надвор&#039;е"/><span>Надвор&#039;е</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_276"><a target="_blank"  href="https://blr.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_de8eb09c8289fac7808b47c85b515364.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_b2df59b0656151e94fb97737e0aa8e9a.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_b2df59b0656151e94fb97737e0aa8e9a.png" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="http://photobelta.by/"  title=" Фотахроніка" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_b409cdfdd869de354069cef3e6f1783e.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_47b22f9a73e8a9f066d831b653cdfd60.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_47b22f9a73e8a9f066d831b653cdfd60.png" title=" Фотахроніка" alt=" Фотахроніка"/><span> Фотахроніка</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://blr.belta.by/"  title="ДЗЯРЖОРГАНЫ" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_e259d3a8a4d0f07123824e7d459eb824.png'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/menu/000091_022f36ace743d2c1057338a37f9cb6cc.png'">
            <img src="https://blr.belta.by/images/storage/menu/000091_022f36ace743d2c1057338a37f9cb6cc.png" title="ДЗЯРЖОРГАНЫ" alt="ДЗЯРЖОРГАНЫ"/><span>ДЗЯРЖОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/by" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://court.gov.by/be/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mil.by/by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://edu.gov.by/by-be/" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://mart.gov.by/be/sites/mart/home.html" title="Міністэрства антыманапольнага рэгулявання і гандлю"  rel="nofollow">Міністэрства антыманапольнага рэгулявання і гандлю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/by" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.gov.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mfa.gov.by/be/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/be/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://mchs.gov.by/by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/be/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mvd.gov.by/by" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/be/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minenergo.gov.by/by/" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/be/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.vpk.gov.by/by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/by/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/be/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://gosstandart.gov.by/by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.gpk.gov.by/by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.belstat.gov.by/by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/index.php/be/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mogilev-region.gov.by/be/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/be/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minsk.gov.by/be/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">
                                            <a class="header_flag" href="/" title="Флаг"  target ="_blank">
                <img 
                    src="https://blr.belta.by/images/storage/banners/000204_b569e550d6efeabf89abeaec2a416a29_work.jpg" 
                    alt="Флаг" 
                    title="Флаг" 
                                    />
            </a>
            
                Чацвер, 10 чэрвеня 2021
            </div>
	            	        <div class="logo">
            
                                                                    <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <span class="logo_img"><img src="https://blr.belta.by/images/storage/banners/000016_3c8877bd394f177386b85dce83f03005_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" /></span>
                                                    </a>
                                                        </div>
    
            <div class="weather_currency">
                <div class="weather_currency_inner">
                    	 
	<form id="cityForm_header">
         
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Мінск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/d_SCT.svg" title="Пераменная воблачнасць. дождж, магчыма навальніца"  alt="Пераменная воблачнасць"/>
            
            +21&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Баранавічы</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бабруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барысаў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брэст</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вільнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Віцебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродна</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобін</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Кіеў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Ліда</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мінск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '25', this, 'city_hiddenIn_header');set_cookie('city', '25');get_page('/meteo/weatherInHeader?city=25&template=meteoData', 'weather_table_header', 0, '', '', 1);">Магілёў</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мазыр</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Масква</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полацк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рыга</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Пецярбург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '26', this, 'city_hiddenIn_header');set_cookie('city', '26');get_page('/meteo/weatherInHeader?city=26&template=meteoData', 'weather_table_header', 0, '', '', 1);">Салігорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
	 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 3.0465</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.5007</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.4694</a>
        </div>
<a class="link_arrow" href="/currency/" title="Падрабязней аб курсах валют НБ"></a>
</div>

                </div>
	    
            </div>
        </div>
    <div class="menu_line">

	    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://belta.by" title="Рус" >Рус</a></div>
        	
                                                    	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://eng.belta.by" title="Eng" >Eng</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://deu.belta.by" title="Deu" >Deu</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://esp.belta.by" title="Esp" >Esp</a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="http://chn.belta.by/" title="中文" >中文</a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://blr.belta.by/" title="Бел">Бел</a></div>
</div>
		

	       <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Яшчэ </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_2">
                            <a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://blr.belta.by/photonews/" title="Фотанавіны">Фотанавіны</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://blr.belta.by/video/" title="Відэа">Відэа</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://blr.belta.by/infographica/" title="Інфаграфіка">Інфаграфіка</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве" >Аб агенцтве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://blr.belta.by/advertising/" title="Рэклама" >Рэклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://blr.belta.by/contacts/" title="Кантакты" >Кантакты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_5_1">
                            <span class="menu_span_spec" id="h_menu_span_5_1" onclick="return open_hide_menu_item('h_menu_span_5_1', 'h_menu_item_spec_5_1');">
                                Спецпраекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_5_1">
                                                            <div class="menu_item " id="h_menu_item_5_1_1">
                                    <a   href="https://blr.belta.by/all-rubric-news/viewSuzet/ekspertnae-asjaroddze-172/" title="Экспертнае асяроддзе" >Экспертнае асяроддзе</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_2_2">
                                    <a   href="https://blr.belta.by/all-rubric-news/viewSuzet/lesy-skladzenyja-u-trohkutnik-173/" title="Лёсы, складзеныя ў трохкутнік" >Лёсы, складзеныя ў трохкутнік</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Старонкі беларускага спорту" >Старонкі беларускага спорту</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_4_4">
                                    <a   href="https://blr.belta.by/contacts/" title="Партызанскі летапіс" >Партызанскі летапіс</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традыцыі суверэннай Беларусі" >Традыцыі суверэннай Беларусі</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_6_6">
                                    <a   href="https://minsk950.belta.by/" title="Мінск і Мінчане" >Мінск і Мінчане</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_7_7">
                                    <a   href="https://bylostalo.belta.by/ru/" title="Суверэнная Беларусь: эпоха дасягненняў" >Суверэнная Беларусь: эпоха дасягненняў</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_8_8">
                                    <a   href="https://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_9_9">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_5_10_10">
                                    <a   href="https://atom.belta.by/ru" title="Атамная энергетыка" >Атамная энергетыка</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
    
    
	    <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук" class="search_edit"/>
    <input type="submit" value="Пошук" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Дзе шукаць:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Шукаць усюды</label>
                                                        <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фота</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Вiдэа</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Інфаграфіка</label>
                                           <input type="radio" name="group" value="6" id="group_6"/><label for="group_6">Эксперты</label>
                                           <input type="radio" name="group" value="7" id="group_7"/><label for="group_7">Афіцыйнае відэа</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За перыяд</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">За ўвесь перыяд</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">За дзень</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">За тыдзень</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">За месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

    </div>
    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На галоўную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://blr.belta.by/all_news" title="Навіны">Навіны</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/podlasts-njabachanaja-zaharava-ab-zaklikah-uvestsi-sanktsyi-suprats-pradpryemstvau-belarusi-100750-2021/"   title="Подласць нябачаная - Захарава аб закліках увесці санкцыі супраць прадпрыемстваў Беларусі">
                    <span class="tl_date">
                                                                                                <span>10:02</span>
                    </span>
                    <span class="tl_news">Подласць нябачаная - Захарава аб закліках увесці санкцыі супраць прадпрыемстваў Беларусі</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/ukrainski-deputat-shauchenka-belaruskaja-ulada-natselena-persh-za-use-na-abaronu-natsyjanalnyh-100749-2021/"   title="Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў">
                    <span class="tl_date">
                                                                                                <span>09:48</span>
                    </span>
                    <span class="tl_news">Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/vuchonyh-chatyroh-krain-abjadnae-v-paleski-uralagichny-forum-100748-2021/"   title="Вучоных чатырох краін аб&#039;яднае V Палескі ўралагічны форум">
                    <span class="tl_date">
                                                                                                <span>09:38</span>
                    </span>
                    <span class="tl_news">Вучоных чатырох краін аб'яднае V Палескі ўралагічны форум</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/u-mumbai-pry-abvale-doma-zaginuli-11-chalavek-100746-2021/"   title="У Мумбаі пры абвале дома загінулі 11 чалавек">
                    <span class="tl_date">
                                                                                                <span>09:25</span>
                    </span>
                    <span class="tl_news">У Мумбаі пры абвале дома загінулі 11 чалавек</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/president/view/lukashenka-razlichvae-na-dasjagnenne-kankretnyh-vynikau-u-supratsounitstve-z-partugalijaj-100747-2021/"   title="Лукашэнка разлічвае на дасягненне канкрэтных вынікаў у супрацоўніцтве з Партугаліяй">
                    <span class="tl_date">
                                                                                                <span>09:23</span>
                    </span>
                    <span class="tl_news">Лукашэнка разлічвае на дасягненне канкрэтных вынікаў у супрацоўніцтве з Партугаліяй</span>
                    <span class="tl_node">Прэзідэнт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/uves-sklad-kalegii-eek-na-chale-z-mjasnikovicham-21-22-chervenja-navedae-belarus-100745-2021/"   title="Увесь склад Калегіі ЕЭК на чале з Мясніковічам 21-22 чэрвеня наведае Беларусь">
                    <span class="tl_date">
                                                                                                <span>09:10</span>
                    </span>
                    <span class="tl_news">Увесь склад Калегіі ЕЭК на чале з Мясніковічам 21-22 чэрвеня наведае Беларусь</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/festyval-vytoki-adkryvaetstsa-u-kobryne-100744-2021/"   title="Фестываль &quot;Вытокі&quot; адкрываецца ў Кобрыне">
                    <span class="tl_date">
                                                                                                <span>09:00</span>
                    </span>
                    <span class="tl_news">Фестываль "Вытокі" адкрываецца ў Кобрыне</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	            	            	        	                            <div class="lenta_date_box">
                    <div class="lenta_date">
                   	               09.06.21
	                              <div class="line"></div>
                    </div>
                    </div>
	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/bolsh-za-br05-mln-vydzelena-u-belarusi-na-padtrymku-dzitsjachyh-hakejnyh-trenerau-100743-2021/"   title="Больш за Br0,5 млн выдзелена ў Беларусі на падтрымку дзіцячых хакейных трэнераў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>19:56</span>
                    </span>
                    <span class="tl_news">Больш за Br0,5 млн выдзелена ў Беларусі на падтрымку дзіцячых хакейных трэнераў</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/kazahstan-dlja-nas-sjabar-saratnik-i-nadzejny-strategichny-partner-kachanava-100742-2021/"   title="Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>19:19</span>
                    </span>
                    <span class="tl_news">Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/politics/view/zas-mehanizmy-bjaspeki-jakija-zabjaspechyli-europe-75-gadou-miru-dajuts-zboi-100740-2021/"   title="Зась: механізмы бяспекі, якія забяспечылі Еўропе 75 гадоў міру, даюць збоі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>18:10</span>
                    </span>
                    <span class="tl_news">Зась: механізмы бяспекі, якія забяспечылі Еўропе 75 гадоў міру, даюць збоі</span>
                    <span class="tl_node">Палітыка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/kdk-pravjadze-10-chervenja-garachuju-liniju-na-temu-dostupu-pabochnyh-asob-u-dzitsjachyja-ustanovy-i-100739-2021/"   title="КДК правядзе 10 чэрвеня гарачую лінію на тэму доступу пабочных асоб у дзіцячыя ўстановы і іншыя аб&#039;екты">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>17:48</span>
                    </span>
                    <span class="tl_news">КДК правядзе 10 чэрвеня гарачую лінію на тэму доступу пабочных асоб у дзіцячыя ўстановы і іншыя аб'екты</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/pastauki-belaruskih-praduktau-harchavannja-u-krainy-azii-za-5-gadou-vyrasli-u-13-razou-100737-2021/"   title="Пастаўкі беларускіх прадуктаў харчавання ў краіны Азіі за 5 гадоў выраслі ў 13 разоў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>17:21</span>
                    </span>
                    <span class="tl_news">Пастаўкі беларускіх прадуктаў харчавання ў краіны Азіі за 5 гадоў выраслі ў 13 разоў</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/harytonchyk-pagroza-zahodnih-sanktsyj-padshturhouvae-belaruskuju-pramyslovasts-da-jashche-bolshaj-100738-2021/"   title="Харытончык: пагроза заходніх санкцый падштурхоўвае беларускую прамысловасць да яшчэ большай кааперацыі з РФ">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>17:19</span>
                    </span>
                    <span class="tl_news">Харытончык: пагроза заходніх санкцый падштурхоўвае беларускую прамысловасць да яшчэ большай кааперацыі з РФ</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/u-navakolli-ierusalima-bushujuts-ljasnyja-pazhary-idze-evakuatsyja-ljudzej-100736-2021/"   title="У наваколлі Іерусаліма бушуюць лясныя пажары, ідзе эвакуацыя людзей">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>17:00</span>
                    </span>
                    <span class="tl_news">У наваколлі Іерусаліма бушуюць лясныя пажары, ідзе эвакуацыя людзей</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/sport/view/stali-vjadomy-peramozhtsy-i-pryzery-kubka-belarusi-pa-legkaatletychnym-mnagabori-100734-2021/"   title="Сталі вядомы пераможцы і прызёры Кубка Беларусі па лёгкаатлетычным мнагабор&#039;і">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:54</span>
                    </span>
                    <span class="tl_news">Сталі вядомы пераможцы і прызёры Кубка Беларусі па лёгкаатлетычным мнагабор'і</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/fotafakt-letni-minsk-z-vyshyni-ptushynaga-paletu-100735-2021/"   title="ФОТАФАКТ: Летні Мінск з вышыні птушынага палёту">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:45</span>
                    </span>
                    <span class="tl_news">ФОТАФАКТ: Летні Мінск з вышыні птушынага палёту</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/bagdanau-zajaviu-ab-adsutnastsi-roznagalossjau-pamizh-minselgasharcham-i-rasselgasnagljadam-100733-2021/"   title="Багданаў заявіў аб адсутнасці рознагалоссяў паміж Мінсельгасхарчам і Рассельгаснаглядам">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:40</span>
                    </span>
                    <span class="tl_news">Багданаў заявіў аб адсутнасці рознагалоссяў паміж Мінсельгасхарчам і Рассельгаснаглядам</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/pa-novaj-pragrame-sjamejny-kapital-bolsh-za-173-tys-shmatdzetnyh-semjau-adkryli-depazity-100732-2021/"   title="Па новай праграме &quot;Сямейны капітал&quot; больш за 17,3 тыс. шматдзетных сем&#039;яў адкрылі дэпазіты">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:34</span>
                    </span>
                    <span class="tl_news">Па новай праграме "Сямейны капітал" больш за 17,3 тыс. шматдзетных сем'яў адкрылі дэпазіты</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/marg-prapanue-abmerkavats-praekt-ukaza-ab-gramadskim-kantroli-prafsajuzau-za-tsenami-100731-2021/"   title="МАРГ прапануе абмеркаваць праект указа аб грамадскім кантролі прафсаюзаў за цэнамі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:33</span>
                    </span>
                    <span class="tl_news">МАРГ прапануе абмеркаваць праект указа аб грамадскім кантролі прафсаюзаў за цэнамі</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/belarus-zmozha-hutka-zamjanits-ekspart-praduktau-harchavannja-u-es-pastaukami-na-inshyja-rynki-bagdanau-100730-2021/"   title="Беларусь зможа хутка замяніць экспарт прадуктаў харчавання ў ЕС пастаўкамі на іншыя рынкі - Багданаў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:17</span>
                    </span>
                    <span class="tl_news">Беларусь зможа хутка замяніць экспарт прадуктаў харчавання ў ЕС пастаўкамі на іншыя рынкі - Багданаў</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/sjamashka-asnovu-dlja-supratsounitstva-belarusi-i-krain-azii-stvarajuts-agulnyja-aryentsiry-u-tym-liku-100729-2021/"   title="Сямашка: аснову для супрацоўніцтва Беларусі і краін Азіі ствараюць агульныя арыенціры, у тым ліку - на сусветнай арэне">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:16</span>
                    </span>
                    <span class="tl_news">Сямашка: аснову для супрацоўніцтва Беларусі і краін Азіі ствараюць агульныя арыенціры, у тым ліку - на сусветнай арэне</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/pasjadzhenne-kamiteta-nachalnikau-shtabou-us-snd-prajshlo-u-sankt-petsjarburgu-100728-2021/"   title="Пасяджэнне Камітэта начальнікаў штабоў УС СНД прайшло ў Санкт-Пецярбургу">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>16:05</span>
                    </span>
                    <span class="tl_news">Пасяджэнне Камітэта начальнікаў штабоў УС СНД прайшло ў Санкт-Пецярбургу</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/belarus-gatova-pry-neabhodnastsi-dapamagchy-rasii-z-pastaukami-bulby-bagdanau-100727-2021/"   title="Беларусь гатова пры неабходнасці дапамагчы Расіі з пастаўкамі бульбы - Багданаў">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>15:51</span>
                    </span>
                    <span class="tl_news">Беларусь гатова пры неабходнасці дапамагчы Расіі з пастаўкамі бульбы - Багданаў</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/mingarvykankam-i-ablvykankamy-pravjaduts-12-chervenja-pramyja-telefonnyja-linii-100726-2021/"   title="Мінгарвыканкам і аблвыканкамы правядуць 12 чэрвеня прамыя тэлефонныя лініі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>15:31</span>
                    </span>
                    <span class="tl_news">Мінгарвыканкам і аблвыканкамы правядуць 12 чэрвеня прамыя тэлефонныя лініі</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/minpram-belarusi-analizue-magchymyja-sanktsyjnyja-ryzyki-situatsyja-pad-kantrolem-namesnik-ministra-100725-2021/"   title="Мінпрам Беларусі аналізуе магчымыя санкцыйныя рызыкі, сітуацыя пад кантролем - намеснік міністра">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>15:14</span>
                    </span>
                    <span class="tl_news">Мінпрам Беларусі аналізуе магчымыя санкцыйныя рызыкі, сітуацыя пад кантролем - намеснік міністра</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/world/view/u-maskve-uzmotsnjats-kantrol-za-nashennem-masak-i-palchatak-u-gramadskih-mestsah-100724-2021/"   title="У Маскве ўзмоцняць кантроль за нашэннем масак і пальчатак у грамадскіх месцах">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>15:11</span>
                    </span>
                    <span class="tl_news">У Маскве ўзмоцняць кантроль за нашэннем масак і пальчатак у грамадскіх месцах</span>
                    <span class="tl_node">У свеце</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/bhmd-minska-atrymae-ad-prafsajuza-br22-tys-na-nabytstse-medtehniki-100723-2021/"   title="БХМД Мінска атрымае ад прафсаюза Br22 тыс. на набыццё медтэхнікі">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>14:53</span>
                    </span>
                    <span class="tl_news">БХМД Мінска атрымае ад прафсаюза Br22 тыс. на набыццё медтэхнікі</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/economics/view/belaruski-ekspart-u-rasiju-u-studzeni-krasaviku-vyras-na-174-pratsenta-100721-2021/"   title="Беларускі экспарт у Расію ў студзені-красавіку вырас на 17,4 працэнта">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>14:36</span>
                    </span>
                    <span class="tl_news">Беларускі экспарт у Расію ў студзені-красавіку вырас на 17,4 працэнта</span>
                    <span class="tl_node">Эканоміка</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/society/view/za-sutki-u-belarusi-zaregistravany-834-patsyenty-z-covid-19-vypisany-1035-100720-2021/"   title="За суткі ў Беларусі зарэгістраваны 834 пацыенты з COVID-19, выпісаны 1035">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>14:15</span>
                    </span>
                    <span class="tl_news">За суткі ў Беларусі зарэгістраваны 834 пацыенты з COVID-19, выпісаны 1035</span>
                    <span class="tl_node">Грамадства</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://blr.belta.by/culture/view/baletnae-leta-u-vjalikim-adkryetstsa-11-chervenja-premeraj-lebjadzinaga-vozera-100719-2021/"   title="&quot;Балетнае лета ў Вялікім&quot; адкрыецца 11 чэрвеня прэм&#039;ерай &quot;Лебядзінага возера&quot;">
                    <span class="tl_date">
                                                                                                    <span class="lenta_date_past">09.06.21</span>
                                                <span>14:01</span>
                    </span>
                    <span class="tl_news">"Балетнае лета ў Вялікім" адкрыецца 11 чэрвеня прэм'ерай "Лебядзінага возера"</span>
                    <span class="tl_node">Культура</span>
                </a>
        </div>
        <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
  </div>
    
</div>    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
<a href="https://blr.belta.by/politics/" title="Палітыка"  class="rubric">Палітыка</a>
<div class="date_full">10 чэрвеня 2021, 10:02</div>
<h1>Подласць нябачаная - Захарава аб закліках увесці санкцыі супраць прадпрыемстваў Беларусі</h1>

    <div class="inner_content">
                    <div class="social_icons_c">
                                                                                        <div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="false" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1852121" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="vertical" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
</div>
            
       

                                            <a href="/printv/politics/view/podlasts-njabachanaja-zaharava-ab-zaklikah-uvestsi-sanktsyi-suprats-pradpryemstvau-belarusi-100750-2021/" onclick="window.open('/printv/politics/view/podlasts-njabachanaja-zaharava-ab-zaklikah-uvestsi-sanktsyi-suprats-pradpryemstvau-belarusi-100750-2021/');return false" class="print_icon"></a>
                </div>
        
        <div>
            <div class="text">

                                    <div class="main_img">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623308600_100750_big.jpg" alt="" title=""/>
                                            </div>
                
                                
                <meta name="mediator_published_time" content="2021-06-10T10:02:10+00:00" />
    <meta name="mediator_theme" content="Палітыка" />
    <meta name="mediator" content="/politics/view/podlasts-njabachanaja-zaharava-ab-zaklikah-uvestsi-sanktsyi-suprats-pradpryemstvau-belarusi-100750-2021/" />
                                                                      
                                <div class="js-mediator-article">
                    <p>10 чэрвеня, Масква /Эдуард Півавар - БЕЛТА/. Афіцыйны прадстаўнік МЗС Расіі Марыя Захарава назвала нябачанай подласцю заклікі ўвесці санкцыі супраць асноўных прадпрыемстваў Беларусі. Аб гэтым Марыя Захарава напісала ў Telegram, паведамляе БЕЛТА. </p><p></p><p>"На гэтых прадпрыемствах беларусы працуюць. Як жа можна прасіць прыцэльна біць па людзях, па сваіх жа грамадзянах, якія гадамі, дзесяцігоддзямі стваралі ўнутраны прадукт?" - абурылася афіцыйны прадстаўнік МЗС РФ. </p><p></p><p>"Ці амерыканскія санкцыі супраць беларускіх прадпрыемстваў ужо гатовы і патрэбны быў той, хто ад імя і па даручэнні агучыць "шматлікія просьбы працоўных аб павышэнні цэн на асноўныя тавары"? Подласць нябачаная", - рэзюмавала Марыя Захарава.-0-</p><p></p>
                    
                    
                                        
                                    <div class="invite_in_messagers">
    <div>Падпісвайцеся на нас у</div>
       <a  class="viber" href="https://twitter.com/ByBelta" target="_blank">Twitter</a>  
</div>                                                        </div>


                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
    

            <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://blr.belta.by/politics">Навіны рубрыкі Палітыка</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/ukrainski-deputat-shauchenka-belaruskaja-ulada-natselena-persh-za-use-na-abaronu-natsyjanalnyh-100749-2021/"  title="Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623307890_100749_medium.jpg" alt="Яўген Шаўчэнка. Фота з архіва" title="Яўген Шаўчэнка. Фота з архіва"/>
                    </a>
                                <a href="/politics/view/ukrainski-deputat-shauchenka-belaruskaja-ulada-natselena-persh-za-use-na-abaronu-natsyjanalnyh-100749-2021/"  title="Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў">
                    Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/kazahstan-dlja-nas-sjabar-saratnik-i-nadzejny-strategichny-partner-kachanava-100742-2021/"  title="Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623256446_100742_medium.jpg" alt="Наталля Качанава" title="Наталля Качанава"/>
                    </a>
                                <a href="/politics/view/kazahstan-dlja-nas-sjabar-saratnik-i-nadzejny-strategichny-partner-kachanava-100742-2021/"  title="Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава">
                    Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/zas-mehanizmy-bjaspeki-jakija-zabjaspechyli-europe-75-gadou-miru-dajuts-zboi-100740-2021/"  title="Зась: механізмы бяспекі, якія забяспечылі Еўропе 75 гадоў міру, даюць збоі">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623252186_100740_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/politics/view/zas-mehanizmy-bjaspeki-jakija-zabjaspechyli-europe-75-gadou-miru-dajuts-zboi-100740-2021/"  title="Зась: механізмы бяспекі, якія забяспечылі Еўропе 75 гадоў міру, даюць збоі">
                    Зась: механізмы бяспекі, якія забяспечылі Еўропе 75 гадоў міру, даюць збоі
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/supratsounitstva-z-krainami-azijatskaga-regiena-bylo-i-zastaetstsa-adnym-z-pryjarytetau-zneshnjaj-100711-2021/"  title="Супрацоўніцтва з краінамі Азіяцкага рэгіёна было і застаецца адным з прыярытэтаў знешняй палітыкі Беларусі - Барысевіч">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623232356_100711_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/politics/view/supratsounitstva-z-krainami-azijatskaga-regiena-bylo-i-zastaetstsa-adnym-z-pryjarytetau-zneshnjaj-100711-2021/"  title="Супрацоўніцтва з краінамі Азіяцкага рэгіёна было і застаецца адным з прыярытэтаў знешняй палітыкі Беларусі - Барысевіч">
                    Супрацоўніцтва з краінамі Азіяцкага рэгіёна было і застаецца адным з прыярытэтаў знешняй палітыкі Беларусі - Барысевіч
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/belarus-i-kazahstan-damovilisja-pashyrats-supratsounitstva-u-galine-suvjazi-i-infarmatyzatsyi-100697-2021/"  title="Беларусь і Казахстан дамовіліся пашыраць супрацоўніцтва ў галіне сувязі і інфарматызацыі">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623221493_100697_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/politics/view/belarus-i-kazahstan-damovilisja-pashyrats-supratsounitstva-u-galine-suvjazi-i-infarmatyzatsyi-100697-2021/"  title="Беларусь і Казахстан дамовіліся пашыраць супрацоўніцтва ў галіне сувязі і інфарматызацыі">
                    Беларусь і Казахстан дамовіліся пашыраць супрацоўніцтва ў галіне сувязі і інфарматызацыі
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/politics/view/sfarmiravany-sklad-misii-nagljadalnikau-ad-snd-na-vybarah-deputatau-armenii-100687-2021/"  title="Сфарміраваны склад місіі наглядальнікаў ад СНД на выбарах дэпутатаў Арменіі">
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000020_1623164283_100687_medium.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="/politics/view/sfarmiravany-sklad-misii-nagljadalnikau-ad-snd-na-vybarah-deputatau-armenii-100687-2021/"  title="Сфарміраваны склад місіі наглядальнікаў ад СНД на выбарах дэпутатаў Арменіі">
                    Сфарміраваны склад місіі наглядальнікаў ад СНД на выбарах дэпутатаў Арменіі
                </a>
    </div>
    </div>
</div>
        </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Галоўнае</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://blr.belta.by/president/view/ab-znachenni-vpk-i-sanktsyjnyh-pagrozah-lukashenku-dalazhyli-ab-rabotse-vaenna-pramyslovaga-kompleksu-100654-2021/" title="Аб значэнні ВПК і санкцыйных пагрозах - Лукашэнку далажылі аб рабоце ваенна-прамысловага комплексу" >
                        <img src="https://blr.belta.by/images/storage/news/with_archive/2021/000019_1623140692_100654_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/ab-znachenni-vpk-i-sanktsyjnyh-pagrozah-lukashenku-dalazhyli-ab-rabotse-vaenna-pramyslovaga-kompleksu-100654-2021/" title="Аб значэнні ВПК і санкцыйных пагрозах - Лукашэнку далажылі аб рабоце ваенна-прамысловага комплексу" class="last_news_title_main" >Аб значэнні ВПК і санкцыйных пагрозах - Лукашэнку далажылі аб рабоце ваенна-прамысловага комплексу
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/society/view/ustupnaja-kampanija-2021-goda-mae-peunyja-asablivastsi-petryshenka-100708-2021/" title="Уступная кампанія 2021 года мае пэўныя асаблівасці - Петрышэнка"  >Уступная кампанія 2021 года мае пэўныя асаблівасці - Петрышэнка
                     
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/politics/view/kazahstan-dlja-nas-sjabar-saratnik-i-nadzejny-strategichny-partner-kachanava-100742-2021/" title="Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава"  >Казахстан для нас сябар, саратнік і надзейны стратэгічны партнёр - Качанава
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://blr.belta.by/society/view/za-sutki-u-belarusi-zaregistravany-834-patsyenty-z-covid-19-vypisany-1035-100720-2021/" title="За суткі ў Беларусі зарэгістраваны 834 пацыенты з COVID-19, выпісаны 1035"  >За суткі ў Беларусі зарэгістраваны 834 пацыенты з COVID-19, выпісаны 1035
                     
                                    </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
      	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-навіны        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/minpram-belarusi-analizue-magchymyja-sanktsyjnyja-ryzyki-situatsyja-pad-kantrolem-namesnik-ministra-100725-2021/"    title="Мінпрам Беларусі аналізуе магчымыя санкцыйныя рызыкі, сітуацыя пад кантролем - намеснік міністра">
		                            Мінпрам Беларусі аналізуе магчымыя санкцыйныя рызыкі, сітуацыя пад кантролем - намеснік міністра
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/festyval-vytoki-adkryvaetstsa-u-kobryne-100744-2021/"    title="Фестываль &quot;Вытокі&quot; адкрываецца ў Кобрыне">
		                            Фестываль "Вытокі" адкрываецца ў Кобрыне
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/politics/view/ukrainski-deputat-shauchenka-belaruskaja-ulada-natselena-persh-za-use-na-abaronu-natsyjanalnyh-100749-2021/"    title="Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў">
		                            Украінскі дэпутат Шаўчэнка: беларуская ўлада нацэлена перш за ўсё на абарону нацыянальных інтарэсаў
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/zavjarshylisja-gidravyprabavanni-pershaga-i-drugoga-konturau-drugoga-energabloka-belaes-100703-2021/"    title="Завяршыліся гідравыпрабаванні першага і другога контураў другога энергаблока БелАЭС">
		                            Завяршыліся гідравыпрабаванні першага і другога контураў другога энергаблока БелАЭС
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/bagdanau-zajaviu-ab-adsutnastsi-roznagalossjau-pamizh-minselgasharcham-i-rasselgasnagljadam-100733-2021/"    title="Багданаў заявіў аб адсутнасці рознагалоссяў паміж Мінсельгасхарчам і Рассельгаснаглядам">
		                            Багданаў заявіў аб адсутнасці рознагалоссяў паміж Мінсельгасхарчам і Рассельгаснаглядам
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/vazhna-zabjaspechyts-dlja-abituryentau-rounyja-magchymastsi-dlja-pastuplennja-basko-100717-2021/"    title="Важна забяспечыць для абітурыентаў роўныя магчымасці для паступлення - Баско">
		                            Важна забяспечыць для абітурыентаў роўныя магчымасці для паступлення - Баско
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/mingarvykankam-i-ablvykankamy-pravjaduts-12-chervenja-pramyja-telefonnyja-linii-100726-2021/"    title="Мінгарвыканкам і аблвыканкамы правядуць 12 чэрвеня прамыя тэлефонныя лініі">
		                            Мінгарвыканкам і аблвыканкамы правядуць 12 чэрвеня прамыя тэлефонныя лініі
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/uves-sklad-kalegii-eek-na-chale-z-mjasnikovicham-21-22-chervenja-navedae-belarus-100745-2021/"    title="Увесь склад Калегіі ЕЭК на чале з Мясніковічам 21-22 чэрвеня наведае Беларусь">
		                            Увесь склад Калегіі ЕЭК на чале з Мясніковічам 21-22 чэрвеня наведае Беларусь
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/kdk-pravjadze-10-chervenja-garachuju-liniju-na-temu-dostupu-pabochnyh-asob-u-dzitsjachyja-ustanovy-i-100739-2021/"    title="КДК правядзе 10 чэрвеня гарачую лінію на тэму доступу пабочных асоб у дзіцячыя ўстановы і іншыя аб&#039;екты">
		                            КДК правядзе 10 чэрвеня гарачую лінію на тэму доступу пабочных асоб у дзіцячыя ўстановы і іншыя аб'екты
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/sport/view/bolsh-za-br05-mln-vydzelena-u-belarusi-na-padtrymku-dzitsjachyh-hakejnyh-trenerau-100743-2021/"    title="Больш за Br0,5 млн выдзелена ў Беларусі на падтрымку дзіцячых хакейных трэнераў">
		                            Больш за Br0,5 млн выдзелена ў Беларусі на падтрымку дзіцячых хакейных трэнераў
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/belaruski-ekspart-u-rasiju-u-studzeni-krasaviku-vyras-na-174-pratsenta-100721-2021/"    title="Беларускі экспарт у Расію ў студзені-красавіку вырас на 17,4 працэнта">
		                            Беларускі экспарт у Расію ў студзені-красавіку вырас на 17,4 працэнта
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/bdu-padnjausja-na-22-pazitsyi-u-susvetnym-rejtyngu-qs-100713-2021/"    title="БДУ падняўся на 22 пазіцыі ў сусветным рэйтынгу QS">
		                            БДУ падняўся на 22 пазіцыі ў сусветным рэйтынгу QS
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/society/view/fotafakt-letni-minsk-z-vyshyni-ptushynaga-paletu-100735-2021/"    title="ФОТАФАКТ: Летні Мінск з вышыні птушынага палёту">
		                            ФОТАФАКТ: Летні Мінск з вышыні птушынага палёту
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/marg-prapanue-abmerkavats-praekt-ukaza-ab-gramadskim-kantroli-prafsajuzau-za-tsenami-100731-2021/"    title="МАРГ прапануе абмеркаваць праект указа аб грамадскім кантролі прафсаюзаў за цэнамі">
		                            МАРГ прапануе абмеркаваць праект указа аб грамадскім кантролі прафсаюзаў за цэнамі
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://blr.belta.by/economics/view/tatarytski-akredytatsyja-patsvjardzhenne-kampetentnastsi-u-roznyh-sferah-ekanamichnaga-zhytstsja-100722-2021/"    title="Татарыцкі: акрэдытацыя - пацвярджэнне кампетэнтнасці ў розных сферах эканамічнага жыцця">
		                            Татарыцкі: акрэдытацыя - пацвярджэнне кампетэнтнасці ў розных сферах эканамічнага жыцця
		                             
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Рэклама на сайце Belta.by"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000146_ea576e1f94f4c965d8e072ebad6ca092_work.jpg" alt="Рэклама на сайце Belta.by" title="Рэклама на сайце Belta.by" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">З НАМІ НАЙБОЛЬШ ЦІКАВА</div>
                              <div class="rc_info_item">
                    <a href="/currency/" title="Курсы"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000184_49852621826301768dae52d69150ccaf_work.jpg" alt="Курсы" title="Курсы" />
                        <span>Курсы</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="Надвор&#039;е"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000184_8631da149e749c2923e0185f2a026b93_work.jpg" alt="Надвор&#039;е" title="Надвор&#039;е" />
                        <span>Надвор&#039;е</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>

    <div class="right_col_block">
<div class="block_title lastSuzet_title">Сюжэты
    <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
    </div>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/kanstytutsyja-belarusi-rabota-nad-praektam-180/" title="Канстытуцыя Беларусі - работа над праектам" class="lastSuzet_item">Канстытуцыя Беларусі - работа над праектам</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/ekspertnae-asjaroddze-172/" title="Экспертнае асяроддзе" class="lastSuzet_item">Экспертнае асяроддзе</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-narodnaga-adzinstva-181/" title="Год народнага адзінства" class="lastSuzet_item">Год народнага адзінства</a>
                <a href="https://blr.belta.by/all-rubric-news/viewSuzet/raspausjudzhvanne-karanavirusa-174/" title="Каранавірус: апошнія навіны" class="lastSuzet_item">Каранавірус: апошнія навіны</a>
    </div> 
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000178_6b73756bf46e133eefa449767f08a47d_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://letopis.belta.by/bel/01" title="Партызанскі летапіс" >Партызанскі летапіс</a>
                
                	
                                                                                <a   href="https://bylostalo.belta.by/ru/" title="Суверэнная Беларусь: эпоха дасягненняў" >Суверэнная Беларусь: эпоха дасягненняў</a>
                
                	
                                                                                <a   href="https://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
                	
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://minsk950.belta.by/" title="Мінск і Мінчане" >Мінск і Мінчане</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традыцыі суверэннай Беларусі" >Традыцыі суверэннай Беларусі</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Старонкі беларускага спорту" >Старонкі беларускага спорту</a>
                
                	
                                                                                <a   href="https://atom.belta.by" title="Атамная энергетыка" >Атамная энергетыка</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/advertising/" title="Рэклама">Рэклама</a>
                                
                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
                	
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты і паслугі">Прадукты і паслугі</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://blr.belta.by/" title="АГЕНЦТВА">АГЕНЦТВА</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
                	
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
                	
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_4d0ab6ffccdafccad4456de115fcfd11_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_a5891ddb5824690df8f1daa0a791d765_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000175_a5891ddb5824690df8f1daa0a791d765_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://twitter.com/ByBelta" title="Twitter"  target ="_blank" onmouseover="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_cd1fd44409e6edb034e04b4bbdac426c_work.jpg'" onmouseout="this.children[0].src='https://blr.belta.by/images/storage/banners/000175_326b7b9286045e5e57fa047c45fb41b8_work.jpg'">
                    <img src="https://blr.belta.by/images/storage/banners/000175_326b7b9286045e5e57fa047c45fb41b8_work.jpg" alt="Twitter" title="Twitter" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежыя навіны Беларусі" alt="Свежыя навіны Беларусі">
    	<div class="copyright">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2021 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div></div>
        <div class="footer_counters">
                        
                        <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script>

            
                
                        <NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX>

            
        

        </div>
    </div>
    
    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>

    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
        
    
            <script src="/jscript/jquery/slick.min.js"></script>
    
    
        
        
        
        
        
    
        
    
    
    
        
    <script>
    $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://vipk-cache.cdnvideo.ru/idsh_cdn/smart_new_solutions/stoloto/5de66754cc9650abf85a35e6.mp4"});
            
        

     
            
               function startVideo(){
                                            this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://vipk-cache.cdnvideo.ru/idsh_cdn/smart_new_solutions/stoloto/5de66754cc9650abf85a35e6.mp4"});
            
        

                }
                
var count_error = 0;
                function onError(){
                   console.log("video error");
                    count_error +=1;
                    if (count_error<=10){
                        setTimeout(startVideo, 10000);
                                        }
                } 
                document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
    }
     
    }); 
    </script> 
    
    <script>
    $(document).ready(function() {
     
     

    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
            $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
                      
    
          

                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    

    
</body>
</html>