    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Сяргей Лебедзеў быў упершыню назначаны на пасаду ў кастрычніку 2007 года. З ініцыятывай зноў прадоўжыць тэрмін яго паўнамоцтваў выступіла Расія."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000020_1570791497_82057_inmain.jpg" />
                            <meta property="og:description" content="Сяргей Лебедзеў быў упершыню назначаны на пасаду ў кастрычніку 2007 года. З ініцыятывай зноў прадоўжыць тэрмін яго паўнамоцтваў выступіла Расія." />
                            <meta property="og:section" content="Палітыка" />
                            <meta property="article:published_time" content="2019-10-11 13:56:41" />
                            <meta property="article:modified_time" content="2019-10-11 13:58:03" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">11 кастрычніка 2019, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +10&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.259</b><br/>
   USD <b>2.0505</b><br/>
   RUB <b>3.1936</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_577449.jpg" alt="Парламенцкія выбары ў Беларусі - 2019" title="Парламенцкія выбары ў Беларусі - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" class="header_topic_item_title" title="Парламенцкія выбары ў Беларусі - 2019">Парламенцкія выбары ў Беларусі - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_910463.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" class="header_topic_item_title" title="Перапіс насельніцтва-2019">Перапіс насельніцтва-2019</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-zaklikau-padtrymats-belaruskuju-initsyjatyvu-ab-pojase-lichbavaga-dobrasusedstva-82060-2019/"  title="Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1570794857_82060_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-zaklikau-padtrymats-belaruskuju-initsyjatyvu-ab-pojase-lichbavaga-dobrasusedstva-82060-2019/"  title="Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства" class="fp_rb_news_title">
                    Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-prynjatstse-deklaratsyi-ab-nerazmjashchenni-rsmd-stala-b-vazhnym-krokam-u-znizhenni-82051-2019/"  title="Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці" class="fp_rb_news_title">
                    Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-peramoga-savetskaga-naroda-u-vjalikaj-ajchynnaj-vajne-adzinaja-i-nepadzelnaja-82049-2019/"  title="Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная" class="fp_rb_news_title">
                    Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-u-belarusi-i-turkmenistana-ests-dobry-fundament-dlja-razvitstsja-supratsounitstva-82044-2019/"  title="Лукашэнка: у Беларусі і Туркменістана ёсць добры фундамент для развіцця супрацоўніцтва" class="fp_rb_news_title">
                    Лукашэнка: у Беларусі і Туркменістана ёсць добры фундамент для развіцця супрацоўніцтва
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padzjakavau-zjalenskamu-za-pryem-u-zhytomiry-i-zaprasiu-u-belarus-82038-2019/"  title="Лукашэнка падзякаваў Зяленскаму за прыём у Жытоміры і запрасіў у Беларусь" class="fp_rb_news_title">
                    Лукашэнка падзякаваў Зяленскаму за прыём у Жытоміры і запрасіў у Беларусь
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/"  title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1570793297_82058_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/"  title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе" class="fp_rb_news_title">
                    Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/"  title="Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады" class="fp_rb_news_title">
                    Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-prapanue-uvjazats-urachystastsi-da-75-goddzja-aan-z-jubileem-peramogi-u-drugoj-susvetnaj-vajne-82035-2019/"  title="Беларусь прапануе ўвязаць урачыстасці да 75-годдзя ААН з юбілеем перамогі ў Другой сусветнай вайне" class="fp_rb_news_title">
                    Беларусь прапануе ўвязаць урачыстасці да 75-годдзя ААН з юбілеем перамогі ў Другой сусветнай вайне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/zatsverdzhana-pragrama-dzejannjau-pa-aktyvizatsyi-partnerstva-pamizh-zneshnepalitychnymi-vedamstvami-82017-2019/"  title="Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД" class="fp_rb_news_title">
                    Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/asnounaja-misija-nagljadalnikau-ad-bdipch-abse-pryedze-u-belarus-u-sjaredzine-kastrychnika-82006-2019/"  title="Асноўная місія наглядальнікаў ад БДІПЧ АБСЕ прыедзе ў Беларусь у сярэдзіне кастрычніка" class="fp_rb_news_title">
                    Асноўная місія наглядальнікаў ад БДІПЧ АБСЕ прыедзе ў Беларусь у сярэдзіне кастрычніка
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/bolsh-za-280-investpraektau-planuetstsa-realizavats-dlja-razvitstsja-adstajuchyh-regienau-belarusi-82062-2019/"  title="Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1570796881_82062_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/bolsh-za-280-investpraektau-planuetstsa-realizavats-dlja-razvitstsja-adstajuchyh-regienau-belarusi-82062-2019/"  title="Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі" class="fp_rb_news_title">
                    Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/u-verasni-bolsh-za-use-padarazheli-pamidory-i-agurki-patanneli-tsybulja-i-kapusta-82063-2019/"  title="У верасні больш за ўсё падаражэлі памідоры і агуркі, патаннелі - цыбуля і капуста" class="fp_rb_news_title">
                    У верасні больш за ўсё падаражэлі памідоры і агуркі, патаннелі - цыбуля і капуста
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-i-turkmenistan-da-novaga-goda-vypratsujuts-darozhnuju-kartu-pa-vyrashenni-prablem-garlykskaga-82059-2019/"  title="Беларусь і Туркменістан да новага года выпрацуюць дарожную карту па вырашэнні праблем Гарлыкскага ГАКа" class="fp_rb_news_title">
                    Беларусь і Туркменістан да новага года выпрацуюць дарожную карту па вырашэнні праблем Гарлыкскага ГАКа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/infljatsyja-u-belarusi-u-verasni-sklala-05-pratsenta-82054-2019/"  title="Інфляцыя ў Беларусі ў верасні склала 0,5 працэнта" class="fp_rb_news_title">
                    Інфляцыя ў Беларусі ў верасні склала 0,5 працэнта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/paradak-realizatsyi-pilotnaga-praekta-pa-markiroutsy-juvelirnyh-vyrabau-vyznachany-u-belarusi-82042-2019/"  title="Парадак рэалізацыі пілотнага праекта па маркіроўцы ювелірных вырабаў вызначаны ў Беларусі" class="fp_rb_news_title">
                    Парадак рэалізацыі пілотнага праекта па маркіроўцы ювелірных вырабаў вызначаны ў Беларусі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/"  title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1570790686_82056_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/"  title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку" class="fp_rb_news_title">
                    Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-za-verasen-ne-indeksujutstsa-minpratsy-82061-2019/"  title="МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы" class="fp_rb_news_title">
                    МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/pasla-izrailja-vyklikali-u-mzs-i-zajavili-pratest-u-suvjazi-z-neabgruntavanymi-admovami-va-uezdze-82030-2019/"  title="Пасла Ізраіля выклікалі ў МЗС і заявілі пратэст у сувязі з неабгрунтаванымі адмовамі ва ўездзе беларусам" class="fp_rb_news_title">
                    Пасла Ізраіля выклікалі ў МЗС і заявілі пратэст у сувязі з неабгрунтаванымі адмовамі ва ўездзе беларусам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/bolsh-jak-300-tys-turystau-bez-vizy-navedali-belarus-praz-natsyjanalny-aeraport-minsk-82022-2019/"  title="Больш як 300 тыс. турыстаў без візы наведалі Беларусь праз Нацыянальны аэрапорт Мінск" class="fp_rb_news_title">
                    Больш як 300 тыс. турыстаў без візы наведалі Беларусь праз Нацыянальны аэрапорт Мінск
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/da-20-gradusau-tsjapla-chakaetstsa-pa-poudni-belarusi-u-vyhadnyja-82015-2019/"  title="Да +20 чакаецца па поўдні Беларусі ў выхадныя" class="fp_rb_news_title">
                    Да +20 чакаецца па поўдні Беларусі ў выхадныя
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Перапіс насельніцтва-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/tajfun-hagibis-pryveu-da-mashtabnyh-perabojau-u-rabotse-transpartu-u-japonii-82052-2019/"  title="Тайфун &quot;Хагібіс&quot; прывёў да маштабных перабояў у рабоце транспарту ў Японіі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1570788195_82052_small.jpg" alt="Тайфун &quot;Хагібіс&quot; набліжаецца да горада Кіхо, Японія, 11 кастрычніка 2019 г. Фота   AP  /Toru Hanai" title="Тайфун &quot;Хагібіс&quot; набліжаецца да горада Кіхо, Японія, 11 кастрычніка 2019 г. Фота   AP  /Toru Hanai"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/tajfun-hagibis-pryveu-da-mashtabnyh-perabojau-u-rabotse-transpartu-u-japonii-82052-2019/"  title="Тайфун &quot;Хагібіс&quot; прывёў да маштабных перабояў у рабоце транспарту ў Японіі" class="fp_rb_news_title">
                    Тайфун "Хагібіс" прывёў да маштабных перабояў у рабоце транспарту ў Японіі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/nobeleuskaja-premija-pa-litaratury-prysudzhana-volze-takarchuk-i-peteru-handku-82024-2019/"  title="Нобелеўская прэмія па літаратуры прысуджана Вользе Такарчук і Петэру Хандку" class="fp_rb_news_title">
                    Нобелеўская прэмія па літаратуры прысуджана Вользе Такарчук і Петэру Хандку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/turetskija-vojski-pradauzhajuts-ruh-u-siryi-81998-2019/"  title="Турэцкія войскі прадаўжаюць рух у Сірыі" class="fp_rb_news_title">
                    Турэцкія войскі прадаўжаюць рух у Сірыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/adzin-sa-straljajuchyh-u-gale-zatrymany-81986-2019/"  title="Адзін са страляючых у Гале затрыманы" class="fp_rb_news_title">
                    Адзін са страляючых у Гале затрыманы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/abjauleny-laureaty-nobeleuskaj-premii-pa-himii-2019-81974-2019/"  title="Аб&#039;яўлены лаўрэаты Нобелеўскай прэміі па хіміі - 2019" class="fp_rb_news_title">
                    Аб'яўлены лаўрэаты Нобелеўскай прэміі па хіміі - 2019
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/asnounuju-konkursnuju-pragramu-kinafestyvalju-listapad-2019-pradstavili-u-minsku-82027-2019/"  title="Асноўную конкурсную праграму кінафестывалю &quot;Лістапад-2019&quot; прадставілі ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1570716712_82027_small.jpg" alt="Фота listapad.com" title="Фота listapad.com"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/asnounuju-konkursnuju-pragramu-kinafestyvalju-listapad-2019-pradstavili-u-minsku-82027-2019/"  title="Асноўную конкурсную праграму кінафестывалю &quot;Лістапад-2019&quot; прадставілі ў Мінску" class="fp_rb_news_title">
                    Асноўную конкурсную праграму кінафестывалю "Лістапад-2019" прадставілі ў Мінску
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/mizhnarodny-festyval-teatralnaga-mastatstva-planujuts-pravestsi-u-minsku-u-2020-godze-82033-2019/"  title="Міжнародны фестываль тэатральнага мастацтва плануюць правесці ў Мінску ў 2020 годзе" class="fp_rb_news_title">
                    Міжнародны фестываль тэатральнага мастацтва плануюць правесці ў Мінску ў 2020 годзе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/u-talenavitaj-moladzi-zausedy-ests-magchymasts-prajavits-sjabe-dyrektar-teatra-estrady-81997-2019/"  title="У таленавітай моладзі заўсёды ёсць магчымасць праявіць сябе - дырэктар Тэатра эстрады" class="fp_rb_news_title">
                    У таленавітай моладзі заўсёды ёсць магчымасць праявіць сябе - дырэктар Тэатра эстрады
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/brestski-i-tulski-teatry-ljalek-abmjanjajutstsa-gastroljami-81964-2019/"  title="Брэсцкі і Тульскі тэатры лялек абмяняюцца гастролямі" class="fp_rb_news_title">
                    Брэсцкі і Тульскі тэатры лялек абмяняюцца гастролямі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/kniga-si-tszinpina-ab-dzjarzhaunym-kiravanni-budze-vydadzena-na-belaruskaj-move-81932-2019/"  title="Кніга Сі Цзіньпіна &quot;Аб дзяржаўным кіраванні&quot; будзе выдадзена на беларускай мове" class="fp_rb_news_title">
                    Кніга Сі Цзіньпіна "Аб дзяржаўным кіраванні" будзе выдадзена на беларускай мове
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/minskae-dynama-prajgrala-ryzhskim-adnaklubnikam-u-gastsjavym-matchy-chempijanatu-khl-81994-2019/"  title="Мінскае &quot;Дынама&quot; прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1570688454_81994_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/minskae-dynama-prajgrala-ryzhskim-adnaklubnikam-u-gastsjavym-matchy-chempijanatu-khl-81994-2019/"  title="Мінскае &quot;Дынама&quot; прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ" class="fp_rb_news_title">
                    Мінскае "Дынама" прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/dva-hakeisty-junatstva-trapili-u-lik-lepshyh-igrakou-ligi-chempienau-82028-2019/"  title="Два хакеісты &quot;Юнацтва&quot; трапілі ў лік лепшых ігракоў Лігі чэмпіёнаў" class="fp_rb_news_title">
                    Два хакеісты "Юнацтва" трапілі ў лік лепшых ігракоў Лігі чэмпіёнаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/minskaja-stalitsa-z-razgromnaj-peramogi-startavala-u-mini-futbolnaj-lize-chempienau-81996-2019/"  title="Мінская &quot;Сталіца&quot; з разгромнай перамогі стартавала ў міні-футбольнай Лізе чэмпіёнаў" class="fp_rb_news_title">
                    Мінская "Сталіца" з разгромнай перамогі стартавала ў міні-футбольнай Лізе чэмпіёнаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/nazvany-asnounyja-kandydaty-na-pasady-galounyh-trenerau-zbornyh-belarusi-pa-valejbole-81995-2019/"  title="Названы асноўныя кандыдаты на пасады галоўных трэнераў зборных Беларусі па валейболе" class="fp_rb_news_title">
                    Названы асноўныя кандыдаты на пасады галоўных трэнераў зборных Беларусі па валейболе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruski-prajgrali-valijkam-u-kvalifikatsyi-zhanochaga-chempijanatu-europy-pa-futbole-81957-2019/"  title="Беларускі прайгралі валійкам у кваліфікацыі жаночага чэмпіянату Еўропы па футболе" class="fp_rb_news_title">
                    Беларускі прайгралі валійкам у кваліфікацыі жаночага чэмпіянату Еўропы па футболе
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-naspela-neabhodnasts-umatsavannja-snd-jak-samastojnaga-i-efektyunaga-abjadnannja-82040-2019/" title="Лукашэнка: наспела неабходнасць умацавання СНД як самадастатковага і эфектыўнага аб&#039;яднання" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1570778607_82040_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-naspela-neabhodnasts-umatsavannja-snd-jak-samastojnaga-i-efektyunaga-abjadnannja-82040-2019/" title="Лукашэнка: наспела неабходнасць умацавання СНД як самадастатковага і эфектыўнага аб&#039;яднання" class="last_news_title_main" >Лукашэнка: наспела неабходнасць умацавання СНД як самадастатковага і эфектыўнага аб'яднання
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-peramoga-savetskaga-naroda-u-vjalikaj-ajchynnaj-vajne-adzinaja-i-nepadzelnaja-82049-2019/" title="Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная"  >Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-rasparadziusja-padryhtavats-raubichy-da-etapu-kubka-svetu-pa-bijatlone-2022-goda-82029-2019/" title="Лукашэнка распарадзіўся падрыхтаваць &quot;Раўбічы&quot; да этапу Кубка свету па біятлоне 2022 года"  >Лукашэнка распарадзіўся падрыхтаваць "Раўбічы" да этапу Кубка свету па біятлоне 2022 года
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/amal-23-mln-belarusau-prynjali-uzho-udzel-u-perapise-naselnitstva-82055-2019/" title="Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва"  >Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/da-20-gradusau-tsjapla-chakaetstsa-pa-poudni-belarusi-u-vyhadnyja-82015-2019/" title="Да +20 чакаецца па поўдні Беларусі ў выхадныя"  >Да +20 чакаецца па поўдні Беларусі ў выхадныя
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/u-verasni-bolsh-za-use-padarazheli-pamidory-i-agurki-patanneli-tsybulja-i-kapusta-82063-2019/" title="У верасні больш за ўсё падаражэлі памідоры і агуркі, патаннелі - цыбуля і капуста"  >У верасні больш за ўсё падаражэлі памідоры і агуркі, патаннелі - цыбуля і капуста
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:34
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/bolsh-za-280-investpraektau-planuetstsa-realizavats-dlja-razvitstsja-adstajuchyh-regienau-belarusi-82062-2019/" title="Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі"  >Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:26
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-za-verasen-ne-indeksujutstsa-minpratsy-82061-2019/" title="МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы"  >МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:51
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-zaklikau-padtrymats-belaruskuju-initsyjatyvu-ab-pojase-lichbavaga-dobrasusedstva-82060-2019/" title="Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства"  >Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:43
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-i-turkmenistan-da-novaga-goda-vypratsujuts-darozhnuju-kartu-pa-vyrashenni-prablem-garlykskaga-82059-2019/" title="Беларусь і Туркменістан да новага года выпрацуюць дарожную карту па вырашэнні праблем Гарлыкскага ГАКа"  >Беларусь і Туркменістан да новага года выпрацуюць дарожную карту па вырашэнні праблем Гарлыкскага ГАКа
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:36
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/" title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе"  >Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:26
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/" title="Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады"  >Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:56
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/amal-23-mln-belarusau-prynjali-uzho-udzel-u-perapise-naselnitstva-82055-2019/" title="Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва"  >Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:42
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/" title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку"  >Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:40
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/infljatsyja-u-belarusi-u-verasni-sklala-05-pratsenta-82054-2019/" title="Інфляцыя ў Беларусі ў верасні склала 0,5 працэнта"  >Інфляцыя ў Беларусі ў верасні склала 0,5 працэнта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:11
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-nazvau-nezrazumelymi-majuchyja-adbytstsa-mashtabnyja-vuchenni-nata-kalja-granits-belarusi-82053-2019/" title="Лукашэнка назваў незразумелымі маючыя адбыцца маштабныя вучэнні НАТА каля граніц Беларусі"  >Лукашэнка назваў незразумелымі маючыя адбыцца маштабныя вучэнні НАТА каля граніц Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:04
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/tajfun-hagibis-pryveu-da-mashtabnyh-perabojau-u-rabotse-transpartu-u-japonii-82052-2019/" title="Тайфун &quot;Хагібіс&quot; прывёў да маштабных перабояў у рабоце транспарту ў Японіі"  >Тайфун "Хагібіс" прывёў да маштабных перабояў у рабоце транспарту ў Японіі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:00
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/dzen-matsi-9992/" title="ІНФАГРАФІКА: Дзень маці"  target='_blank'>ІНФАГРАФІКА: Дзень маці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:49
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-prynjatstse-deklaratsyi-ab-nerazmjashchenni-rsmd-stala-b-vazhnym-krokam-u-znizhenni-82051-2019/" title="Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці"  >Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:48
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-na-samitse-snd-zaklikau-padtrymats-dzejuchuju-uladu-va-ukraine-82048-2019/" title="Лукашэнка на саміце СНД заклікаў падтрымаць дзеючую ўладу ва Украіне"  >Лукашэнка на саміце СНД заклікаў падтрымаць дзеючую ўладу ва Украіне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:46
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-peramoga-savetskaga-naroda-u-vjalikaj-ajchynnaj-vajne-adzinaja-i-nepadzelnaja-82049-2019/" title="Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная"  >Лукашэнка: Перамога савецкага народа ў Вялікай Айчыннай вайне адзіная і непадзельная
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:36
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/mjasnikovich-prapanue-kitajskaj-weichai-stvaryts-u-knr-punkt-apory-dlja-vytvorchastsi-karernaj-tehniki-82047-2019/" title="Мясніковіч прапануе кітайскай Weichai стварыць у КНР пункт апоры для вытворчасці кар&#039;ернай тэхнікі"  >Мясніковіч прапануе кітайскай Weichai стварыць у КНР пункт апоры для вытворчасці кар'ернай тэхнікі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:20
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/putsin-supratsounitstva-u-snd-dapamagae-dzjarzhavam-razvivats-uzaemadzejanne-z-tretsimi-krainami-82046-2019/" title="Пуцін: супрацоўніцтва ў СНД дапамагае дзяржавам развіваць узаемадзеянне з трэцімі краінамі"  >Пуцін: супрацоўніцтва ў СНД дапамагае дзяржавам развіваць узаемадзеянне з трэцімі краінамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:03
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/tsukrovyja-buraki-u-belarusi-ubrany-bolsh-jak-z-palovy-ploshchau-82045-2019/" title="Цукровыя буракі ў Беларусі ўбраны больш як з паловы плошчаў"  >Цукровыя буракі ў Беларусі ўбраны больш як з паловы плошчаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:03
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-u-belarusi-i-turkmenistana-ests-dobry-fundament-dlja-razvitstsja-supratsounitstva-82044-2019/" title="Лукашэнка: у Беларусі і Туркменістана ёсць добры фундамент для развіцця супрацоўніцтва"  >Лукашэнка: у Беларусі і Туркменістана ёсць добры фундамент для развіцця супрацоўніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:44
            </span> Прэзідэнт</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">Перапіс насельніцтва-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_686555.jpg" alt="Парламенцкія выбары ў Беларусі - 2019" title="Парламенцкія выбары ў Беларусі - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/parlamentskija-vybary-u-belarusi-2019-167/" title="Парламенцкія выбары ў Беларусі - 2019">Парламенцкія выбары ў Беларусі - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">Дзіцячае "Еўрабачанне"</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        11.10.2019 | 13:56
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&p[title]=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&p[summary]=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&title=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&description=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&st.comments=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&title=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&description=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000020_1570791497_82057_big.jpg" alt="Сяргей Лебедзеў" title="Сяргей Лебедзеў"/>
          <div class="img_doc_title">Сяргей Лебедзеў</div>        </div>
                <p>11 кастрычніка, Ашхабад /Кар. БЕЛТА/. Тэрмін паўнамоцтваў дзеючага старшыні Выканаўчага камітэта - Выканаўчага сакратара СНД Сяргея Лебедзева прадоўжаны яшчэ на тры гады. Адпаведнае рашэнне прынята сёння на пасяджэнні Савета кіраўнікоў дзяржаў СНД у Ашхабадзе, перадае карэспандэнт БЕЛТА.</p><p></p><p>Сяргей Лебедзеў быў упершыню назначаны на пасаду старшыні выканкама СНД у кастрычніку 2007 года. З ініцыятывай зноў прадоўжыць тэрмін яго паўнамоцтваў выступіла Расійская Федэрацыя.</p><p></p><p>"Упэўнены, што Сяргей Мікалаевіч яшчэ шмат зможа зрабіць для павышэння эфектыўнасці работы арганізацыі, пашырэння супрацоўніцтва паміж нашымі краінамі", - сказаў Прэзідэнт Расіі Уладзімір Пуцін, прадстаўляючы кандыдатуру Сяргея Лебедзева. Паводле слоў расійскага лідара, старшыні Выканкама СНД за доўгі час работы ўдалося наладзіць канструктыўныя, добрыя дзелавыя і асабістыя адносіны з кожным з кіраўнікоў дзяржаў СНД.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&p[title]=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&p[summary]=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&title=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&description=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&st.comments=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fpolitics%2Fview%2Flebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019%2F&title=%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D0%B7%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D1%8B%D0%BD%D1%96%20%D0%92%D1%8B%D0%BA%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%D0%B0%20%D0%A1%D0%9D%D0%94%20%D1%8F%D1%88%D1%87%D1%8D%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%8B%20%D0%B3%D0%B0%D0%B4%D1%8B&description=%D0%A1%D1%8F%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B1%D0%B5%D0%B4%D0%B7%D0%B5%D1%9E%20%D0%B1%D1%8B%D1%9E%20%D1%83%D0%BF%D0%B5%D1%80%D1%88%D1%8B%D0%BD%D1%8E%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D0%B0%D0%B4%D1%83%20%D1%9E%20%D0%BA%D0%B0%D1%81%D1%82%D1%80%D1%8B%D1%87%D0%BD%D1%96%D0%BA%D1%83%202007%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%97%20%D1%96%D0%BD%D1%96%D1%86%D1%8B%D1%8F%D1%82%D1%8B%D0%B2%D0%B0%D0%B9%20%D0%B7%D0%BD%D0%BE%D1%9E%20%D0%BF%D1%80%D0%B0%D0%B4%D0%BE%D1%9E%D0%B6%D1%8B%D1%86%D1%8C%20%D1%82%D1%8D%D1%80%D0%BC%D1%96%D0%BD%20%D1%8F%D0%B3%D0%BE%20%D0%BF%D0%B0%D1%9E%D0%BD%D0%B0%D0%BC%D0%BE%D1%86%D1%82%D0%B2%D0%B0%D1%9E%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%96%D0%BB%D0%B0%20%D0%A0%D0%B0%D1%81%D1%96%D1%8F.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000020_1570791497_82057_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/" onclick="window.open('/printv/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/politics">Навіны рубрыкі Палітыка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/"  title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1570793297_82058_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/"  title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе">
                    Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:26
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/"  title="Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады">
                    Лебедзеў застанецца на пасадзе старшыні Выканкама СНД яшчэ на тры гады
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:56
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/putsin-supratsounitstva-u-snd-dapamagae-dzjarzhavam-razvivats-uzaemadzejanne-z-tretsimi-krainami-82046-2019/"  title="Пуцін: супрацоўніцтва ў СНД дапамагае дзяржавам развіваць узаемадзеянне з трэцімі краінамі">
                    Пуцін: супрацоўніцтва ў СНД дапамагае дзяржавам развіваць узаемадзеянне з трэцімі краінамі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:03
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/politics/view/chyli-zatsikaulena-u-dougaterminovym-supratsounitstve-z-belarussju-benites-82037-2019/"  title="Чылі зацікаўлена ў доўгатэрміновым супрацоўніцтве з Беларуссю - Бенітэс" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1570773804_82037_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/chyli-zatsikaulena-u-dougaterminovym-supratsounitstve-z-belarussju-benites-82037-2019/"  title="Чылі зацікаўлена ў доўгатэрміновым супрацоўніцтве з Беларуссю - Бенітэс">
                    Чылі зацікаўлена ў доўгатэрміновым супрацоўніцтве з Беларуссю - Бенітэс
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/belarus-prapanue-uvjazats-urachystastsi-da-75-goddzja-aan-z-jubileem-peramogi-u-drugoj-susvetnaj-vajne-82035-2019/"  title="Беларусь прапануе ўвязаць урачыстасці да 75-годдзя ААН з юбілеем перамогі ў Другой сусветнай вайне">
                    Беларусь прапануе ўвязаць урачыстасці да 75-годдзя ААН з юбілеем перамогі ў Другой сусветнай вайне
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:55
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/zatsverdzhana-pragrama-dzejannjau-pa-aktyvizatsyi-partnerstva-pamizh-zneshnepalitychnymi-vedamstvami-82017-2019/"  title="Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД">
                    Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        14:38
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/politics/view/belarus-na-pljatsoutsy-snd-davjala-pazitsyju-pa-pytannjah-regijanalnaj-bjaspeki-82010-2019/"  title="Беларусь на пляцоўцы СНД давяла пазіцыю па пытаннях рэгіянальнай бяспекі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1570702706_82010_small.jpg" alt="Уладзімір Макей" title="Уладзімір Макей"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/belarus-na-pljatsoutsy-snd-davjala-pazitsyju-pa-pytannjah-regijanalnaj-bjaspeki-82010-2019/"  title="Беларусь на пляцоўцы СНД давяла пазіцыю па пытаннях рэгіянальнай бяспекі">
                    Беларусь на пляцоўцы СНД давяла пазіцыю па пытаннях рэгіянальнай бяспекі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:16
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/asnounaja-misija-nagljadalnikau-ad-bdipch-abse-pryedze-u-belarus-u-sjaredzine-kastrychnika-82006-2019/"  title="Асноўная місія наглядальнікаў ад БДІПЧ АБСЕ прыедзе ў Беларусь у сярэдзіне кастрычніка">
                    Асноўная місія наглядальнікаў ад БДІПЧ АБСЕ прыедзе ў Беларусь у сярэдзіне кастрычніка
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        12:27
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/politics/view/belarus-u-2020-godze-budze-sustarshynstvavats-u-snd-a-u-2021-m-stane-starshynej-lebedzeu-82003-2019/"  title="Беларусь у 2020 годзе будзе сустаршынстваваць у СНД, а ў 2021-м стане старшынёй - Лебедзеў">
                    Беларусь у 2020 годзе будзе сустаршынстваваць у СНД, а ў 2021-м стане старшынёй - Лебедзеў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:29
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/politics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-prynjatstse-deklaratsyi-ab-nerazmjashchenni-rsmd-stala-b-vazhnym-krokam-u-znizhenni-82051-2019/" title="Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці"  >
                Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/" title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку"  >
                Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/deklaratsyja-ab-strategichnym-ekanamichnym-supratsounitstve-krain-snd-prynjata-u-ashhabadze-82058-2019/" title="Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе"  >
                Дэкларацыя аб стратэгічным эканамічным супрацоўніцтве краін СНД прынята ў Ашхабадзе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/mjasnikovich-prapanue-kitajskaj-weichai-stvaryts-u-knr-punkt-apory-dlja-vytvorchastsi-karernaj-tehniki-82047-2019/" title="Мясніковіч прапануе кітайскай Weichai стварыць у КНР пункт апоры для вытворчасці кар&#039;ернай тэхнікі"  >
                Мясніковіч прапануе кітайскай Weichai стварыць у КНР пункт апоры для вытворчасці кар'ернай тэхнікі
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/bolsh-za-280-investpraektau-planuetstsa-realizavats-dlja-razvitstsja-adstajuchyh-regienau-belarusi-82062-2019/" title="Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі"  >
                Больш за 280 інвестпраектаў плануецца рэалізаваць для развіцця адстаючых рэгіёнаў Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/zatsverdzhana-pragrama-dzejannjau-pa-aktyvizatsyi-partnerstva-pamizh-zneshnepalitychnymi-vedamstvami-82017-2019/" title="Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД"  >
                Зацверджана праграма дзеянняў па актывізацыі партнёрства паміж знешнепалітычнымі ведамствамі краін СНД
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/linevich-ljubuju-prablemu-mozhna-vyrashyts-glyboka-jae-vyvuchyushy-82026-2019/" title="Ліневіч: любую праблему можна вырашыць, глыбока яе вывучыўшы"  >
                Ліневіч: любую праблему можна вырашыць, глыбока яе вывучыўшы
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/da-15-i-karotkachasovyja-dazhdzhy-chakajutstsa-u-belarusi-11-kastrychnika-82008-2019/" title="Да +15 і кароткачасовыя дажджы чакаюцца ў Беларусі 11 кастрычніка"  >
                Да +15 і кароткачасовыя дажджы чакаюцца ў Беларусі 11 кастрычніка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/amal-999-pratsenta-vypusknikou-bjudzhetnikau-vnu-u-bjaguchym-godze-atrymali-razmerkavanne-82018-2019/" title="Амаль 99,9 працэнта выпускнікоў-бюджэтнікаў ВНУ ў бягучым годзе атрымалі размеркаванне"  >
                Амаль 99,9 працэнта выпускнікоў-бюджэтнікаў ВНУ ў бягучым годзе атрымалі размеркаванне
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/u-belarusi-z-glybokaj-zaklapochanastsju-sochats-za-rostam-napruzhanastsi-u-siryi-mzs-81993-2019/" title="У Беларусі з глыбокай заклапочанасцю сочаць за ростам напружанасці ў Сірыі - МЗС"  >
                У Беларусі з глыбокай заклапочанасцю сочаць за ростам напружанасці ў Сірыі - МЗС
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '24', this, 'city_hidden');get_page('/meteo/blockInner/24','fp_weather_info', 0, '', '', 1);set_cookie('city', '24')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +9..+11&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +8..+10&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/belaz-praveu-dzen-adkrytyh-dzvjarej-81674-2019/"  title="БелАЗ правёў дзень адкрытых дзвярэй" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1569834666_81674_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/belaz-praveu-dzen-adkrytyh-dzvjarej-81674-2019/"  title="БелАЗ правёў дзень адкрытых дзвярэй" class="fp_rb_news_title">
                    БелАЗ правёў дзень адкрытых дзвярэй
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/vystauka-turbiznes-2019-u-minsku-81555-2019/"  title="Выстаўка &quot;Турбізнес-2019&quot; у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1569415534_81555_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/vystauka-turbiznes-2019-u-minsku-81555-2019/"  title="Выстаўка &quot;Турбізнес-2019&quot; у Мінску" class="fp_rb_news_title">
                    Выстаўка "Турбізнес-2019" у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/vystava-ne-tolki-banksy-stryt-art-z-pryvatnyh-kalektsyj-u-minsku-81534-2019/"  title="Выстава &quot;Не толькі Banksy. Стрыт-арт з прыватных калекцый&quot; у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1569398998_81534_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/vystava-ne-tolki-banksy-stryt-art-z-pryvatnyh-kalektsyj-u-minsku-81534-2019/"  title="Выстава &quot;Не толькі Banksy. Стрыт-арт з прыватных калекцый&quot; у Мінску" class="fp_rb_news_title">
                    Выстава "Не толькі Banksy. Стрыт-арт з прыватных калекцый" у Мінску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/svjata-jaurejskaj-kultury-u-minsku-81471-2019/"  title="Свята яўрэйскай культуры ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1569242201_81471_small.jpg" alt="У час свята" title="У час свята"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/svjata-jaurejskaj-kultury-u-minsku-81471-2019/"  title="Свята яўрэйскай культуры ў Мінску" class="fp_rb_news_title">
                    Свята яўрэйскай культуры ў Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/spetsnaz-praveu-vuchenni-pa-vyzvalenni-zahoplenaga-aeradroma-9995/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1570797768_9995_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Спецназ правёў вучэнні па вызваленні захопленага аэрадрома</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/art-estafeta-brsm-da-dnja-matsi-startavala-u-minsku-9993/" 
               title="Арт-эстафета БРСМ да Дня маці стартавала ў Мінску">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1570791199_9993_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/markevich-praveu-pryem-gramadzjan-u-pinsku-9994/" 
               title="Маркевіч правёў прыём грамадзян у Пінску">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1570792989_9994_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/dzen-matsi-9992/" title="Дзень маці">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1570787272_9992_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/dzen-matsi-9992/" title="Дзень маці">Дзень маці</a>
            У Беларусі штогод адзначаецца Дзень маці 14 кастрычніка. На пачатак 2019 года колькасць жанчын у краіне склала 5 059,4 тыс. (53,4% ад агульнай колькасці насельніцтва).
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-zaklikau-padtrymats-belaruskuju-initsyjatyvu-ab-pojase-lichbavaga-dobrasusedstva-82060-2019/"  title="Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства" >
            <img src="https://blr.belta.by/images/storage/news/000019_1570794857_82060_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-zaklikau-padtrymats-belaruskuju-initsyjatyvu-ab-pojase-lichbavaga-dobrasusedstva-82060-2019/"  title="Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства">
    Лукашэнка заклікаў падтрымаць беларускую ініцыятыву аб поясе лічбавага добрасуседства
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-nazvau-nezrazumelymi-majuchyja-adbytstsa-mashtabnyja-vuchenni-nata-kalja-granits-belarusi-82053-2019/"  title="Лукашэнка назваў незразумелымі маючыя адбыцца маштабныя вучэнні НАТА каля граніц Беларусі">
            Лукашэнка назваў незразумелымі маючыя адбыцца маштабныя вучэнні НАТА каля граніц Беларусі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-prynjatstse-deklaratsyi-ab-nerazmjashchenni-rsmd-stala-b-vazhnym-krokam-u-znizhenni-82051-2019/"  title="Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці">
            Лукашэнка: прыняцце дэкларацыі аб неразмяшчэнні РСМД стала б важным крокам у зніжэнні напружанасці
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/"  title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку" >
            <img src="https://blr.belta.by/images/storage/news/000022_1570790686_82056_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/pradstauniki-administratsyi-prezidenta-pravjaduts-vyjaznyja-pryemy-gramadzjan-u-kastrychniku-82056-2019/"  title="Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку">
    Прадстаўнікі Адміністрацыі Прэзідэнта правядуць выязныя прыёмы грамадзян у кастрычніку
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-za-verasen-ne-indeksujutstsa-minpratsy-82061-2019/"  title="МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы">
            МЗП і грашовыя даходы насельніцтва за верасень не індэксуюцца - Мінпрацы
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/amal-23-mln-belarusau-prynjali-uzho-udzel-u-perapise-naselnitstva-82055-2019/"  title="Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва">
            Амаль 2,3 млн беларусаў прынялі ўжо ўдзел у перапісе насельніцтва
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/sport/view/minskae-dynama-prajgrala-ryzhskim-adnaklubnikam-u-gastsjavym-matchy-chempijanatu-khl-81994-2019/"  title="Мінскае &quot;Дынама&quot; прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ" >
            <img src="https://blr.belta.by/images/storage/news/000028_1570688454_81994_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/sport/view/minskae-dynama-prajgrala-ryzhskim-adnaklubnikam-u-gastsjavym-matchy-chempijanatu-khl-81994-2019/"  title="Мінскае &quot;Дынама&quot; прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ">
    Мінскае "Дынама" прайграла рыжскім аднаклубнікам у гасцявым матчы чэмпіянату КХЛ
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/dva-hakeisty-junatstva-trapili-u-lik-lepshyh-igrakou-ligi-chempienau-82028-2019/"  title="Два хакеісты &quot;Юнацтва&quot; трапілі ў лік лепшых ігракоў Лігі чэмпіёнаў">
            Два хакеісты "Юнацтва" трапілі ў лік лепшых ігракоў Лігі чэмпіёнаў
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/minski-stadyen-dynama-uvajshou-u-top-15-umjashchalnyh-futbolnyh-aren-snd-82021-2019/"  title="Мінскі стадыён &quot;Дынама&quot; ўвайшоў у топ-15 умяшчальных футбольных арэн СНД">
            Мінскі стадыён "Дынама" ўвайшоў у топ-15 умяшчальных футбольных арэн СНД
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/asnounuju-konkursnuju-pragramu-kinafestyvalju-listapad-2019-pradstavili-u-minsku-82027-2019/"  title="Асноўную конкурсную праграму кінафестывалю &quot;Лістапад-2019&quot; прадставілі ў Мінску" >
            <img src="https://blr.belta.by/images/storage/news/000027_1570716712_82027_small.jpg" alt="Фота listapad.com" title="Фота listapad.com"/>
    </a>
<a href="https://blr.belta.by/culture/view/asnounuju-konkursnuju-pragramu-kinafestyvalju-listapad-2019-pradstavili-u-minsku-82027-2019/"  title="Асноўную конкурсную праграму кінафестывалю &quot;Лістапад-2019&quot; прадставілі ў Мінску">
    Асноўную конкурсную праграму кінафестывалю "Лістапад-2019" прадставілі ў Мінску
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/mizhnarodny-festyval-teatralnaga-mastatstva-planujuts-pravestsi-u-minsku-u-2020-godze-82033-2019/"  title="Міжнародны фестываль тэатральнага мастацтва плануюць правесці ў Мінску ў 2020 годзе">
            Міжнародны фестываль тэатральнага мастацтва плануюць правесці ў Мінску ў 2020 годзе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/u-talenavitaj-moladzi-zausedy-ests-magchymasts-prajavits-sjabe-dyrektar-teatra-estrady-81997-2019/"  title="У таленавітай моладзі заўсёды ёсць магчымасць праявіць сябе - дырэктар Тэатра эстрады">
            У таленавітай моладзі заўсёды ёсць магчымасць праявіць сябе - дырэктар Тэатра эстрады
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/tajfun-hagibis-pryveu-da-mashtabnyh-perabojau-u-rabotse-transpartu-u-japonii-82052-2019/"  title="Тайфун &quot;Хагібіс&quot; прывёў да маштабных перабояў у рабоце транспарту ў Японіі" >
            <img src="https://blr.belta.by/images/storage/news/000026_1570788195_82052_small.jpg" alt="Тайфун &quot;Хагібіс&quot; набліжаецца да горада Кіхо, Японія, 11 кастрычніка 2019 г. Фота   AP  /Toru Hanai" title="Тайфун &quot;Хагібіс&quot; набліжаецца да горада Кіхо, Японія, 11 кастрычніка 2019 г. Фота   AP  /Toru Hanai"/>
    </a>
<a href="https://blr.belta.by/world/view/tajfun-hagibis-pryveu-da-mashtabnyh-perabojau-u-rabotse-transpartu-u-japonii-82052-2019/"  title="Тайфун &quot;Хагібіс&quot; прывёў да маштабных перабояў у рабоце транспарту ў Японіі">
    Тайфун "Хагібіс" прывёў да маштабных перабояў у рабоце транспарту ў Японіі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/nobeleuskaja-premija-pa-litaratury-prysudzhana-volze-takarchuk-i-peteru-handku-82024-2019/"  title="Нобелеўская прэмія па літаратуры прысуджана Вользе Такарчук і Петэру Хандку">
            Нобелеўская прэмія па літаратуры прысуджана Вользе Такарчук і Петэру Хандку
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/pobach-z-aeraportam-kalja-austryjskaga-lintsa-pragrymeu-vybuh-82012-2019/"  title="Побач з аэрапортам каля аўстрыйскага Лінца прагрымеў выбух">
            Побач з аэрапортам каля аўстрыйскага Лінца прагрымеў выбух
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/mae-vystuplenne-na-dzitsjachym-eurabachanni-pavinna-zapomnitstsa-eurapejskamu-gledachu-2952/"  title="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_224461.jpg" alt="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу" title="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Лізавета Міснікава</span>Маё выступленне на дзіцячым "Еўрабачанні" павінна запомніцца еўрапейскаму гледачу
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/legkaatletychny-match-europa-zsha-stau-dvuhdzennym-svjatam-dlja-amatarau-sportu-2951/"  title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_934584.jpg" alt="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту" title="Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Вадзім Дзевятоўскі</span>Лёгкаатлетычны матч Еўропа - ЗША стаў двухдзённым святам для аматараў спорту
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belarus-de-fakta-prymjanjae-uzho-useagulnuju-sjarednjuju-adukatsyju-2950/"  title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/belaruska-rasijskae-supratsounitstva-razvivaetstsa-pa-uzyhodnaj-2949/"  title="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай" title="Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Беларуска-расійскае супрацоўніцтва развіваецца па ўзыходнай
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/chym-admetny-stalichny-uklad-u-adukatsyju-junyh-belarusau-2948/"  title="Чым адметны сталічны ўклад у адукацыю юных беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_211316.jpg" alt="Чым адметны сталічны ўклад у адукацыю юных беларусаў" title="Чым адметны сталічны ўклад у адукацыю юных беларусаў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Чым адметны сталічны ўклад у адукацыю юных беларусаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/bolsh-spravy-mensh-slou-chamu-vazhna-aperatyuna-vyrashyts-prablemy-u-adnosinah-belarusi-i-rasii-2941/"  title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_231011.jpg" alt="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/pravy-turystau-prapanujuts-abaranjats-pa-novamu-2935/"  title="Правы турыстаў прапануюць абараняць па-новаму" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_402250.jpg" alt="Правы турыстаў прапануюць абараняць па-новаму" title="Правы турыстаў прапануюць абараняць па-новаму"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Правы турыстаў прапануюць абараняць па-новаму
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/spartpljatsouki-kulturnyja-padzei-fan-zony-transpart-jak-minsk-sustrakae-eurapejskija-gulni-2925/"  title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_858475.jpg" alt="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/u-belarusi-u-mjane-zastaetstsa-shmat-sjabrou-2943/"  title="У Беларусі ў мяне застаецца шмат сяброў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_247788.jpg" alt="У Беларусі ў мяне застаецца шмат сяброў" title="У Беларусі ў мяне застаецца шмат сяброў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Фіёна Гіб</span>У Беларусі ў мяне застаецца шмат сяброў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/amal-60-pratsentau-narmatyunyh-pravavyh-aktau-u-belarusi-prahodzjats-shljah-ad-praekta-da-publikatsyi-u-2920/"  title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_727197.jpg" alt="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Яўген Каваленка</span>Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/mae-vystuplenne-na-dzitsjachym-eurabachanni-pavinna-zapomnitstsa-eurapejskamu-gledachu-2952/"  title="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_224461.jpg" alt="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу" title="Маё выступленне на дзіцячым &quot;Еўрабачанні&quot; павінна запомніцца еўрапейскаму гледачу"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Лізавета Міснікава</span>Маё выступленне на дзіцячым "Еўрабачанні" павінна запомніцца еўрапейскаму гледачу
            </a>
                                 	    	    	                <a href="/comments/view/chym-admetny-stalichny-uklad-u-adukatsyju-junyh-belarusau-2948/"  title="Чым адметны сталічны ўклад у адукацыю юных беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_211316.jpg" alt="Чым адметны сталічны ўклад у адукацыю юных беларусаў" title="Чым адметны сталічны ўклад у адукацыю юных беларусаў"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Чым адметны сталічны ўклад у адукацыю юных беларусаў
            </a>
                                 	    	    	                <a href="/opinions/view/belarus-de-fakta-prymjanjae-uzho-useagulnuju-sjarednjuju-adukatsyju-2950/"  title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_858297.jpg" alt="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю" title="Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Карпенка</span>Беларусь дэ-факта прымяняе ўжо ўсеагульную сярэднюю адукацыю
            </a>
                                 	    	    	                <a href="/opinions/view/dlja-vyhavannja-suchasnaga-gramadzjanina-vazhna-sinergija-sjami-i-shkoly-2947/"  title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы" title="Для выхавання сучаснага грамадзяніна важна сінергія сям&#039;і і школы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Мясніковіч</span>Для выхавання сучаснага грамадзяніна важна сінергія сям'і і школы
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1569218786_81448_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/gramadzjane-belarusi-atrymajuts-sms-ab-pachatku-perapisu-naselnitstva-81448-2019/"  title="Грамадзяне Беларусі атрымаюць СМС аб пачатку перапісу насельніцтва">
                            Грамадзяне Беларусі атрымаюць СМС аб пачатку перапісу насельніцтва
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1570631601_81985_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/grodna-pryme-iii-forum-regienau-belarusi-i-ukrainy-81985-2019/"  title="Гродна прыме III Форум рэгіёнаў Беларусі і Украіны">
                            Гродна прыме III Форум рэгіёнаў Беларусі і Украіны
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1569852339_81694_small.jpg" alt="Аляксандр Лукашэнка і Нікол Пашынян" title="Аляксандр Лукашэнка і Нікол Пашынян"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-palityka-belarusi-u-adnosinah-da-armenii-nikoli-ne-zmenitstsa-my-zausedy-budzem-bratami-81694-2019/"  title="Лукашэнка: палітыка Беларусі ў адносінах да Арменіі ніколі не зменіцца, мы заўсёды будзем братамі">
                            Лукашэнка: палітыка Беларусі ў адносінах да Арменіі ніколі не зменіцца, мы заўсёды будзем братамі
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1568631347_81257_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/festyval-syru-prajshou-u-grodne-81257-2019/"  title="Фестываль сыру прайшоў у Гродне">
                            Фестываль сыру прайшоў у Гродне
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1570177076_81825_small.jpg" alt="Аляксандр Лукашэнка і Уладзімір Зяленскі" title="Аляксандр Лукашэнка і Уладзімір Зяленскі"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-zjalenskamu-use-ab-chym-my-damovimsja-budze-vykonvatstsa-81825-2019/"  title="Лукашэнка Зяленскаму: усё, аб чым мы дамовімся, будзе выконвацца">
                            Лукашэнка Зяленскаму: усё, аб чым мы дамовімся, будзе выконвацца
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/politics/view/lebedzeu-zastanetstsa-na-pasadze-starshyni-vykankama-snd-jashche-na-try-gady-82057-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>