    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Па стане на 1 жніўня гэтыя культуры ўбраны больш як з 1117 тыс. га, што складае 51,7 працэнта ад запланаванага. У засекі пакладзена 3 млн 639 тыс. т збожжа."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000021_1564648129_80175_inmain.jpg" />
                            <meta property="og:description" content="Па стане на 1 жніўня гэтыя культуры ўбраны больш як з 1117 тыс. га, што складае 51,7 працэнта ад запланаванага. У засекі пакладзена 3 млн 639 тыс. т збожжа." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2019-08-01 11:26:18" />
                            <meta property="article:modified_time" content="2019-08-01 16:30:09" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 1 жніўня 2019, Чц</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +15&deg;C<br/>
    
<img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.2588</b><br/>
   USD <b>2.0443</b><br/>
   RUB <b>3.2054</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_372809.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" class="header_topic_item_title" title="Маладзёжная палітыка Беларусі">Маладзёжная палітыка Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-prapanavau-stvaryts-va-uzbekistane-pramyslovy-kompleks-pa-vypusku-belaruskaj-tehniki-80183-2019/"  title="Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1564655202_80183_small.jpg" alt="У час перагавораў" title="У час перагавораў"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-prapanavau-stvaryts-va-uzbekistane-pramyslovy-kompleks-pa-vypusku-belaruskaj-tehniki-80183-2019/"  title="Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі" class="fp_rb_news_title">
                    Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-abaznachyu-pryjarytetnyja-napramki-u-supratsounitstve-z-uzbekistanam-80189-2019/"  title="Лукашэнка абазначыў прыярытэтныя напрамкі ў супрацоўніцтве з Узбекістанам" class="fp_rb_news_title">
                    Лукашэнка абазначыў прыярытэтныя напрамкі ў супрацоўніцтве з Узбекістанам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-abmerkavau-z-zjalenskim-padryhtouku-da-forumu-regienau-i-situatsyju-u-danbase-80148-2019/"  title="Лукашэнка абмеркаваў з Зяленскім падрыхтоўку да Форуму рэгіёнаў і сітуацыю ў Данбасе" class="fp_rb_news_title">
                    Лукашэнка абмеркаваў з Зяленскім падрыхтоўку да Форуму рэгіёнаў і сітуацыю ў Данбасе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/u-belarusi-zmjanjajutstsa-padyhody-da-uznagarodzhannja-ordenam-matsi-80139-2019/"  title="У Беларусі змяняюцца падыходы да ўзнагароджання ордэнам Маці" class="fp_rb_news_title">
                    У Беларусі змяняюцца падыходы да ўзнагароджання ордэнам Маці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-i-mirzieeu-pravjaduts-1-zhniunja-peragavory-u-minsku-80135-2019/"  title="Лукашэнка і Мірзіёеў правядуць 1 жніўня перагаворы ў Мінску" class="fp_rb_news_title">
                    Лукашэнка і Мірзіёеў правядуць 1 жніўня перагаворы ў Мінску
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-uzaemnae-zhadanne-razvivats-supratsounitstva-mirzieeu-80178-2019/"  title="Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1564651267_80178_small.jpg" alt="Шаўкат Мірзіёеў" title="Шаўкат Мірзіёеў"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-uzaemnae-zhadanne-razvivats-supratsounitstva-mirzieeu-80178-2019/"  title="Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў" class="fp_rb_news_title">
                    Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/novym-paslom-latvii-u-belarusi-naznachany-ejnars-semanis-80200-2019/"  title="Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс" class="fp_rb_news_title">
                    Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/sjamashka-i-karasin-abmerkavali-pytanni-belaruska-rasijskaga-supratsounitstva-80191-2019/"  title="Сямашка і Карасін абмеркавалі пытанні беларуска-расійскага супрацоўніцтва" class="fp_rb_news_title">
                    Сямашка і Карасін абмеркавалі пытанні беларуска-расійскага супрацоўніцтва
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/sajdzik-adznachae-rezultatyunasts-besterminovaga-peramirja-u-zone-kanfliktu-va-ukraine-80166-2019/"  title="Сайдзік адзначае рэзультатыўнасць бестэрміновага перамір&#039;я ў зоне канфлікту ва Украіне" class="fp_rb_news_title">
                    Сайдзік адзначае рэзультатыўнасць бестэрміновага перамір'я ў зоне канфлікту ва Украіне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/andrejchanka-adznachyu-uklad-virsisa-u-aktyvizatsyju-dyjalogu-pamizh-belarussju-i-latvijaj-80150-2019/"  title="Андрэйчанка адзначыў уклад Вірсіса ў актывізацыю дыялогу паміж Беларуссю і Латвіяй" class="fp_rb_news_title">
                    Андрэйчанка адзначыў уклад Вірсіса ў актывізацыю дыялогу паміж Беларуссю і Латвіяй
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-zakljuchyli-mizhuradavae-pagadnenne-ab-vytvorchaj-i-navukova-tehnichnaj-kaaperatsyi-80190-2019/"  title="Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1564660124_80190_small.jpg" alt="Элёр Ганіеў і Уладзімір Дворнік" title="Элёр Ганіеў і Уладзімір Дворнік"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-zakljuchyli-mizhuradavae-pagadnenne-ab-vytvorchaj-i-navukova-tehnichnaj-kaaperatsyi-80190-2019/"  title="Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі" class="fp_rb_news_title">
                    Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-stvarae-kamfortnyja-umovy-dlja-raboty-usih-kampanij-mjasnikovich-80203-2019/"  title="Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч" class="fp_rb_news_title">
                    Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/natsyjanalnaja-ekspazitsyja-belarusi-adkrylasja-na-vystautsy-foodagro-u-kenii-80201-2019/"  title="Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі" class="fp_rb_news_title">
                    Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-i-paugoddzi-sklau-br2-mlrd-80188-2019/"  title="Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд" class="fp_rb_news_title">
                    Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarusbank-z-1-zhniunja-pavyshae-kamisii-pa-aperatsyjah-z-kartkami-80170-2019/"  title="Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі" class="fp_rb_news_title">
                    Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/bolsh-tseplae-nadvore-chakaetstsa-u-belarusi-u-drugoj-palavine-zhniunja-80196-2019/"  title="Больш цёплае надвор&#039;е чакаецца ў Беларусі ў другой палавіне жніўня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1564666132_80196_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/bolsh-tseplae-nadvore-chakaetstsa-u-belarusi-u-drugoj-palavine-zhniunja-80196-2019/"  title="Больш цёплае надвор&#039;е чакаецца ў Беларусі ў другой палавіне жніўня" class="fp_rb_news_title">
                    Больш цёплае надвор'е чакаецца ў Беларусі ў другой палавіне жніўня
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/minbudarhitektury-praekty-ukazau-ab-ipatetsy-i-budzberazhennjah-u-vysokaj-stupeni-gatounastsi-80197-2019/"  title="Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці" class="fp_rb_news_title">
                    Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/sistema-manitoryngu-gramadskaj-bjaspeki-budze-raspaznavats-autamabilnyja-numary-14-krain-80184-2019/"  title="Сістэма маніторынгу грамадскай бяспекі будзе распазнаваць аўтамабільныя нумары 14 краін" class="fp_rb_news_title">
                    Сістэма маніторынгу грамадскай бяспекі будзе распазнаваць аўтамабільныя нумары 14 краін
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/belarus-pryznana-samaj-punktualnaj-u-rejtyngu-zatrymak-avijarejsau-pa-versii-airhelp-80179-2019/"  title="Беларусь прызнана самай пунктуальнай у рэйтынгу затрымак авіярэйсаў па версіі AirHelp" class="fp_rb_news_title">
                    Беларусь прызнана самай пунктуальнай у рэйтынгу затрымак авіярэйсаў па версіі AirHelp
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/mytnyja-sluzhby-belarusi-i-uzbekistana-buduts-supratsounichats-80160-2019/"  title="Мытныя службы Беларусі і Узбекістана будуць супрацоўнічаць" class="fp_rb_news_title">
                    Мытныя службы Беларусі і Узбекістана будуць супрацоўнічаць
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Перапіс насельніцтва-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/mns-rf-nazvala-prychynu-raspausjudzhvannja-pazharau-u-sibiry-80182-2019/"  title="МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1564654237_80182_small.jpg" alt="Фота МНС РФ" title="Фота МНС РФ"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/mns-rf-nazvala-prychynu-raspausjudzhvannja-pazharau-u-sibiry-80182-2019/"  title="МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры" class="fp_rb_news_title">
                    МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-emene-na-vaennym-paradze-pragrymeu-vybuh-bolsh-za-30-patsjarpelyh-80199-2019/"  title="У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых" class="fp_rb_news_title">
                    У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/transnafta-vyplatsila-ukrtransnaftse-23-mln-eura-kampensatsyi-za-njajakasnuju-naftu-80162-2019/"  title="&quot;Транснафта&quot; выплаціла &quot;Укртранснафце&quot; 2,3 млн еўра кампенсацыі за няякасную нафту" class="fp_rb_news_title">
                    "Транснафта" выплаціла "Укртранснафце" 2,3 млн еўра кампенсацыі за няякасную нафту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/uzbroenyja-kanflikty-u-2018-godze-pryvjali-da-rekordnaj-kolkastsi-ahvjar-sjarod-dzjatsej-aan-80151-2019/"  title="Узброеныя канфлікты ў 2018 годзе прывялі да рэкорднай колькасці ахвяр сярод дзяцей - ААН" class="fp_rb_news_title">
                    Узброеныя канфлікты ў 2018 годзе прывялі да рэкорднай колькасці ахвяр сярод дзяцей - ААН
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/motsny-trapichny-tsyklon-vipa-abrushyusja-na-gankong-80147-2019/"  title="Моцны трапічны цыклон &quot;Віпа&quot; абрушыўся на Ганконг" class="fp_rb_news_title">
                    Моцны трапічны цыклон "Віпа" абрушыўся на Ганконг
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/zajauki-na-udzel-u-natsadbory-na-dzitsjachae-eurabachanne-2019-prymajutstsa-pa-15-zhniunja-80204-2019/"  title="Заяўкі на ўдзел у нацадборы на дзіцячае &quot;Еўрабачанне-2019&quot; прымаюцца па 15 жніўня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1564678932_80204_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/zajauki-na-udzel-u-natsadbory-na-dzitsjachae-eurabachanne-2019-prymajutstsa-pa-15-zhniunja-80204-2019/"  title="Заяўкі на ўдзел у нацадборы на дзіцячае &quot;Еўрабачанне-2019&quot; прымаюцца па 15 жніўня" class="fp_rb_news_title">
                    Заяўкі на ўдзел у нацадборы на дзіцячае "Еўрабачанне-2019" прымаюцца па 15 жніўня
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/dni-kultury-uzbekistana-adkrylisja-u-beldzjarzhfilarmonii-80141-2019/"  title="Дні культуры Узбекістана адкрыліся ў Белдзяржфілармоніі" class="fp_rb_news_title">
                    Дні культуры Узбекістана адкрыліся ў Белдзяржфілармоніі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/zhyvapistsy-z-sjami-krain-pryeduts-u-verasni-na-mizhnarodny-plener-u-magileuskuju-voblasts-80121-2019/"  title="Жывапісцы з сямі краін прыедуць у верасні на міжнародны пленэр у Магілёўскую вобласць" class="fp_rb_news_title">
                    Жывапісцы з сямі краін прыедуць у верасні на міжнародны пленэр у Магілёўскую вобласць
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/gomelskija-garadskija-arkestry-adkryjuts-novy-sezon-vecharam-amerykanskaga-dzhaza-80109-2019/"  title="Гомельскія гарадскія аркестры адкрыюць новы сезон вечарам амерыканскага джаза" class="fp_rb_news_title">
                    Гомельскія гарадскія аркестры адкрыюць новы сезон вечарам амерыканскага джаза
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/prymerats-hanbok-pachastavatstsa-kimchy-svjata-karejskaj-kultury-projdze-u-verhnim-goradze-80091-2019/"  title="Прымераць ханбок, пачаставацца кімчы - свята карэйскай культуры пройдзе ў Верхнім горадзе" class="fp_rb_news_title">
                    Прымераць ханбок, пачаставацца кімчы - свята карэйскай культуры пройдзе ў Верхнім горадзе
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/aryna-sabalenka-z-peramogi-startavala-na-tenisnym-turniry-u-san-hase-80173-2019/"  title="Арына Сабаленка з перамогі стартавала на тэнісным турніры ў Сан-Хасэ" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1564647084_80173_small.jpg" alt="Арына Сабаленка. Фота Jimmie48 Tennis Photography" title="Арына Сабаленка. Фота Jimmie48 Tennis Photography"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-z-peramogi-startavala-na-tenisnym-turniry-u-san-hase-80173-2019/"  title="Арына Сабаленка з перамогі стартавала на тэнісным турніры ў Сан-Хасэ" class="fp_rb_news_title">
                    Арына Сабаленка з перамогі стартавала на тэнісным турніры ў Сан-Хасэ
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/galouny-trener-zbornaj-belarusi-pa-samba-pakidae-svaju-pasadu-80181-2019/"  title="Галоўны трэнер зборнай Беларусі па самба пакідае сваю пасаду" class="fp_rb_news_title">
                    Галоўны трэнер зборнай Беларусі па самба пакідае сваю пасаду
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-peramagla-armani-tan-na-startse-turniru-u-san-hase-80138-2019/"  title="Вікторыя Азаранка перамагла Армані Тан на старце турніру ў Сан-Хасэ" class="fp_rb_news_title">
                    Вікторыя Азаранка перамагла Армані Тан на старце турніру ў Сан-Хасэ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/federatsyja-hakeja-ne-dapustsila-metalurg-da-udzelu-u-kubku-belarusi-80143-2019/"  title="Федэрацыя хакея не дапусціла &quot;Металург&quot; да ўдзелу ў Кубку Беларусі" class="fp_rb_news_title">
                    Федэрацыя хакея не дапусціла "Металург" да ўдзелу ў Кубку Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/bojan-dubaich-zamjaniu-milicha-u-vyjaznym-skladze-fk-bate-na-match-adboru-ligi-chempienau-80126-2019/"  title="Боян Дубаіч замяніў Міліча ў выязным складзе ФК БАТЭ на матч адбору Лігі чэмпіёнаў" class="fp_rb_news_title">
                    Боян Дубаіч замяніў Міліча ў выязным складзе ФК БАТЭ на матч адбору Лігі чэмпіёнаў
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/ad-malochnyh-kompleksau-da-it-praektau-jakija-perspektyvy-bachyts-belarus-u-supratsounitstve-z-80187-2019/" title="Ад малочных комплексаў да ІТ-праектаў - якія перспектывы бачыць Беларусь у супрацоўніцтве з Узбекістанам" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1564658157_80187_small.jpg" alt="Шаўкат Мірзіёеў і Аляксандр Лукашэнка" title="Шаўкат Мірзіёеў і Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/ad-malochnyh-kompleksau-da-it-praektau-jakija-perspektyvy-bachyts-belarus-u-supratsounitstve-z-80187-2019/" title="Ад малочных комплексаў да ІТ-праектаў - якія перспектывы бачыць Беларусь у супрацоўніцтве з Узбекістанам" class="last_news_title_main" >Ад малочных комплексаў да ІТ-праектаў - якія перспектывы бачыць Беларусь у супрацоўніцтве з Узбекістанам
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/dapamogi-i-pensii-u-belarusi-pavyshajutstsa-z-1-zhniunja-80169-2019/" title="Дапамогі і пенсіі ў Беларусі павышаюцца з 1 жніўня"  >Дапамогі і пенсіі ў Беларусі павышаюцца з 1 жніўня
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/matsjarynski-kapital-moguts-dazvolits-vykarystouvats-daterminova-dlja-budaunitstva-zhyllja-80186-2019/" title="Сямейны капітал могуць дазволіць выкарыстоўваць датэрмінова для будаўніцтва жылля"  >Сямейны капітал могуць дазволіць выкарыстоўваць датэрмінова для будаўніцтва жылля
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-i-paugoddzi-sklau-br2-mlrd-80188-2019/" title="Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд"  >Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/" title="Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў"  >Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/zmjanjaetstsa-paradak-najmu-i-karystannja-zhylymi-pamjashkannjami-u-budynkah-organau-i-80205-2019/" title="Змяняецца парадак найму і карыстання жылымі памяшканнямі ў будынках органаў і падраздзяленняў па НС"  >Змяняецца парадак найму і карыстання жылымі памяшканнямі ў будынках органаў і падраздзяленняў па НС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        20:06
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/zajauki-na-udzel-u-natsadbory-na-dzitsjachae-eurabachanne-2019-prymajutstsa-pa-15-zhniunja-80204-2019/" title="Заяўкі на ўдзел у нацадборы на дзіцячае &quot;Еўрабачанне-2019&quot; прымаюцца па 15 жніўня"  >Заяўкі на ўдзел у нацадборы на дзіцячае "Еўрабачанне-2019" прымаюцца па 15 жніўня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        20:00
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-stvarae-kamfortnyja-umovy-dlja-raboty-usih-kampanij-mjasnikovich-80203-2019/" title="Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч"  >Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:34
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/belarus-arganizue-adpachynak-i-azdaraulenne-u-zubranjatsi-dlja-92-dzjatsej-z-kitaja-80202-2019/" title="Беларусь арганізуе адпачынак і аздараўленне ў &quot;Зубраняці&quot; для 92 дзяцей з Кітая"  >Беларусь арганізуе адпачынак і аздараўленне ў "Зубраняці" для 92 дзяцей з Кітая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:00
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/natsyjanalnaja-ekspazitsyja-belarusi-adkrylasja-na-vystautsy-foodagro-u-kenii-80201-2019/" title="Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі"  >Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:59
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/novym-paslom-latvii-u-belarusi-naznachany-ejnars-semanis-80200-2019/" title="Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс"  >Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:23
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-zaprashae-uzbekistanskija-pradpryemstvy-bolsh-aktyuna-pratsavats-na-belaruskim-rynku-80198-2019/" title="Лукашэнка запрашае ўзбекістанскія прадпрыемствы больш актыўна працаваць на беларускім рынку"  >Лукашэнка запрашае ўзбекістанскія прадпрыемствы больш актыўна працаваць на беларускім рынку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:49
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-emene-na-vaennym-paradze-pragrymeu-vybuh-bolsh-za-30-patsjarpelyh-80199-2019/" title="У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых"  >У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:41
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/minbudarhitektury-praekty-ukazau-ab-ipatetsy-i-budzberazhennjah-u-vysokaj-stupeni-gatounastsi-80197-2019/" title="Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці"  >Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:35
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/bolsh-tseplae-nadvore-chakaetstsa-u-belarusi-u-drugoj-palavine-zhniunja-80196-2019/" title="Больш цёплае надвор&#039;е чакаецца ў Беларусі ў другой палавіне жніўня"  >Больш цёплае надвор'е чакаецца ў Беларусі ў другой палавіне жніўня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:26
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/uzbekistan-shchyra-raduetstsa-paspjahovym-reformam-i-dynamichnamu-razvitstsju-belarusi-mirzieeu-80195-2019/" title="Узбекістан шчыра радуецца паспяховым рэформам і дынамічнаму развіццю Беларусі - Мірзіёеў"  >Узбекістан шчыра радуецца паспяховым рэформам і дынамічнаму развіццю Беларусі - Мірзіёеў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:24
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-i-mirzieeu-navedvajuts-vystauku-zroblena-va-uzbekistane-80194-2019/" title="Лукашэнка і Мірзіёеў наведваюць выстаўку &quot;Зроблена ва Узбекістане&quot;"  >Лукашэнка і Мірзіёеў наведваюць выстаўку "Зроблена ва Узбекістане"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:37
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/belarus-i-uzbekistan-umatsujuts-partnerstva-u-baratsbe-z-teraryzmam-i-kantrabandaj-narkotykau-80193-2019/" title="Беларусь і Узбекістан умацуюць партнёрства ў барацьбе з тэрарызмам і кантрабандай наркотыкаў"  >Беларусь і Узбекістан умацуюць партнёрства ў барацьбе з тэрарызмам і кантрабандай наркотыкаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:30
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/u-belarusi-prapratsouvajutstsa-novyja-mery-pa-budaunitstve-zhyllja-dlja-minchan-u-garadah-spadarozhnikah-80192-2019/" title="У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках"  >У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:22
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/sjamashka-i-karasin-abmerkavali-pytanni-belaruska-rasijskaga-supratsounitstva-80191-2019/" title="Сямашка і Карасін абмеркавалі пытанні беларуска-расійскага супрацоўніцтва"  >Сямашка і Карасін абмеркавалі пытанні беларуска-расійскага супрацоўніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:02
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-zakljuchyli-mizhuradavae-pagadnenne-ab-vytvorchaj-i-navukova-tehnichnaj-kaaperatsyi-80190-2019/" title="Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі"  >Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:43
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-abaznachyu-pryjarytetnyja-napramki-u-supratsounitstve-z-uzbekistanam-80189-2019/" title="Лукашэнка абазначыў прыярытэтныя напрамкі ў супрацоўніцтве з Узбекістанам"  >Лукашэнка абазначыў прыярытэтныя напрамкі ў супрацоўніцтве з Узбекістанам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:42
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-i-paugoddzi-sklau-br2-mlrd-80188-2019/" title="Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд"  >Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:34
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/ad-malochnyh-kompleksau-da-it-praektau-jakija-perspektyvy-bachyts-belarus-u-supratsounitstve-z-80187-2019/" title="Ад малочных комплексаў да ІТ-праектаў - якія перспектывы бачыць Беларусь у супрацоўніцтве з Узбекістанам"  >Ад малочных комплексаў да ІТ-праектаў - якія перспектывы бачыць Беларусь у супрацоўніцтве з Узбекістанам
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:13
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/matsjarynski-kapital-moguts-dazvolits-vykarystouvats-daterminova-dlja-budaunitstva-zhyllja-80186-2019/" title="Сямейны капітал могуць дазволіць выкарыстоўваць датэрмінова для будаўніцтва жылля"  >Сямейны капітал могуць дазволіць выкарыстоўваць датэрмінова для будаўніцтва жылля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:00
            </span> Грамадства</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">Дзіцячае "Еўрабачанне"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/forum-regienau-belarusi-i-uzbekistana-166/" title="Форум рэгіёнаў Беларусі і Узбекістана" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_156084.jpg" alt="Форум рэгіёнаў Беларусі і Узбекістана" title="Форум рэгіёнаў Беларусі і Узбекістана"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/forum-regienau-belarusi-i-uzbekistana-166/" title="Форум рэгіёнаў Беларусі і Узбекістана">Форум рэгіёнаў Беларусі і Узбекістана</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_681921.jpg" alt="Перапіс насельніцтва-2019" title="Перапіс насельніцтва-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/perapis-naselnitstva-2019-162/" title="Перапіс насельніцтва-2019">Перапіс насельніцтва-2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        01.08.2019 | 11:26
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&p[title]=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&p[summary]=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&title=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&description=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&st.comments=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&title=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&description=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000021_1564648129_80175_big.jpg" alt="Фота з архіва" title="Фота з архіва"/>
          <div class="img_doc_title">Фота з архіва</div>        </div>
                <p>1 жніўня, Мінск /Кар. БЕЛТА/. Збожжавыя і зернебабовыя культуры (без кукурузы, грэчкі і проса) у гаспадарках рэспублікі ўбраны больш як з палавіны ўборачных плошчаў, паведамляе БЕЛТА са спасылкай на аператыўную інфармацыю Міністэрства сельскай гаспадаркі і харчавання.</p><p></p><p>Так, па стане на 1 жніўня гэтыя культуры ўбраны больш як з 1117 тыс. га, што складае 51,7 працэнта ад запланаванага. У засекі пакладзена 3 млн 639 тыс. т збожжа.</p><p></p><p>У лідарах Брэсцкая вобласць. Тут убрана крыху больш за 80 працэнтаў плошчаў, намалочана 990 тыс. т збожжа. Аграрыі Гродзенскай вобласці ўбралі 60 працэнтаў, намалаціўшы пры гэтым 759 тыс. т збожжа. У тройцы лідараў уборачнай кампаніі Гомельская вобласць. Тут план па ўборцы збожжавых і зернебабовых выкананы больш як на 53 працэнты, намалот склаў 403 тыс. т.</p><p></p><p>Усяго ў бягучым годзе пад збожжавыя і зернебабовыя культуры (без уліку кукурузы, грэчкі і проса) адведзена 2 млн 162 тыс. га. План паставак збожжа ў кошт дзяржзаказу складае 815 тыс. т. На 1 жніўня заданне выканана на 42,2 працэнта (344 тыс. т).</p><p></p><p>Прадаўжаецца ў гаспадарках і ўборка піваварнага ячменю. У цэлым пад гэту культуру адведзена крыху больш за 48 тыс. га. Ужо ўбрана 23,7 тыс. га, або 49,2 працэнта. Намалочана пры гэтым звыш 83 тыс. т, сярэдняя ўраджайнасць складае 35,2 ц/га.</p><p></p><p>У лік дзяржзаказу плануецца паставіць 84,2 тыс. т піваварнага ячменю. Паводле даных на 1 жніўня, гэта заданне выканана на 8,6 працэнта.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&p[title]=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&p[summary]=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&title=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&description=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&st.comments=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019%2F&title=%D0%97%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0%D0%B2%D1%8B%D1%8F%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D1%9E%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%2050%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%D1%9E%20%D0%BF%D0%BB%D0%BE%D1%88%D1%87%D0%B0%D1%9E&description=%D0%9F%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%201%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B3%D1%8D%D1%82%D1%8B%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B%20%D1%9E%D0%B1%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D1%8F%D0%BA%20%D0%B7%201117%20%D1%82%D1%8B%D1%81.%20%D0%B3%D0%B0%2C%20%D1%88%D1%82%D0%BE%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%B0%D0%B5%2051%2C7%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B0%D0%B4%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%D0%B3%D0%B0.%20%D0%A3%20%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D1%96%20%D0%BF%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%B7%D0%B5%D0%BD%D0%B0%203%20%D0%BC%D0%BB%D0%BD%20639%20%D1%82%D1%8B%D1%81.%20%D1%82%20%D0%B7%D0%B1%D0%BE%D0%B6%D0%B6%D0%B0.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1564648129_80175_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/" onclick="window.open('/printv/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/belarus-stvarae-kamfortnyja-umovy-dlja-raboty-usih-kampanij-mjasnikovich-80203-2019/"  title="Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1564677412_80203_small.jpg" alt="Юсуф Хамід і Міхаіл Мясніковіч" title="Юсуф Хамід і Міхаіл Мясніковіч"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/belarus-stvarae-kamfortnyja-umovy-dlja-raboty-usih-kampanij-mjasnikovich-80203-2019/"  title="Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч">
                    Беларусь стварае камфортныя ўмовы для работы ўсіх кампаній - Мясніковіч
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        19:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/natsyjanalnaja-ekspazitsyja-belarusi-adkrylasja-na-vystautsy-foodagro-u-kenii-80201-2019/"  title="Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі">
                    Нацыянальная экспазіцыя Беларусі адкрылася на выстаўцы FoodAgro ў Кеніі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-zakljuchyli-mizhuradavae-pagadnenne-ab-vytvorchaj-i-navukova-tehnichnaj-kaaperatsyi-80190-2019/"  title="Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі">
                    Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:43
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-i-paugoddzi-sklau-br2-mlrd-80188-2019/"  title="Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1564659439_80188_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/prafitsyt-respublikanskaga-bjudzhetu-belarusi-u-i-paugoddzi-sklau-br2-mlrd-80188-2019/"  title="Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд">
                    Прафіцыт рэспубліканскага бюджэту Беларусі ў I паўгоддзі склаў Br2 млрд
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/"  title="Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў">
                    Збожжавыя ўбраны ў Беларусі больш як з 50 працэнтаў плошчаў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:26
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/rasselgasnagljad-admjaniu-abmezhavanni-na-pastauki-svininy-z-grodzenskaga-mjasakambinata-80171-2019/"  title="Рассельгаснагляд адмяніў абмежаванні на пастаўкі свініны з Гродзенскага мясакамбіната">
                    Рассельгаснагляд адмяніў абмежаванні на пастаўкі свініны з Гродзенскага мясакамбіната
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:30
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/belarusbank-z-1-zhniunja-pavyshae-kamisii-pa-aperatsyjah-z-kartkami-80170-2019/"  title="Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1564643180_80170_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/belarusbank-z-1-zhniunja-pavyshae-kamisii-pa-aperatsyjah-z-kartkami-80170-2019/"  title="Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі">
                    Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:02
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/vytvorchasts-ljakarstvau-suprats-vich-i-gepatytau-pa-indyjskih-tehnalogijah-adkryjuts-u-belarusi-u-2020-80164-2019/"  title="Вытворчасць лякарстваў супраць ВІЧ і гепатытаў па індыйскіх тэхналогіях адкрыюць у Беларусі ў 2020 годзе">
                    Вытворчасць лякарстваў супраць ВІЧ і гепатытаў па індыйскіх тэхналогіях адкрыюць у Беларусі ў 2020 годзе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:09
                                <span class="with_video"></span> 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/pdv-u-i-paugoddzi-sfarmiravau-chverts-dahodau-kansalidavanaga-bjudzhetu-belarusi-80158-2019/"  title="ПДВ у I паўгоддзі сфарміраваў чвэрць даходаў кансалідаванага бюджэту Беларусі">
                    ПДВ у I паўгоддзі сфарміраваў чвэрць даходаў кансалідаванага бюджэту Беларусі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:20
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-zaprashae-uzbekistanskija-pradpryemstvy-bolsh-aktyuna-pratsavats-na-belaruskim-rynku-80198-2019/" title="Лукашэнка запрашае ўзбекістанскія прадпрыемствы больш актыўна працаваць на беларускім рынку"  >
                Лукашэнка запрашае ўзбекістанскія прадпрыемствы больш актыўна працаваць на беларускім рынку
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/belarus-i-uzbekistan-zakljuchyli-mizhuradavae-pagadnenne-ab-vytvorchaj-i-navukova-tehnichnaj-kaaperatsyi-80190-2019/" title="Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі"  >
                Беларусь і Узбекістан заключылі міжурадавае пагадненне аб вытворчай і навукова-тэхнічнай кааперацыі
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/minbudarhitektury-praekty-ukazau-ab-ipatetsy-i-budzberazhennjah-u-vysokaj-stupeni-gatounastsi-80197-2019/" title="Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці"  >
                Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/u-belarusi-prapratsouvajutstsa-novyja-mery-pa-budaunitstve-zhyllja-dlja-minchan-u-garadah-spadarozhnikah-80192-2019/" title="У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках"  >
                У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/sistema-manitoryngu-gramadskaj-bjaspeki-budze-raspaznavats-autamabilnyja-numary-14-krain-80184-2019/" title="Сістэма маніторынгу грамадскай бяспекі будзе распазнаваць аўтамабільныя нумары 14 краін"  >
                Сістэма маніторынгу грамадскай бяспекі будзе распазнаваць аўтамабільныя нумары 14 краін
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/u-belarusi-zmjanjajutstsa-padyhody-da-uznagarodzhannja-ordenam-matsi-80139-2019/" title="У Беларусі змяняюцца падыходы да ўзнагароджання ордэнам Маці"  >
                У Беларусі змяняюцца падыходы да ўзнагароджання ордэнам Маці
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/belarusbank-z-1-zhniunja-pavyshae-kamisii-pa-aperatsyjah-z-kartkami-80170-2019/" title="Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі"  >
                Беларусбанк з 1 жніўня павышае камісіі па аперацыях з карткамі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/mikalaj-barysevich-vyzvaleny-ad-pasady-pasla-belarusi-u-niderlandah-80137-2019/" title="Мікалай Барысевіч вызвалены ад пасады пасла Беларусі ў Нідэрландах"  >
                Мікалай Барысевіч вызвалены ад пасады пасла Беларусі ў Нідэрландах
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/rasselgasnagljad-admjaniu-abmezhavanni-na-pastauki-svininy-z-grodzenskaga-mjasakambinata-80171-2019/" title="Рассельгаснагляд адмяніў абмежаванні на пастаўкі свініны з Гродзенскага мясакамбіната"  >
                Рассельгаснагляд адмяніў абмежаванні на пастаўкі свініны з Гродзенскага мясакамбіната
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/robat-praveu-adkryty-urok-dlja-shkolnikau-u-it-lagery-brestskaj-voblastsi-80154-2019/" title="Робат правёў адкрыты ўрок для школьнікаў у ІТ-лагеры Брэсцкай вобласці"  >
                Робат правёў адкрыты ўрок для школьнікаў у ІТ-лагеры Брэсцкай вобласці
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +12..+14&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. Смуга"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +17..+19&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/festyval-kvetak-u-brestse-80057-2019/"  title="Фестываль кветак у Брэсце" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1564384833_80057_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/festyval-kvetak-u-brestse-80057-2019/"  title="Фестываль кветак у Брэсце" class="fp_rb_news_title">
                    Фестываль кветак у Брэсце
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/u-minsku-adbylasja-ekstremalnaja-gonka-gonar-80054-2019/"  title="Экстрэмальная гонка &quot;Гонар&quot; у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1564381703_80054_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/u-minsku-adbylasja-ekstremalnaja-gonka-gonar-80054-2019/"  title="Экстрэмальная гонка &quot;Гонар&quot; у Мінску" class="fp_rb_news_title">
                    Экстрэмальная гонка "Гонар" у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/uborka-lenu-idze-u-gomelskaj-voblastsi-80061-2019/"  title="Уборка лёну ў Гомельскай вобласці" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1564387253_80061_small.jpg" alt="Першы намеснік старшыні Буда-Кашалёўскага райвыканкама Максім Блізнец і галоўны аграном філіяла ААТ &quot;Гомельлён&quot; &quot;Уваравіцкі льнозавод&quot; Аляксандр Брундукоў" title="Першы намеснік старшыні Буда-Кашалёўскага райвыканкама Максім Блізнец і галоўны аграном філіяла ААТ &quot;Гомельлён&quot; &quot;Уваравіцкі льнозавод&quot; Аляксандр Брундукоў"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/uborka-lenu-idze-u-gomelskaj-voblastsi-80061-2019/"  title="Уборка лёну ў Гомельскай вобласці" class="fp_rb_news_title">
                    Уборка лёну ў Гомельскай вобласці
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/kamandy-navapolatska-i-minska-peramagli-u-agulnym-zaliku-chempijanatu-belarusi-pa-vodnyh-lyzhah-79680-2019/"  title="Агульны залік чэмпіянату Беларусі па водных лыжах" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1563172867_79680_small.jpg" alt="Кірыл Лапкоўскі" title="Кірыл Лапкоўскі"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/kamandy-navapolatska-i-minska-peramagli-u-agulnym-zaliku-chempijanatu-belarusi-pa-vodnyh-lyzhah-79680-2019/"  title="Агульны залік чэмпіянату Беларусі па водных лыжах" class="fp_rb_news_title">
                    Агульны залік чэмпіянату Беларусі па водных лыжах
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/lukashenka-abaznachyu-pryjarytetnyja-napramki-u-supratsounitstve-z-uzbekistanam-9621/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1564665716_9621_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Лукашэнка абазначыў прыярытэтныя напрамкі ў супрацоўніцтве з Узбекістанам</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/lukashenka-prapanavau-stvaryts-va-uzbekistane-pramyslovy-kompleks-pa-vypusku-belaruskaj-tehniki-9620/" 
               title="Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1564660593_9620_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/belarus-i-uzbekistan-za-dva-gady-zmagli-pounastsju-abnavits-svae-adnosiny-lukashenka-9618/" 
               title="Беларусь і Узбекістан за два гады змаглі поўнасцю абнавіць свае адносіны - Лукашэнка">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1564653117_9618_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/rukzak-shkolnika-9619/" title="Рукзак школьніка">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1564660375_9619_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/rukzak-shkolnika-9619/" title="Рукзак школьніка">Рукзак школьніка</a>
            Вучнёўскія партфелі вырабляюцца з матэрыялаў кантрасных колераў. На пярэдніх, бакавых паверхнях і верхнім клапане павінны быць размешчаны святловяртальныя элементы.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-prapanavau-stvaryts-va-uzbekistane-pramyslovy-kompleks-pa-vypusku-belaruskaj-tehniki-80183-2019/"  title="Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі" >
            <img src="https://blr.belta.by/images/storage/news/000019_1564655202_80183_small.jpg" alt="У час перагавораў" title="У час перагавораў"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-prapanavau-stvaryts-va-uzbekistane-pramyslovy-kompleks-pa-vypusku-belaruskaj-tehniki-80183-2019/"  title="Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі">
    Лукашэнка прапанаваў стварыць ва Узбекістане прамысловы комплекс па выпуску беларускай тэхнікі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/zmjanjaetstsa-paradak-najmu-i-karystannja-zhylymi-pamjashkannjami-u-budynkah-organau-i-80205-2019/"  title="Змяняецца парадак найму і карыстання жылымі памяшканнямі ў будынках органаў і падраздзяленняў па НС">
            Змяняецца парадак найму і карыстання жылымі памяшканнямі ў будынках органаў і падраздзяленняў па НС
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/belarus-arganizue-adpachynak-i-azdaraulenne-u-zubranjatsi-dlja-92-dzjatsej-z-kitaja-80202-2019/"  title="Беларусь арганізуе адпачынак і аздараўленне ў &quot;Зубраняці&quot; для 92 дзяцей з Кітая">
            Беларусь арганізуе адпачынак і аздараўленне ў "Зубраняці" для 92 дзяцей з Кітая
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-uzaemnae-zhadanne-razvivats-supratsounitstva-mirzieeu-80178-2019/"  title="Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў" >
            <img src="https://blr.belta.by/images/storage/news/000020_1564651267_80178_small.jpg" alt="Шаўкат Мірзіёеў" title="Шаўкат Мірзіёеў"/>
    </a>
<a href="https://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-uzaemnae-zhadanne-razvivats-supratsounitstva-mirzieeu-80178-2019/"  title="Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў">
    Беларусь і Узбекістан маюць узаемнае жаданне развіваць супрацоўніцтва - Мірзіёеў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/novym-paslom-latvii-u-belarusi-naznachany-ejnars-semanis-80200-2019/"  title="Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс">
            Новым паслом Латвіі ў Беларусі назначаны Эйнарс Семаніс
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/uzbekistan-shchyra-raduetstsa-paspjahovym-reformam-i-dynamichnamu-razvitstsju-belarusi-mirzieeu-80195-2019/"  title="Узбекістан шчыра радуецца паспяховым рэформам і дынамічнаму развіццю Беларусі - Мірзіёеў">
            Узбекістан шчыра радуецца паспяховым рэформам і дынамічнаму развіццю Беларусі - Мірзіёеў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/bolsh-tseplae-nadvore-chakaetstsa-u-belarusi-u-drugoj-palavine-zhniunja-80196-2019/"  title="Больш цёплае надвор&#039;е чакаецца ў Беларусі ў другой палавіне жніўня" >
            <img src="https://blr.belta.by/images/storage/news/000022_1564666132_80196_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/bolsh-tseplae-nadvore-chakaetstsa-u-belarusi-u-drugoj-palavine-zhniunja-80196-2019/"  title="Больш цёплае надвор&#039;е чакаецца ў Беларусі ў другой палавіне жніўня">
    Больш цёплае надвор'е чакаецца ў Беларусі ў другой палавіне жніўня
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/minbudarhitektury-praekty-ukazau-ab-ipatetsy-i-budzberazhennjah-u-vysokaj-stupeni-gatounastsi-80197-2019/"  title="Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці">
            Мінбудархітэктуры: праекты ўказаў аб іпатэцы і будзберажэннях у высокай ступені гатоўнасці
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/u-belarusi-prapratsouvajutstsa-novyja-mery-pa-budaunitstve-zhyllja-dlja-minchan-u-garadah-spadarozhnikah-80192-2019/"  title="У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках">
            У Беларусі прапрацоўваюцца новыя меры па будаўніцтве жылля для мінчан у гарадах-спадарожніках
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/zajauki-na-udzel-u-natsadbory-na-dzitsjachae-eurabachanne-2019-prymajutstsa-pa-15-zhniunja-80204-2019/"  title="Заяўкі на ўдзел у нацадборы на дзіцячае &quot;Еўрабачанне-2019&quot; прымаюцца па 15 жніўня" >
            <img src="https://blr.belta.by/images/storage/news/000027_1564678932_80204_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/culture/view/zajauki-na-udzel-u-natsadbory-na-dzitsjachae-eurabachanne-2019-prymajutstsa-pa-15-zhniunja-80204-2019/"  title="Заяўкі на ўдзел у нацадборы на дзіцячае &quot;Еўрабачанне-2019&quot; прымаюцца па 15 жніўня">
    Заяўкі на ўдзел у нацадборы на дзіцячае "Еўрабачанне-2019" прымаюцца па 15 жніўня
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/dni-kultury-uzbekistana-adkrylisja-u-beldzjarzhfilarmonii-80141-2019/"  title="Дні культуры Узбекістана адкрыліся ў Белдзяржфілармоніі">
            Дні культуры Узбекістана адкрыліся ў Белдзяржфілармоніі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/novy-festyval-mozha-zjavitstsa-u-vitsebsku-80133-2019/"  title="Новы фестываль можа з&#039;явіцца ў Віцебску">
            Новы фестываль можа з'явіцца ў Віцебску
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/mns-rf-nazvala-prychynu-raspausjudzhvannja-pazharau-u-sibiry-80182-2019/"  title="МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры" >
            <img src="https://blr.belta.by/images/storage/news/000026_1564654237_80182_small.jpg" alt="Фота МНС РФ" title="Фота МНС РФ"/>
    </a>
<a href="https://blr.belta.by/world/view/mns-rf-nazvala-prychynu-raspausjudzhvannja-pazharau-u-sibiry-80182-2019/"  title="МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры">
    МНС РФ назвала прычыну распаўсюджвання пажараў у Сібіры
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-emene-na-vaennym-paradze-pragrymeu-vybuh-bolsh-za-30-patsjarpelyh-80199-2019/"  title="У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых">
            У Емене на ваенным парадзе прагрымеў выбух, больш за 30 пацярпелых
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/transnafta-vyplatsila-ukrtransnaftse-23-mln-eura-kampensatsyi-za-njajakasnuju-naftu-80162-2019/"  title="&quot;Транснафта&quot; выплаціла &quot;Укртранснафце&quot; 2,3 млн еўра кампенсацыі за няякасную нафту">
            "Транснафта" выплаціла "Укртранснафце" 2,3 млн еўра кампенсацыі за няякасную нафту
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/u-sajuznaj-dzjarzhave-vazhna-vykananne-bakami-uzjatyh-na-sjabe-abavjazatselstvau-2940/"  title="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_518269.jpg" alt="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў" title="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Марзалюк</span>У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/eaes-i-sajuznaja-dzjarzhava-moguts-va-usim-arganichna-dapaunjats-adzin-adnago-2939/"  title="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_629624.jpg" alt="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго" title="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Рыгор Рапота</span>ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/u-belarusi-stvorana-vydatnaja-infrastruktura-dlja-pravjadzennja-spartyunyh-spabornitstva-2938/"  title="У Беларусі створана выдатная інфраструктура для правядзення спартыўных спаборніцтва" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_168068.jpg" alt="У Беларусі створана выдатная інфраструктура для правядзення спартыўных спаборніцтва" title="У Беларусі створана выдатная інфраструктура для правядзення спартыўных спаборніцтва"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Герман Грэф</span>У Беларусі створана выдатная інфраструктура для правядзення спартыўных спаборніцтва
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/autarytet-minskaj-peragavornaj-pljatsouki-va-ukraine-velmi-vjaliki-2937/"  title="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_372219.jpg" alt="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі" title="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Сокал</span>Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/bolsh-spravy-mensh-slou-chamu-vazhna-aperatyuna-vyrashyts-prablemy-u-adnosinah-belarusi-i-rasii-2941/"  title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_231011.jpg" alt="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/pravy-turystau-prapanujuts-abaranjats-pa-novamu-2935/"  title="Правы турыстаў прапануюць абараняць па-новаму" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_402250.jpg" alt="Правы турыстаў прапануюць абараняць па-новаму" title="Правы турыстаў прапануюць абараняць па-новаму"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Правы турыстаў прапануюць абараняць па-новаму
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/spartpljatsouki-kulturnyja-padzei-fan-zony-transpart-jak-minsk-sustrakae-eurapejskija-gulni-2925/"  title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_858475.jpg" alt="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-normy-zmjashchae-novaja-redaktsyja-zhyllevaga-kodeksa-2923/"  title="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_816253.jpg" alt="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса" title="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/amal-60-pratsentau-narmatyunyh-pravavyh-aktau-u-belarusi-prahodzjats-shljah-ad-praekta-da-publikatsyi-u-2920/"  title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_727197.jpg" alt="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Яўген Каваленка</span>Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/pravily-pravjadzennja-valjutnyh-aperatsyj-zmjanjajutstsa-u-belarusi-z-1-sakavika-2879/"  title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_616299.jpg" alt="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзяніс Шкурынскі</span>Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/u-sajuznaj-dzjarzhave-vazhna-vykananne-bakami-uzjatyh-na-sjabe-abavjazatselstvau-2940/"  title="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_518269.jpg" alt="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў" title="У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Марзалюк</span>У Саюзнай дзяржаве важна выкананне бакамі ўзятых на сябе абавязацельстваў
            </a>
                                 	    	    	                <a href="/opinions/view/eaes-i-sajuznaja-dzjarzhava-moguts-va-usim-arganichna-dapaunjats-adzin-adnago-2939/"  title="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_629624.jpg" alt="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго" title="ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Рыгор Рапота</span>ЕАЭС і Саюзная дзяржава могуць ва ўсім арганічна дапаўняць адзін аднаго
            </a>
                                 	    	    	                <a href="/opinions/view/autarytet-minskaj-peragavornaj-pljatsouki-va-ukraine-velmi-vjaliki-2937/"  title="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_372219.jpg" alt="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі" title="Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Сокал</span>Аўтарытэт мінскай перагаворнай пляцоўкі ва Украіне вельмі вялікі
            </a>
                                 	    	    	                <a href="/comments/view/bolsh-spravy-mensh-slou-chamu-vazhna-aperatyuna-vyrashyts-prablemy-u-adnosinah-belarusi-i-rasii-2941/"  title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_231011.jpg" alt="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі" title="Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Больш справы, менш слоў - чаму важна аператыўна вырашыць праблемы ў адносінах Беларусі і Расіі
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1564158500_80049_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/paradak-naznachennja-i-vyplaty-pensij-peragledzeli-u-belarusi-80049-2019/"  title="Парадак назначэння і выплаты пенсій перагледзелі ў Беларусі">
                            Парадак назначэння і выплаты пенсій перагледзелі ў Беларусі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000020_1564566566_80150_small.jpg" alt="Марціньш Вірсіс і Уладзімір Андрэйчанка" title="Марціньш Вірсіс і Уладзімір Андрэйчанка"/>
	    	                   	               	                        <a href="https://blr.belta.by/politics/view/andrejchanka-adznachyu-uklad-virsisa-u-aktyvizatsyju-dyjalogu-pamizh-belarussju-i-latvijaj-80150-2019/"  title="Андрэйчанка адзначыў уклад Вірсіса ў актывізацыю дыялогу паміж Беларуссю і Латвіяй">
                            Андрэйчанка адзначыў уклад Вірсіса ў актывізацыю дыялогу паміж Беларуссю і Латвіяй
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1562077080_79411_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-vyzvalenne-belarusi-stala-kropkaj-adliku-novaj-gistoryi-krainy-mirnaj-i-stvaralnaj-79411-2019/"  title="Лукашэнка: вызваленне Беларусі стала пунктам адліку новай гісторыі краіны - мірнай і стваральнай">
                            Лукашэнка: вызваленне Беларусі стала пунктам адліку новай гісторыі краіны - мірнай і стваральнай
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1563373339_79788_small.jpg" alt="Генеральны дырэктар ТАА &quot;Белнафтахім-РАС&quot; Дзяніс Тумаш і генеральны дырэктар ТАА &quot;Эксклюзіў&quot; Мікіта Пятроў" title="Генеральны дырэктар ТАА &quot;Белнафтахім-РАС&quot; Дзяніс Тумаш і генеральны дырэктар ТАА &quot;Эксклюзіў&quot; Мікіта Пятроў"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/padpisany-kantrakty-na-pastauku-u-rasiju-praduktsyi-belaruskaj-naftahimii-na-5-mlrd-rasijskih-rubleu-79788-2019/"  title="Падпісаны кантракты на пастаўку ў Расію прадукцыі беларускай нафтахіміі на 5 млрд расійскіх рублёў">
                            Падпісаны кантракты на пастаўку ў Расію прадукцыі беларускай нафтахіміі на 5 млрд расійскіх рублёў
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1562670177_79559_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lukashenka-abmerkavau-z-gutsaryevym-budaunitstva-nezhynskaga-gak-i-perspektyvy-realizatsyi-praduktsyi-79559-2019/"  title="Лукашэнка абмеркаваў з Гуцарыевым будаўніцтва Нежынскага ГАК і перспектывы рэалізацыі прадукцыі">
                            Лукашэнка абмеркаваў з Гуцарыевым будаўніцтва Нежынскага ГАК і перспектывы рэалізацыі прадукцыі
                            <span class="with_video"></span> 
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/zbozhzhavyja-ubrany-u-belarusi-bolsh-jak-z-50-pratsentau-ploshchau-80175-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>