    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Разгледжаны бягучы стан на пляцоўцы будаўніцтва і астатні аб&#039;ём работы па ўзвядзенні станцыі."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Румас абмеркаваў з кіраўніком &quot;Расатама&quot; ход будаўніцтва БелАЭС" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000021_1557766604_78009_inmain.jpg" />
                            <meta property="og:description" content="Разгледжаны бягучы стан на пляцоўцы будаўніцтва і астатні аб&amp;#039;ём работы па ўзвядзенні станцыі." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2019-05-13 19:54:28" />
                            <meta property="article:modified_time" content="2019-05-14 08:59:39" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">14 мая 2019, Аў</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +19&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж, магчыма навальніца"  alt="Пераменная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3571</b><br/>
   USD <b>2.0988</b><br/>
   RUB <b>3.208</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_209692.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" class="header_topic_item_title" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-adznachae-uklad-germanii-i-jae-pasla-u-narmalizatsyju-adnosin-belarusi-z-es-77976-2019/"  title="Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1557737893_77976_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-adznachae-uklad-germanii-i-jae-pasla-u-narmalizatsyju-adnosin-belarusi-z-es-77976-2019/"  title="Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС" class="fp_rb_news_title">
                    Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/limit-strahavoj-kampensatsyi-pry-afarmlenni-dtz-bez-vykliku-dai-pavjalichany-da-800-eura-77973-2019/"  title="Ліміт страхавой кампенсацыі пры афармленні ДТЗ без выкліку ДАІ павялічаны да 800 еўра" class="fp_rb_news_title">
                    Ліміт страхавой кампенсацыі пры афармленні ДТЗ без выкліку ДАІ павялічаны да 800 еўра
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-nadzjaliu-savet-pa-razvitstsi-pradprymalnitstva-dadatkovymi-paunamotstvami-77965-2019/"  title="Лукашэнка надзяліў Савет па развіцці прадпрымальніцтва дадатковымі паўнамоцтвамі" class="fp_rb_news_title">
                    Лукашэнка надзяліў Савет па развіцці прадпрымальніцтва дадатковымі паўнамоцтвамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/belaes-uvojdze-u-sklad-dva-belenerga-77964-2019/"  title="БелАЭС увойдзе ў склад ДВА &quot;Белэнерга&quot;" class="fp_rb_news_title">
                    БелАЭС увойдзе ў склад ДВА "Белэнерга"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/belarus-praz-dva-gady-budze-gatova-pravestsi-chempijanat-europy-pa-futbole-lukashenka-77959-2019/"  title="Беларусь праз два гады будзе гатова правесці чэмпіянат Еўропы па футболе - Лукашэнка" class="fp_rb_news_title">
                    Беларусь праз два гады будзе гатова правесці чэмпіянат Еўропы па футболе - Лукашэнка
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/ehanes-han-raskazau-ab-zavjarshenni-peragavorau-pa-pagadnenni-ab-readmisii-78007-2019/"  title="Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1557763963_78007_small.jpg" alt="Ёханес Хан. Фота з архіва" title="Ёханес Хан. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/ehanes-han-raskazau-ab-zavjarshenni-peragavorau-pa-pagadnenni-ab-readmisii-78007-2019/"  title="Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі" class="fp_rb_news_title">
                    Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-vystupae-za-peraadolenne-supjarechnastsej-pamizh-es-i-rasijaj-makej-78026-2019/"  title="Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей" class="fp_rb_news_title">
                    Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-gatova-padzjalitstsa-z-latvijaj-vopytam-pa-realizatsyi-mur-shchotkina-78000-2019/"  title="Беларусь гатова падзяліцца з Латвіяй вопытам па рэалізацыі МУР - Шчоткіна" class="fp_rb_news_title">
                    Беларусь гатова падзяліцца з Латвіяй вопытам па рэалізацыі МУР - Шчоткіна
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-daverchyja-gramaty-prezidentu-kipra-77902-2019/"  title="Пасол Беларусі ўручыў даверчыя граматы прэзідэнту Кіпра" class="fp_rb_news_title">
                    Пасол Беларусі ўручыў даверчыя граматы прэзідэнту Кіпра
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-kopii-daverchyh-gramat-u-mzs-chyli-77878-2019/"  title="Пасол Беларусі ўручыў копіі даверчых грамат у МЗС Чылі" class="fp_rb_news_title">
                    Пасол Беларусі ўручыў копіі даверчых грамат у МЗС Чылі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/tsikavasts-germanskaga-biznesu-da-belarusi-pastajanna-rastse-pasol-77993-2019/"  title="Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1557749676_77993_small.jpg" alt="Петэр Дэтмар" title="Петэр Дэтмар"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/tsikavasts-germanskaga-biznesu-da-belarusi-pastajanna-rastse-pasol-77993-2019/"  title="Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол" class="fp_rb_news_title">
                    Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-tsikavitstsa-peradavym-shvedskim-vopytam-vykarystannja-adnauljalnaj-energetyki-78027-2019/"  title="Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі" class="fp_rb_news_title">
                    Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belstat-u-krasaviku-bolsh-za-use-patanneli-agurki-i-perats-padarazheli-kapusta-i-tsybulja-78024-2019/"  title="Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля" class="fp_rb_news_title">
                    Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/"  title="Румас абмеркаваў з кіраўніком &quot;Расатама&quot; ход будаўніцтва БелАЭС" class="fp_rb_news_title">
                    Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/"  title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой" class="fp_rb_news_title">
                    Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-amal-na-680-mln-77992-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1557747314_77992_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-amal-na-680-mln-77992-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн" class="fp_rb_news_title">
                    Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/medyki-zaklikajuts-ne-zahapljatstsa-alergatestami-78012-2019/"  title="Медыкі заклікаюць не захапляцца алергатэстамі" class="fp_rb_news_title">
                    Медыкі заклікаюць не захапляцца алергатэстамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/mzp-i-grashovyja-dahody-naselnitstva-za-krasavik-ne-indeksujutstsa-minpratsy-77999-2019/"  title="МЗП і грашовыя даходы насельніцтва за красавік не індэксуюцца - Мінпрацы" class="fp_rb_news_title">
                    МЗП і грашовыя даходы насельніцтва за красавік не індэксуюцца - Мінпрацы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/njaustojlivae-nadvore-i-da-24-gradusau-tsjapla-chakaetstsa-u-belarusi-na-bjaguchym-tydni-77988-2019/"  title="Няўстойлівае надвор&#039;е і да 24 градусаў цяпла чакаецца ў Беларусі на бягучым тыдні" class="fp_rb_news_title">
                    Няўстойлівае надвор'е і да 24 градусаў цяпла чакаецца ў Беларусі на бягучым тыдні
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/belarus-na-milex-pradstavits-100-uzorau-novaga-uzbraennja-galouchanka-77996-2019/"  title="Беларусь на MILEX прадставіць 100 узораў новага ўзбраення - Галоўчанка" class="fp_rb_news_title">
                    Беларусь на MILEX прадставіць 100 узораў новага ўзбраення - Галоўчанка
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/u-frantsyi-adkryvaetstsa-kanski-kinafestyval-78019-2019/"  title="У Францыі адкрываецца Канскі кінафестываль" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1557820009_78019_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/world/view/u-frantsyi-adkryvaetstsa-kanski-kinafestyval-78019-2019/"  title="У Францыі адкрываецца Канскі кінафестываль" class="fp_rb_news_title">
                    У Францыі адкрываецца Канскі кінафестываль
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-pakistane-na-rynku-pragrymeu-uzryu-ests-zaginulyja-78015-2019/"  title="У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя" class="fp_rb_news_title">
                    У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/kitaj-z-1-chervenja-uvjadze-u-adkaz-poshliny-na-tavary-z-zsha-78003-2019/"  title="Кітай з 1 чэрвеня ўвядзе ў адказ пошліны на тавары з ЗША" class="fp_rb_news_title">
                    Кітай з 1 чэрвеня ўвядзе ў адказ пошліны на тавары з ЗША
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/na-pounachy-italii-z-za-nepagody-abjauleny-maksimalny-uzroven-nebjaspeki-77997-2019/"  title="На поўначы Італіі з-за непагоды аб&#039;яўлены максімальны ўзровень небяспекі" class="fp_rb_news_title">
                    На поўначы Італіі з-за непагоды аб'яўлены максімальны ўзровень небяспекі
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/kolkasts-ahvjar-tsyklonu-fani-u-indyi-uzrasla-da-64-77983-2019/"  title="Колькасць ахвяр цыклону &quot;Фані&quot; ў Індыі ўзрасла да 64" class="fp_rb_news_title">
                    Колькасць ахвяр цыклону "Фані" ў Індыі ўзрасла да 64
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/u-tel-avive-nazavuts-pershuju-dzjasjatku-finalistau-eurabachannja-2019-78018-2019/"  title="У Тэль-Авіве назавуць першую дзясятку фіналістаў &quot;Еўрабачання-2019&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1557819664_78018_small.jpg" alt="ZENA" title="ZENA"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/u-tel-avive-nazavuts-pershuju-dzjasjatku-finalistau-eurabachannja-2019-78018-2019/"  title="У Тэль-Авіве назавуць першую дзясятку фіналістаў &quot;Еўрабачання-2019&quot;" class="fp_rb_news_title">
                    У Тэль-Авіве назавуць першую дзясятку фіналістаў "Еўрабачання-2019"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vjaliki-teatr-belarusi-abjaviu-konkurs-na-pasadu-galounaga-dyryzhora-78021-2019/"  title="Вялікі тэатр Беларусі аб&#039;явіў конкурс на пасаду галоўнага дырыжора" class="fp_rb_news_title">
                    Вялікі тэатр Беларусі аб'явіў конкурс на пасаду галоўнага дырыжора
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/u-belarus-vjarnulisja-15-kartsin-mastaka-paryzhskaj-shkoly-shragi-tsarfina-78016-2019/"  title="У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна" class="fp_rb_news_title">
                    У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/ekspresiunyja-skulptury-kvesty-i-kalazhy-chym-zdzivits-noch-muzejau-u-nmm-78010-2019/"  title="Экспрэсіўныя скульптуры, квесты і калажы - чым здзівіць Ноч музеяў у НММ" class="fp_rb_news_title">
                    Экспрэсіўныя скульптуры, квесты і калажы - чым здзівіць Ноч музеяў у НММ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/razgadats-zagadki-tvorau-mastatstva-prapanujuts-u-noch-muzejau-u-magileve-78005-2019/"  title="Разгадаць загадкі твораў мастацтва прапануюць у Ноч музеяў у Магілёве" class="fp_rb_news_title">
                    Разгадаць загадкі твораў мастацтва прапануюць у Ноч музеяў у Магілёве
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/futbalisty-dynama-brest-lidzirujuts-u-chempijanatse-belarusi-paslja-sjami-turau-77980-2019/"  title="Футбалісты &quot;Дынама-Брэст&quot; лідзіруюць у чэмпіянаце Беларусі пасля сямі тураў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1557740518_77980_small.jpg" alt="Першы гол у матчы забіў ігрок брастаўчан Аляксандр Наёк (нумар 19). Фота ФК &quot;Дынама-Брэст&quot;" title="Першы гол у матчы забіў ігрок брастаўчан Аляксандр Наёк (нумар 19). Фота ФК &quot;Дынама-Брэст&quot;"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/futbalisty-dynama-brest-lidzirujuts-u-chempijanatse-belarusi-paslja-sjami-turau-77980-2019/"  title="Футбалісты &quot;Дынама-Брэст&quot; лідзіруюць у чэмпіянаце Беларусі пасля сямі тураў" class="fp_rb_news_title">
                    Футбалісты "Дынама-Брэст" лідзіруюць у чэмпіянаце Беларусі пасля сямі тураў
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-kanady-abygrali-slavakiju-shvetsyja-razgramila-narvegiju-na-chempijanatse-svetu-78022-2019/"  title="Хакеісты зборнай Канады абыгралі Славакію, Швецыя разграміла Нарвегію на чэмпіянаце свету" class="fp_rb_news_title">
                    Хакеісты зборнай Канады абыгралі Славакію, Швецыя разграміла Нарвегію на чэмпіянаце свету
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-vyjshla-u-116-finalu-tenisnaga-turniru-u-ryme-78017-2019/"  title="Вікторыя Азаранка выйшла ў 1/16 фіналу тэніснага турніру ў Рыме" class="fp_rb_news_title">
                    Вікторыя Азаранка выйшла ў 1/16 фіналу тэніснага турніру ў Рыме
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/aljaksandra-sasnovich-ne-vyjshla-u-2-i-krug-tenisnaga-turniru-u-ryme-77990-2019/"  title="Аляксандра Сасновіч не выйшла ў 2-і круг тэніснага турніру ў Рыме" class="fp_rb_news_title">
                    Аляксандра Сасновіч не выйшла ў 2-і круг тэніснага турніру ў Рыме
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskija-baksery-vyjgrali-try-uznagarody-na-mizhnarodnym-turniry-u-habarausku-77986-2019/"  title="Беларускія баксёры выйгралі тры ўзнагароды на міжнародным турніры ў Хабараўску" class="fp_rb_news_title">
                    Беларускія баксёры выйгралі тры ўзнагароды на міжнародным турніры ў Хабараўску
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-daruchyu-da-2021-goda-pabudavats-u-belarusi-natsyjanalny-vystavachny-tsentr-78023-2019/" title="Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1557824432_78023_small.jpg" alt="У час нарады" title="У час нарады"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-daruchyu-da-2021-goda-pabudavats-u-belarusi-natsyjanalny-vystavachny-tsentr-78023-2019/" title="Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр" class="last_news_title_main" >Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-amal-na-680-mln-77992-2019/" title="Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн"  >Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/fotoreportage/view/generalnaja-repetytsyja-pershaga-paufinalu-eurabachannja-2019-78011-2019/" title="Генеральная рэпетыцыя першага паўфіналу &quot;Еўрабачання-2019&quot;"  >Генеральная рэпетыцыя першага паўфіналу "Еўрабачання-2019"
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Фотарэпартаж</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/da-23-chakaetstsa-pa-paudnevym-ushodze-belarusi-15-maja-78025-2019/" title="Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая"  >Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/belarus-mae-namer-pradauzhats-kurs-na-razvitstse-adnosin-z-eurapejskim-sajuzam-makej-77979-2019/" title="Беларусь мае намер прадаўжаць курс на развіццё адносін з Еўрапейскім саюзам - Макей"  >Беларусь мае намер прадаўжаць курс на развіццё адносін з Еўрапейскім саюзам - Макей
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Палітыка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belarus-tsikavitstsa-peradavym-shvedskim-vopytam-vykarystannja-adnauljalnaj-energetyki-78027-2019/" title="Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі"  >Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:07
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/belarus-vystupae-za-peraadolenne-supjarechnastsej-pamizh-es-i-rasijaj-makej-78026-2019/" title="Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей"  >Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:04
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/da-23-chakaetstsa-pa-paudnevym-ushodze-belarusi-15-maja-78025-2019/" title="Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая"  >Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:52
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/belstat-u-krasaviku-bolsh-za-use-patanneli-agurki-i-perats-padarazheli-kapusta-i-tsybulja-78024-2019/" title="Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля"  >Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:18
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-daruchyu-da-2021-goda-pabudavats-u-belarusi-natsyjanalny-vystavachny-tsentr-78023-2019/" title="Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр"  >Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:57
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-kanady-abygrali-slavakiju-shvetsyja-razgramila-narvegiju-na-chempijanatse-svetu-78022-2019/" title="Хакеісты зборнай Канады абыгралі Славакію, Швецыя разграміла Нарвегію на чэмпіянаце свету"  >Хакеісты зборнай Канады абыгралі Славакію, Швецыя разграміла Нарвегію на чэмпіянаце свету
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:46
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/vjaliki-teatr-belarusi-abjaviu-konkurs-na-pasadu-galounaga-dyryzhora-78021-2019/" title="Вялікі тэатр Беларусі аб&#039;явіў конкурс на пасаду галоўнага дырыжора"  >Вялікі тэатр Беларусі аб'явіў конкурс на пасаду галоўнага дырыжора
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:40
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-pryveu-da-prysjagi-suddzju-kanstytutsyjnaga-suda-belarusi-78020-2019/" title="Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі"  >Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:53
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-frantsyi-adkryvaetstsa-kanski-kinafestyval-78019-2019/" title="У Францыі адкрываецца Канскі кінафестываль"  >У Францыі адкрываецца Канскі кінафестываль
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:45
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/u-tel-avive-nazavuts-pershuju-dzjasjatku-finalistau-eurabachannja-2019-78018-2019/" title="У Тэль-Авіве назавуць першую дзясятку фіналістаў &quot;Еўрабачання-2019&quot;"  >У Тэль-Авіве назавуць першую дзясятку фіналістаў "Еўрабачання-2019"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:39
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/viktoryja-azaranka-vyjshla-u-116-finalu-tenisnaga-turniru-u-ryme-78017-2019/" title="Вікторыя Азаранка выйшла ў 1/16 фіналу тэніснага турніру ў Рыме"  >Вікторыя Азаранка выйшла ў 1/16 фіналу тэніснага турніру ў Рыме
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:28
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/u-belarus-vjarnulisja-15-kartsin-mastaka-paryzhskaj-shkoly-shragi-tsarfina-78016-2019/" title="У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна"  >У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:07
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-pakistane-na-rynku-pragrymeu-uzryu-ests-zaginulyja-78015-2019/" title="У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя"  >У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:54
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/hakeisty-zbornaj-rasii-peramagli-chehau-na-chs-u-slavakii-78014-2019/" title="Хакеісты зборнай Расіі перамаглі чэхаў на ЧС у Славакіі"  >Хакеісты зборнай Расіі перамаглі чэхаў на ЧС у Славакіі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:41
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/zena-moj-numar-pakine-nadzvychajnyja-emotsyi-u-gledachou-eurabachannja-2019-78013-2019/" title="ZENA: мой нумар пакіне надзвычайныя эмоцыі ў гледачоў &quot;Еўрабачання-2019&quot;"  >ZENA: мой нумар пакіне надзвычайныя эмоцыі ў гледачоў "Еўрабачання-2019"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:24
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/medyki-zaklikajuts-ne-zahapljatstsa-alergatestami-78012-2019/" title="Медыкі заклікаюць не захапляцца алергатэстамі"  >Медыкі заклікаюць не захапляцца алергатэстамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:09
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/ekspresiunyja-skulptury-kvesty-i-kalazhy-chym-zdzivits-noch-muzejau-u-nmm-78010-2019/" title="Экспрэсіўныя скульптуры, квесты і калажы - чым здзівіць Ноч музеяў у НММ"  >Экспрэсіўныя скульптуры, квесты і калажы - чым здзівіць Ноч музеяў у НММ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:00
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/fotoreportage/view/generalnaja-repetytsyja-pershaga-paufinalu-eurabachannja-2019-78011-2019/" title="Генеральная рэпетыцыя першага паўфіналу &quot;Еўрабачання-2019&quot;"  >Генеральная рэпетыцыя першага паўфіналу "Еўрабачання-2019"
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        21:34
            </span> Фотарэпартаж</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" title="Румас абмеркаваў з кіраўніком &quot;Расатама&quot; ход будаўніцтва БелАЭС"  >Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:54
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/" title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой"  target='_blank'>Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:32
            </span> Эканоміка</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">Пасяўная кампанія</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzen-peramogi-164/" title="Дзень Перамогі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_950176.jpg" alt="Дзень Перамогі" title="Дзень Перамогі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzen-peramogi-164/" title="Дзень Перамогі">Дзень Перамогі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        13.05.2019 | 19:54
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&p[title]=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&p[summary]=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&title=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&description=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&st.comments=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&title=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&description=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000021_1557766604_78009_big.jpg" alt="" title=""/>
                  </div>
                <p>13 мая, Мінск /Кар. БЕЛТА/. Прэм'ер-міністр Беларусі Сяргей Румас абмеркаваў з генеральным дырэктарам дзяржкарпарацыі "Расатам" Аляксеем Ліхачовым ход будаўніцтва Беларускай атамнай электрастанцыі. Сустрэча адбылася 11 мая ў Доме ўрада, паведамляе БЕЛТА са спасылкай на сайт Саўміна.</p><p></p><p>Разгледжаны бягучы стан на пляцоўцы будаўніцтва і астатні аб'ём работы па ўзвядзенні станцыі.</p><p></p><p>"У час сустрэчы была ўдзелена ўвага і пытанням арганізацыі далейшага ўзаемадзеяння бакоў на этапе правядзення пусканаладачных работ і доследна-прамысловай эксплуатацыі энергаблокаў АЭС", - адзначана ў паведамленні ўрада. </p><p></p><p>Беларуская АЭС з двума рэактарамі ВВЭР-1200 сумарнай магутнасцю 2400 МВт будуецца па расійскім праекце паблізу Астраўца (Гродзенская вобласць). Першы энергаблок плануецца ўвесці ў эксплуатацыю ў 2019 годзе, другі - у 2020 годзе.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&p[title]=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&p[summary]=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&title=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&description=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&st.comments=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Frumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019%2F&title=%D0%A0%D1%83%D0%BC%D0%B0%D1%81%20%D0%B0%D0%B1%D0%BC%D0%B5%D1%80%D0%BA%D0%B0%D0%B2%D0%B0%D1%9E%20%D0%B7%20%D0%BA%D1%96%D1%80%D0%B0%D1%9E%D0%BD%D1%96%D0%BA%D0%BE%D0%BC%20%22%D0%A0%D0%B0%D1%81%D0%B0%D1%82%D0%B0%D0%BC%D0%B0%22%20%D1%85%D0%BE%D0%B4%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D0%91%D0%B5%D0%BB%D0%90%D0%AD%D0%A1&description=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B1%D1%8F%D0%B3%D1%83%D1%87%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D1%8F%D1%86%D0%BE%D1%9E%D1%86%D1%8B%20%D0%B1%D1%83%D0%B4%D0%B0%D1%9E%D0%BD%D1%96%D1%86%D1%82%D0%B2%D0%B0%20%D1%96%20%D0%B0%D1%81%D1%82%D0%B0%D1%82%D0%BD%D1%96%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%B0%20%D1%9E%D0%B7%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D0%BD%D0%BD%D1%96%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D1%8B%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1557766604_78009_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" onclick="window.open('/printv/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/belarus-tsikavitstsa-peradavym-shvedskim-vopytam-vykarystannja-adnauljalnaj-energetyki-78027-2019/"  title="Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1557828594_78027_small.jpg" alt="Фота МЗС Беларусі" title="Фота МЗС Беларусі"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/belarus-tsikavitstsa-peradavym-shvedskim-vopytam-vykarystannja-adnauljalnaj-energetyki-78027-2019/"  title="Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі">
                    Беларусь цікавіцца перадавым шведскім вопытам выкарыстання аднаўляльнай энергетыкі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:07
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belstat-u-krasaviku-bolsh-za-use-patanneli-agurki-i-perats-padarazheli-kapusta-i-tsybulja-78024-2019/"  title="Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля">
                    Белстат: у красавіку больш за ўсё патаннелі агуркі і перац, падаражэлі - капуста і цыбуля
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:18
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/"  title="Румас абмеркаваў з кіраўніком &quot;Расатама&quot; ход будаўніцтва БелАЭС">
                    Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:54
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/"  title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1557765301_78008_small.jpg" alt="Дзмітрый Крутой" title="Дзмітрый Крутой"/>
                    </a>
                                <a href="https://blr.belta.by/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/"  title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой">
                    Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў - Крутой
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:32
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belarus-prapanue-stvaryts-spetsyjalizavany-bank-ushodnjaga-partnerstva-78004-2019/"  title="Беларусь прапануе стварыць спецыялізаваны банк &quot;Усходняга партнёрства&quot;">
                    Беларусь прапануе стварыць спецыялізаваны банк "Усходняга партнёрства"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        18:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belarus-planue-pachats-pastauki-agarodniny-i-sadaviny-muki-i-medu-u-kitaj-78001-2019/"  title="Беларусь плануе пачаць пастаўкі агародніны і садавіны, мукі і мёду ў Кітай">
                    Беларусь плануе пачаць пастаўкі агародніны і садавіны, мукі і мёду ў Кітай
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:25
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/tsikavasts-germanskaga-biznesu-da-belarusi-pastajanna-rastse-pasol-77993-2019/"  title="Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1557749676_77993_small.jpg" alt="Петэр Дэтмар" title="Петэр Дэтмар"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/tsikavasts-germanskaga-biznesu-da-belarusi-pastajanna-rastse-pasol-77993-2019/"  title="Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол">
                    Цікавасць германскага бізнесу да Беларусі пастаянна расце - пасол
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:11
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belnaftahim-razlichvae-na-hutchejshae-ureguljavanne-pytannjau-dlja-tranzitu-nafty-pa-druzhbe-u-europu-77984-2019/"  title="&quot;Белнафтахім&quot; разлічвае на хутчэйшае ўрэгуляванне пытанняў для транзіту нафты па &quot;Дружбе&quot; ў Еўропу">
                    "Белнафтахім" разлічвае на хутчэйшае ўрэгуляванне пытанняў для транзіту нафты па "Дружбе" ў Еўропу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:09
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/u-belarusi-zavjarshaetstsa-sjauba-jaravyh-kultur-77972-2019/"  title="У Беларусі завяршаецца сяўба яравых культур">
                    У Беларусі завяршаецца сяўба яравых культур
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:51
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-pryveu-da-prysjagi-suddzju-kanstytutsyjnaga-suda-belarusi-78020-2019/" title="Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі"  >
                Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" title="Румас абмеркаваў з кіраўніком &quot;Расатама&quot; ход будаўніцтва БелАЭС"  >
                Румас абмеркаваў з кіраўніком "Расатама" ход будаўніцтва БелАЭС
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/culture/view/zena-moj-numar-pakine-nadzvychajnyja-emotsyi-u-gledachou-eurabachannja-2019-78013-2019/" title="ZENA: мой нумар пакіне надзвычайныя эмоцыі ў гледачоў &quot;Еўрабачання-2019&quot;"  >
                ZENA: мой нумар пакіне надзвычайныя эмоцыі ў гледачоў "Еўрабачання-2019"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/makej-raskazau-chamu-lukashenka-ne-paehau-u-brusel-na-samit-ushodnjaga-partnerstva-77989-2019/" title="Макей расказаў, чаму Лукашэнка не паехаў у Брусель на саміт &quot;Усходняга партнёрства&quot;"  >
                Макей расказаў, чаму Лукашэнка не паехаў у Брусель на саміт "Усходняга партнёрства"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/u-belarusi-zavjarshaetstsa-sjauba-jaravyh-kultur-77972-2019/" title="У Беларусі завяршаецца сяўба яравых культур"  >
                У Беларусі завяршаецца сяўба яравых культур
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/ehanes-han-raskazau-ab-zavjarshenni-peragavorau-pa-pagadnenni-ab-readmisii-78007-2019/" title="Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі"  >
                Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/belarus-na-milex-pradstavits-100-uzorau-novaga-uzbraennja-galouchanka-77996-2019/" title="Беларусь на MILEX прадставіць 100 узораў новага ўзбраення - Галоўчанка"  >
                Беларусь на MILEX прадставіць 100 узораў новага ўзбраення - Галоўчанка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/karotkachasovyja-dazhdzhy-i-navalnitsy-chakajutstsa-mestsami-pa-belarusi-14-maja-77987-2019/" title="Кароткачасовыя дажджы і навальніцы чакаюцца месцамі па Беларусі 14 мая"  >
                Кароткачасовыя дажджы і навальніцы чакаюцца месцамі па Беларусі 14 мая
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/belaruskaja-mytnja-padryhtavala-videarolik-ab-pravilah-peramjashchennja-tavarau-tseraz-granitsu-77995-2019/" title="Беларуская мытня падрыхтавала відэаролік аб правілах перамяшчэння тавараў цераз граніцу"  >
                Беларуская мытня падрыхтавала відэаролік аб правілах перамяшчэння тавараў цераз граніцу
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/belnaftahim-razlichvae-na-hutchejshae-ureguljavanne-pytannjau-dlja-tranzitu-nafty-pa-druzhbe-u-europu-77984-2019/" title="&quot;Белнафтахім&quot; разлічвае на хутчэйшае ўрэгуляванне пытанняў для транзіту нафты па &quot;Дружбе&quot; ў Еўропу"  >
                "Белнафтахім" разлічвае на хутчэйшае ўрэгуляванне пытанняў для транзіту нафты па "Дружбе" ў Еўропу
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +18..+20&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж, магчыма навальніца"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +12..+14&deg;C
                        <img src="/desimages/n_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/generalnaja-repetytsyja-pershaga-paufinalu-eurabachannja-2019-78011-2019/"  title="Генеральная рэпетыцыя першага паўфіналу &quot;Еўрабачання-2019&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1557814287_78011_small.jpg" alt="ZENA" title="ZENA"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/generalnaja-repetytsyja-pershaga-paufinalu-eurabachannja-2019-78011-2019/"  title="Генеральная рэпетыцыя першага паўфіналу &quot;Еўрабачання-2019&quot;" class="fp_rb_news_title">
                    Генеральная рэпетыцыя першага паўфіналу "Еўрабачання-2019"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/gonki-z-perashkodami-bison-race-u-lagojsku-77970-2019/"  title="Гонкі з перашкодамі Bison Race ў Лагойску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1557728157_77970_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/gonki-z-perashkodami-bison-race-u-lagojsku-77970-2019/"  title="Гонкі з перашкодамі Bison Race ў Лагойску" class="fp_rb_news_title">
                    Гонкі з перашкодамі Bison Race ў Лагойску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/spabornitstvy-pa-gonkah-z-perashkodami-bison-race-77943-2019/"  title="Спаборніцтвы па гонках з перашкодамі &quot;Bison Race&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1557558138_77943_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/spabornitstvy-pa-gonkah-z-perashkodami-bison-race-77943-2019/"  title="Спаборніцтвы па гонках з перашкодамі &quot;Bison Race&quot;" class="fp_rb_news_title">
                    Спаборніцтвы па гонках з перашкодамі "Bison Race"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/zabeg-advazhnyh-prajshou-u-minsku-77912-2019/"  title="&quot;Забег адважных&quot; прайшоў у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1557483381_77912_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/zabeg-advazhnyh-prajshou-u-minsku-77912-2019/"  title="&quot;Забег адважных&quot; прайшоў у Мінску" class="fp_rb_news_title">
                    "Забег адважных" прайшоў у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/lukashenka-pryveu-da-prysjagi-suddzju-kanstytutsyjnaga-suda-belarusi-9077/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1557823889_9077_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/minskaja-dai-pravodzits-kompleks-merapryemstvau-autobus-9076/" 
               title="Мінская ДАІ праводзіць комплекс мерапрыемстваў &quot;Аўтобус&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1557823798_9076_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/generalnaja-repetytsyja-pershaga-paufinalu-eurabachannja-2019-9075/" 
               title="Генеральная рэпетыцыя першага паўфіналу &quot;Еўрабачання-2019&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1557815350_9075_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/ruh-estafety-polymja-miru-pa-belarusi-9056/" title="Рух эстафеты &quot;Полымя міру&quot; па Беларусі">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1557474638_9056_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/ruh-estafety-polymja-miru-pa-belarusi-9056/" title="Рух эстафеты &quot;Полымя міру&quot; па Беларусі">Рух эстафеты "Полымя міру" па Беларусі</a>
            У кожнай вобласці эстафета прабудзе 6 дзён: першы дзень - урачыстая сустрэча агню ў абласным цэнтры, святочны канцэрт; наступныя 5 дзён - наведванне населеных пунктаў вобласці.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-adznachae-uklad-germanii-i-jae-pasla-u-narmalizatsyju-adnosin-belarusi-z-es-77976-2019/"  title="Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС" >
            <img src="https://blr.belta.by/images/storage/news/000019_1557737893_77976_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-adznachae-uklad-germanii-i-jae-pasla-u-narmalizatsyju-adnosin-belarusi-z-es-77976-2019/"  title="Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС">
    Лукашэнка адзначае ўклад Германіі і яе пасла ў нармалізацыю адносін Беларусі з ЕС
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-daruchyu-da-2021-goda-pabudavats-u-belarusi-natsyjanalny-vystavachny-tsentr-78023-2019/"  title="Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр">
            Лукашэнка даручыў да 2021 года пабудаваць у Беларусі Нацыянальны выставачны цэнтр
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-pryveu-da-prysjagi-suddzju-kanstytutsyjnaga-suda-belarusi-78020-2019/"  title="Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі">
            Лукашэнка прывёў да прысягі суддзю Канстытуцыйнага суда Беларусі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/ehanes-han-raskazau-ab-zavjarshenni-peragavorau-pa-pagadnenni-ab-readmisii-78007-2019/"  title="Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі" >
            <img src="https://blr.belta.by/images/storage/news/000020_1557763963_78007_small.jpg" alt="Ёханес Хан. Фота з архіва" title="Ёханес Хан. Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/politics/view/ehanes-han-raskazau-ab-zavjarshenni-peragavorau-pa-pagadnenni-ab-readmisii-78007-2019/"  title="Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі">
    Ёханес Хан расказаў аб завяршэнні перагавораў па пагадненні аб рэадмісіі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-vystupae-za-peraadolenne-supjarechnastsej-pamizh-es-i-rasijaj-makej-78026-2019/"  title="Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей">
            Беларусь выступае за пераадоленне супярэчнасцей паміж ЕС і Расіяй - Макей
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-gatova-padzjalitstsa-z-latvijaj-vopytam-pa-realizatsyi-mur-shchotkina-78000-2019/"  title="Беларусь гатова падзяліцца з Латвіяй вопытам па рэалізацыі МУР - Шчоткіна">
            Беларусь гатова падзяліцца з Латвіяй вопытам па рэалізацыі МУР - Шчоткіна
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-amal-na-680-mln-77992-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн" >
            <img src="https://blr.belta.by/images/storage/news/000022_1557747314_77992_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-amal-na-680-mln-77992-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн">
    Дэпазіты на сямейны капітал у Беларусі адкрыты амаль на $680 млн
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/da-23-chakaetstsa-pa-paudnevym-ushodze-belarusi-15-maja-78025-2019/"  title="Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая">
            Да +23 чакаецца па паўднёвым усходзе Беларусі 15 мая
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/medyki-zaklikajuts-ne-zahapljatstsa-alergatestami-78012-2019/"  title="Медыкі заклікаюць не захапляцца алергатэстамі">
            Медыкі заклікаюць не захапляцца алергатэстамі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/u-tel-avive-nazavuts-pershuju-dzjasjatku-finalistau-eurabachannja-2019-78018-2019/"  title="У Тэль-Авіве назавуць першую дзясятку фіналістаў &quot;Еўрабачання-2019&quot;" >
            <img src="https://blr.belta.by/images/storage/news/000027_1557819664_78018_small.jpg" alt="ZENA" title="ZENA"/>
    </a>
<a href="https://blr.belta.by/culture/view/u-tel-avive-nazavuts-pershuju-dzjasjatku-finalistau-eurabachannja-2019-78018-2019/"  title="У Тэль-Авіве назавуць першую дзясятку фіналістаў &quot;Еўрабачання-2019&quot;">
    У Тэль-Авіве назавуць першую дзясятку фіналістаў "Еўрабачання-2019"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/vjaliki-teatr-belarusi-abjaviu-konkurs-na-pasadu-galounaga-dyryzhora-78021-2019/"  title="Вялікі тэатр Беларусі аб&#039;явіў конкурс на пасаду галоўнага дырыжора">
            Вялікі тэатр Беларусі аб'явіў конкурс на пасаду галоўнага дырыжора
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/u-belarus-vjarnulisja-15-kartsin-mastaka-paryzhskaj-shkoly-shragi-tsarfina-78016-2019/"  title="У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна">
            У Беларусь вярнуліся 15 карцін мастака Парыжскай школы Шрагі Царфіна
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/u-frantsyi-adkryvaetstsa-kanski-kinafestyval-78019-2019/"  title="У Францыі адкрываецца Канскі кінафестываль" >
            <img src="https://blr.belta.by/images/storage/news/000026_1557820009_78019_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/world/view/u-frantsyi-adkryvaetstsa-kanski-kinafestyval-78019-2019/"  title="У Францыі адкрываецца Канскі кінафестываль">
    У Францыі адкрываецца Канскі кінафестываль
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-pakistane-na-rynku-pragrymeu-uzryu-ests-zaginulyja-78015-2019/"  title="У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя">
            У Пакістане на рынку прагрымеў узрыў, ёсць загінулыя
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/kitaj-z-1-chervenja-uvjadze-u-adkaz-poshliny-na-tavary-z-zsha-78003-2019/"  title="Кітай з 1 чэрвеня ўвядзе ў адказ пошліны на тавары з ЗША">
            Кітай з 1 чэрвеня ўвядзе ў адказ пошліны на тавары з ЗША
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/"  title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў" title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Дзмітрый Крутой</span>Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/pradpryemstvy-pavinny-byts-zatsikauleny-u-padryhtoutsy-kadrau-na-perspektyvu-2911/"  title="Прадпрыемствы павінны быць зацікаўлены ў падрыхтоўцы кадраў на перспектыву" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_504210.jpg" alt="Прадпрыемствы павінны быць зацікаўлены ў падрыхтоўцы кадраў на перспектыву" title="Прадпрыемствы павінны быць зацікаўлены ў падрыхтоўцы кадраў на перспектыву"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Кавалевіч</span>Прадпрыемствы павінны быць зацікаўлены ў падрыхтоўцы кадраў на перспектыву
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/regijanalnym-smi-treba-udaskanalvats-strategiju-infarmatsyjnaj-raboty-2910/"  title="Рэгіянальным СМІ трэба ўдасканальваць стратэгію інфармацыйнай работы" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_482343.jpg" alt="Рэгіянальным СМІ трэба ўдасканальваць стратэгію інфармацыйнай работы" title="Рэгіянальным СМІ трэба ўдасканальваць стратэгію інфармацыйнай работы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шарстнёў</span>Рэгіянальным СМІ трэба ўдасканальваць стратэгію інфармацыйнай работы
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/klopat-pra-veteranau-vajny-abavjazak-nashchadkau-2909/"  title="Клопат пра ветэранаў вайны - абавязак нашчадкаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Клопат пра ветэранаў вайны - абавязак нашчадкаў" title="Клопат пра ветэранаў вайны - абавязак нашчадкаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ірына Касцевіч</span>Клопат пра ветэранаў вайны - абавязак нашчадкаў
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-razlichvaetstsa-statystyka-pa-zarplatse-2898/"  title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_997625.jpg" alt="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Ірына Бандарэнка</span>Белстат растлумачыў, як разлічваецца статыстыка па зарплаце
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-padlichvaetstsa-infljatsyja-2878/"  title="Белстат растлумачыў, як падлічваецца інфляцыя" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_949295.jpg" alt="Белстат растлумачыў, як падлічваецца інфляцыя" title="Белстат растлумачыў, як падлічваецца інфляцыя"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксей Яркавец</span>Белстат растлумачыў, як падлічваецца інфляцыя
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/pravily-pravjadzennja-valjutnyh-aperatsyj-zmjanjajutstsa-u-belarusi-z-1-sakavika-2879/"  title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_616299.jpg" alt="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзяніс Шкурынскі</span>Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/pospeh-kitajska-belaruskaga-industryjalnaga-parka-sennja-zalezhyts-ad-jago-rezidentau-2912/"  title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў" title="Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Дзмітрый Крутой</span>Поспех Кітайска-беларускага індустрыяльнага парка сёння залежыць ад яго рэзідэнтаў
            </a>
                                 	    	    	                <a href="/opinions/view/my-zahavalisja-jak-narod-dzjakujuchy-pamjatsi-pra-podzvigi-prodkau-2908/"  title="Мы захаваліся як народ дзякуючы памяці пра подзвігі продкаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_967451.jpg" alt="Мы захаваліся як народ дзякуючы памяці пра подзвігі продкаў" title="Мы захаваліся як народ дзякуючы памяці пра подзвігі продкаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Андрэйчанка</span>Мы захаваліся як народ дзякуючы памяці пра подзвігі продкаў
            </a>
                                 	    	    	                <a href="/opinions/view/klopat-pra-veteranau-vajny-abavjazak-nashchadkau-2909/"  title="Клопат пра ветэранаў вайны - абавязак нашчадкаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Клопат пра ветэранаў вайны - абавязак нашчадкаў" title="Клопат пра ветэранаў вайны - абавязак нашчадкаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ірына Касцевіч</span>Клопат пра ветэранаў вайны - абавязак нашчадкаў
            </a>
                                 	    	    	                <a href="/opinions/view/veterany-zastajutstsa-prykladam-muzhnastsi-vytrymki-i-aptymizmu-2906/"  title="Ветэраны застаюцца прыкладам мужнасці, вытрымкі і аптымізму" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_718824.jpg" alt="Ветэраны застаюцца прыкладам мужнасці, вытрымкі і аптымізму" title="Ветэраны застаюцца прыкладам мужнасці, вытрымкі і аптымізму"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Краўцоў</span>Ветэраны застаюцца прыкладам мужнасці, вытрымкі і аптымізму
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1557573180_77957_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/geta-zvychajnaja-baratsba-z-karuptsyjaj-lukashenka-prakamentsiravau-zatrymanne-utsjuryna-77957-2019/"  title="&quot;Гэта звычайная барацьба з карупцыяй&quot; - Лукашэнка пракаменціраваў затрыманне Уцюрына">
                            "Гэта звычайная барацьба з карупцыяй" - Лукашэнка пракаменціраваў затрыманне Уцюрына
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1557484896_77915_small.jpg" alt="У час мітынгу" title="У час мітынгу"/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/mityng-rekviem-prysvechany-dnju-peramogi-u-agragaradku-vertsjalishki-77915-2019/"  title="Мітынг-рэквіем, прысвечаны Дню Перамогі, у аграгарадку Верцялішкі">
                            Мітынг-рэквіем, прысвечаны Дню Перамогі, у аграгарадку Верцялішкі
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1557506468_77936_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/praverku-na-paligrafe-moguts-uvestsi-pry-pryeme-na-pasady-z-pavyshanymi-karuptsyjnymi-ryzykami-77936-2019/"  title="Праверку на паліграфе могуць увесці пры прыёме на пасады з павышанымі карупцыйнымі рызыкамі">
                            Праверку на паліграфе могуць увесці пры прыёме на пасады з павышанымі карупцыйнымі рызыкамі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1556781257_77777_small.jpg" alt="У час цырымоніі адкрыцця" title="У час цырымоніі адкрыцця"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/u-minsku-pachynae-rabotu-hhiii-mizhnarodnaja-spetsyjalizavanaja-vystauka-smi-u-belarusi-77777-2019/"  title="ХХІІІ Міжнародная спецыялізаваная выстаўка &quot;СМІ ў Беларусі&quot; адкрылася ў Мінску">
                            ХХІІІ Міжнародная спецыялізаваная выстаўка "СМІ ў Беларусі" адкрылася ў Мінску
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1556789888_77789_small.jpg" alt="Аляксандр Лукашэнка і Міхаіл Орда" title="Аляксандр Лукашэнка і Міхаіл Орда"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/parlamentskija-vybary-treba-pravestsi-dastojna-prygozha-i-sumlenna-lukashenka-77789-2019/"  title="Парламенцкія выбары трэба правесці дастойна, прыгожа і сумленна - Лукашэнка">
                            Парламенцкія выбары трэба правесці дастойна, прыгожа і сумленна - Лукашэнка
                            <span class="with_video"></span> 
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/rumas-abmerkavau-z-kiraunikom-rasatama-hod-budaunitstva-belaes-78009-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>