    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Фінансаванне дзяржпраграмы "Камфортнае жыллё і спрыяльнае асяроддзе" да 2020 года павялічылі на 5,4 працэнта</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Аб&#039;ёмы і крыніцы фінансавання дзяржаўнай праграмы падлягаюць штогадоваму ўдакладненню. Згодна з пастановай аб&#039;ём сродкаў павялічаны на 5,4 працэнта да Br10 млрд 503,1 млн."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Фінансаванне дзяржпраграмы &quot;Камфортнае жыллё і спрыяльнае асяроддзе&quot; да 2020 года павялічылі на 5,4 працэнта" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000021_1545984238_74683_inmain.jpg" />
                            <meta property="og:description" content="Аб&amp;#039;ёмы і крыніцы фінансавання дзяржаўнай праграмы падлягаюць штогадоваму ўдакладненню. Згодна з пастановай аб&amp;#039;ём сродкаў павялічаны на 5,4 працэнта да Br10 млрд 503,1 млн." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2018-12-28 11:02:09" />
                            <meta property="article:modified_time" content="2018-12-28 11:54:26" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 
            ﻿	                     <div class="site_title no_logo">
         
	    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_012f654054216ff6d091dafe5c97f28a_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">28 снежня 2018, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   0&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць. мокры снег"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4734</b><br/>
   USD <b>2.1598</b><br/>
   RUB <b>3.1128</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_147884.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" class="header_topic_item_title" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-i-putsin-adznachajuts-magchymasts-dasjagnennja-damoulenastsej-pa-prablemnyh-pytannjah-74632-2018/"  title="Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1545807519_74632_small.jpg" alt="Аляксандр Лукашэнка і Уладзімір Пуцін" title="Аляксандр Лукашэнка і Уладзімір Пуцін"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-i-putsin-adznachajuts-magchymasts-dasjagnennja-damoulenastsej-pa-prablemnyh-pytannjah-74632-2018/"  title="Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях" class="fp_rb_news_title">
                    Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/mytniki-z-1-studzenja-u-nekatoryh-punktah-propusku-belarusi-buduts-azhytstsjauljats-pagranichny-kantrol-74679-2018/"  title="Мытнікі з 1 студзеня ў некаторых пунктах пропуску Беларусі будуць ажыццяўляць пагранічны кантроль" class="fp_rb_news_title">
                    Мытнікі з 1 студзеня ў некаторых пунктах пропуску Беларусі будуць ажыццяўляць пагранічны кантроль
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/u-belarusi-samazanjatyja-atrymali-prava-unosits-strahavyja-uznosy-u-fsan-74678-2018/"  title="У Беларусі самазанятыя атрымалі права ўносіць страхавыя ўзносы ў ФСАН" class="fp_rb_news_title">
                    У Беларусі самазанятыя атрымалі права ўносіць страхавыя ўзносы ў ФСАН
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/ordenam-matsi-uznagarodzhany-30-zhyharak-brestskaj-i-grodzenskaj-ablastsej-74677-2018/"  title="Ордэнам Маці ўзнагароджаны 30 жыхарак Брэсцкай і Гродзенскай абласцей" class="fp_rb_news_title">
                    Ордэнам Маці ўзнагароджаны 30 жыхарак Брэсцкай і Гродзенскай абласцей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/u-belarusi-prymuts-dadatkovyja-mery-dlja-zbalansavanaj-raboty-energasistemy-krainy-74636-2018/"  title="У Беларусі прымуць дадатковыя меры для збалансаванай работы энергасістэмы краіны" class="fp_rb_news_title">
                    У Беларусі прымуць дадатковыя меры для збалансаванай работы энергасістэмы краіны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/administratsyi-prezidentau-belarusi-i-rasii-padpisali-memarandum-ab-supratsounitstve-74666-2018/"  title="Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1545910846_74666_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/administratsyi-prezidentau-belarusi-i-rasii-padpisali-memarandum-ab-supratsounitstve-74666-2018/"  title="Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве" class="fp_rb_news_title">
                    Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-kopii-daverchyh-gramat-vitse-premeru-siryi-74682-2018/"  title="Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм&#039;еру Сірыі" class="fp_rb_news_title">
                    Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм'еру Сірыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-i-rasija-stvorats-rabochuju-grupu-pa-vyrashenni-pytannjau-dvuhbakovaga-paradku-dnja-74633-2018/"  title="Беларусь і Расія створаць рабочую групу па вырашэнні пытанняў двухбаковага парадку дня" class="fp_rb_news_title">
                    Беларусь і Расія створаць рабочую групу па вырашэнні пытанняў двухбаковага парадку дня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/mironchyk-my-vitaem-plany-shvedskaga-biznesu-pavjalichyts-investytsyi-u-belaruskuju-ekanomiku-74626-2018/"  title="Мірончык: мы вітаем планы шведскага бізнесу павялічыць інвестыцыі ў беларускую эканоміку" class="fp_rb_news_title">
                    Мірончык: мы вітаем планы шведскага бізнесу павялічыць інвестыцыі ў беларускую эканоміку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/zas-prakamentsiravau-roznagalossi-z-armenijaj-u-pytanni-naznachennja-generalnaga-sakratara-adkb-74599-2018/"  title="Зась пракаменціраваў рознагалоссі з Арменіяй у пытанні назначэння генеральнага сакратара АДКБ" class="fp_rb_news_title">
                    Зась пракаменціраваў рознагалоссі з Арменіяй у пытанні назначэння генеральнага сакратара АДКБ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/"  title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1545999215_74690_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/"  title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі" class="fp_rb_news_title">
                    Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/bujny-farmzavod-z-belaruskimi-investytsyjami-pabudujuts-u-azerbajdzhane-74673-2018/"  title="Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане" class="fp_rb_news_title">
                    Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/kdk-i-padlikovaja-palata-dali-zakljuchenne-pa-praektse-dekreta-ab-bjudzhetse-sajuznaj-dzjarzhavy-na-74668-2018/"  title="КДК і Падліковая палата далі заключэнне па праекце дэкрэта аб бюджэце Саюзнай дзяржавы на 2019 год" class="fp_rb_news_title">
                    КДК і Падліковая палата далі заключэнне па праекце дэкрэта аб бюджэце Саюзнай дзяржавы на 2019 год
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/belarus-uvodzits-na-paugoda-litsenzavanne-ekspartu-makulatury-74659-2018/"  title="Беларусь уводзіць на паўгода ліцэнзаванне экспарту макулатуры" class="fp_rb_news_title">
                    Беларусь уводзіць на паўгода ліцэнзаванне экспарту макулатуры
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/zarplaty-budaunikou-u-belarusi-vyrastuts-u-1-studzenja-74658-2018/"  title="Зарплаты будаўнікоў у Беларусі вырастуць з 1 студзеня" class="fp_rb_news_title">
                    Зарплаты будаўнікоў у Беларусі вырастуць з 1 студзеня
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/"  title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1545924542_74674_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/"  title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня" class="fp_rb_news_title">
                    Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/nan-belarusi-nazvala-top-10-vynikau-vuchonyh-za-2018-god-74686-2018/"  title="НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год" class="fp_rb_news_title">
                    НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/marg-i-ministerstva-ahovy-zdarouja-rastlumachyli-jak-buduts-farmiravatstsa-granichnyja-adpusknyja-tseny-74676-2018/"  title="МАРГ і Міністэрства аховы здароўя растлумачылі, як будуць фарміравацца гранічныя адпускныя цэны на лякарствы" class="fp_rb_news_title">
                    МАРГ і Міністэрства аховы здароўя растлумачылі, як будуць фарміравацца гранічныя адпускныя цэны на лякарствы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-kozhnaga-dzitsjatsi-napjaredadni-novaga-goda-pavinna-byts-adchuvanne-svjata-turchyn-74675-2018/"  title="У кожнага дзіцяці напярэдадні Новага года павінна быць адчуванне свята - Турчын" class="fp_rb_news_title">
                    У кожнага дзіцяці напярэдадні Новага года павінна быць адчуванне свята - Турчын
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/na-uzbraenne-zenitnaga-raketnaga-palka-u-astrautsy-pastupili-tory-74661-2018/"  title="На ўзбраенне зенітнага ракетнага палка ў Астраўцы паступілі &quot;Торы&quot;" class="fp_rb_news_title">
                    На ўзбраенне зенітнага ракетнага палка ў Астраўцы паступілі "Торы"
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/"  title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1545996241_74688_small.jpg" alt="Фота thejakartapost.com" title="Фота thejakartapost.com"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/"  title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе" class="fp_rb_news_title">
                    У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/u-venesuele-adbylosja-dva-zemletrasenni-74671-2018/"  title="У Венесуэле адбылося два землетрасенні" class="fp_rb_news_title">
                    У Венесуэле адбылося два землетрасенні
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/pry-krushenni-autobusa-u-indyi-patsjarpeli-ne-mensh-jak-35-shkolnikau-74669-2018/"  title="Пры крушэнні аўтобуса ў Індыі пацярпелі не менш як 35 школьнікаў" class="fp_rb_news_title">
                    Пры крушэнні аўтобуса ў Індыі пацярпелі не менш як 35 школьнікаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/parlament-izrailja-pragalasavau-za-samarospusk-74662-2018/"  title="Парламент Ізраіля прагаласаваў за самароспуск" class="fp_rb_news_title">
                    Парламент Ізраіля прагаласаваў за самароспуск
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/seryja-zemletrasennjau-adbylasja-na-sitsylii-10-chalavek-patsjarpeli-74648-2018/"  title="Серыя землетрасенняў адбылася на Сіцыліі, 10 чалавек пацярпелі" class="fp_rb_news_title">
                    Серыя землетрасенняў адбылася на Сіцыліі, 10 чалавек пацярпелі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/na-jubilejny-bal-u-vjaliki-teatr-zaprashae-pryvid-opery-74687-2018/"  title="На юбілейны баль у Вялікі тэатр запрашае Прывід оперы" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1545994279_74687_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/na-jubilejny-bal-u-vjaliki-teatr-zaprashae-pryvid-opery-74687-2018/"  title="На юбілейны баль у Вялікі тэатр запрашае Прывід оперы" class="fp_rb_news_title">
                    На юбілейны баль у Вялікі тэатр запрашае Прывід оперы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/art-abekty-na-asnove-kuba-kvadrata-pradstavili-shkolniki-na-vystautsy-u-vitsebsku-74672-2018/"  title="Арт-аб&#039;екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску" class="fp_rb_news_title">
                    Арт-аб'екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vystava-dvanatstsats-mesjatsau-adkrylasja-u-natsyjanalnym-mastatskim-muzei-74610-2018/"  title="Выстава &quot;Дванаццаць месяцаў&quot; адкрылася ў Нацыянальным мастацкім музеі" class="fp_rb_news_title">
                    Выстава "Дванаццаць месяцаў" адкрылася ў Нацыянальным мастацкім музеі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/gomelski-palatsava-parkavy-ansambl-daluchyusja-da-praekta-karta-gostsja-74548-2018/"  title="Гомельскі палацава-паркавы ансамбль далучыўся да праекта &quot;Карта госця&quot;" class="fp_rb_news_title">
                    Гомельскі палацава-паркавы ансамбль далучыўся да праекта "Карта госця"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/belaruskaja-vystauka-zavusja-ja-tolki-janka-kupala-prahodzits-u-argentsine-74522-2018/"  title="Беларуская выстаўка &quot;Завуся я толькі Янка Купала&quot; праходзіць у Аргенціне" class="fp_rb_news_title">
                    Беларуская выстаўка "Завуся я толькі Янка Купала" праходзіць у Аргенціне
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/hakeisty-dynama-maladzechna-abygrali-junatstva-u-chempijanatse-belarusi-74681-2018/"  title="Хакеісты &quot;Дынама-Маладзечна&quot; абыгралі &quot;Юнацтва&quot; ў чэмпіянаце Беларусі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1545981863_74681_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/hakeisty-dynama-maladzechna-abygrali-junatstva-u-chempijanatse-belarusi-74681-2018/"  title="Хакеісты &quot;Дынама-Маладзечна&quot; абыгралі &quot;Юнацтва&quot; ў чэмпіянаце Беларусі" class="fp_rb_news_title">
                    Хакеісты "Дынама-Маладзечна" абыгралі "Юнацтва" ў чэмпіянаце Беларусі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/rasijski-spetsyjalist-sjargej-tsjartyshny-stau-galounym-treneram-hk-metalurg-zhlobin-74601-2018/"  title="Расійскі спецыяліст Сяргей Цяртышны стаў галоўным трэнерам ХК &quot;Металург-Жлобін&quot;" class="fp_rb_news_title">
                    Расійскі спецыяліст Сяргей Цяртышны стаў галоўным трэнерам ХК "Металург-Жлобін"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/mutko-pakinuu-pasadu-prezidenta-rasijskaga-futbolnaga-sajuza-74543-2018/"  title="Мутко пакінуў пасаду прэзідэнта Расійскага футбольнага саюза" class="fp_rb_news_title">
                    Мутко пакінуў пасаду прэзідэнта Расійскага футбольнага саюза
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/sjargej-bacharnikau-zanjau-3-e-mestsa-u-indyvidualnaj-gontsy-na-etape-kubka-ibu-pa-bijatlone-u-austryi-74541-2018/"  title="Сяргей Бачарнікаў заняў 3-е месца ў індывідуальнай гонцы на этапе Кубка IBU па біятлоне ў Аўстрыі" class="fp_rb_news_title">
                    Сяргей Бачарнікаў заняў 3-е месца ў індывідуальнай гонцы на этапе Кубка IBU па біятлоне ў Аўстрыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/talisman-lesik-nabyu-bilety-na-tsyrymoniju-adkrytstsja-ii-eurapejskih-gulnjau-74536-2018/"  title="Талісман Лесік набыў білеты на цырымонію адкрыцця II Еўрапейскіх гульняў" class="fp_rb_news_title">
                    Талісман Лесік набыў білеты на цырымонію адкрыцця II Еўрапейскіх гульняў
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000174_1529399429_69723_small.jpg" alt="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года" title="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года"/>
                    </a>
                                <a href="https://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="fp_rb_news_title">
                    ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/vy-galouny-zdabytak-belarusi-lukashenka-prynjau-udzel-u-dabrachynnym-svjatse-dlja-dzjatsej-74664-2018/" title="&quot;Вы - галоўны здабытак Беларусі&quot; - Лукашэнка прыняў удзел у дабрачынным свяце для дзяцей" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1545904060_74664_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/vy-galouny-zdabytak-belarusi-lukashenka-prynjau-udzel-u-dabrachynnym-svjatse-dlja-dzjatsej-74664-2018/" title="&quot;Вы - галоўны здабытак Беларусі&quot; - Лукашэнка прыняў удзел у дабрачынным свяце для дзяцей" class="last_news_title_main" >"Вы - галоўны здабытак Беларусі" - Лукашэнка прыняў удзел у дабрачынным свяце для дзяцей
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-i-putsin-pravjaduts-novuju-sustrechu-29-snezhnja-u-maskve-74685-2018/" title="Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве"  >Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/andrejchanka-aktsyja-nashy-dzetsi-padkreslivae-znachnasts-kozhnaga-dzitsjatsi-74689-2018/" title="Андрэйчанка: акцыя &quot;Нашы дзеці&quot; падкрэслівае значнасць кожнага дзіцяці"  >Андрэйчанка: акцыя "Нашы дзеці" падкрэслівае значнасць кожнага дзіцяці
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/shejman-dzetsjam-sirotam-ljagchej-adaptavatstsa-adchuvajuchy-klopat-daroslyh-74684-2018/" title="Шэйман: дзецям-сіротам лягчэй адаптавацца, адчуваючы клопат дарослых"  >Шэйман: дзецям-сіротам лягчэй адаптавацца, адчуваючы клопат дарослых
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/" title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі"  >Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/" title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі"  >Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:11
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/andrejchanka-aktsyja-nashy-dzetsi-padkreslivae-znachnasts-kozhnaga-dzitsjatsi-74689-2018/" title="Андрэйчанка: акцыя &quot;Нашы дзеці&quot; падкрэслівае значнасць кожнага дзіцяці"  >Андрэйчанка: акцыя "Нашы дзеці" падкрэслівае значнасць кожнага дзіцяці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:45
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/" title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе"  >У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:22
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/na-jubilejny-bal-u-vjaliki-teatr-zaprashae-pryvid-opery-74687-2018/" title="На юбілейны баль у Вялікі тэатр запрашае Прывід оперы"  >На юбілейны баль у Вялікі тэатр запрашае Прывід оперы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:47
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/nan-belarusi-nazvala-top-10-vynikau-vuchonyh-za-2018-god-74686-2018/" title="НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год"  >НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:51
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-i-putsin-pravjaduts-novuju-sustrechu-29-snezhnja-u-maskve-74685-2018/" title="Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве"  >Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:21
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/shejman-dzetsjam-sirotam-ljagchej-adaptavatstsa-adchuvajuchy-klopat-daroslyh-74684-2018/" title="Шэйман: дзецям-сіротам лягчэй адаптавацца, адчуваючы клопат дарослых"  >Шэйман: дзецям-сіротам лягчэй адаптавацца, адчуваючы клопат дарослых
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:35
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/" title="Фінансаванне дзяржпраграмы &quot;Камфортнае жыллё і спрыяльнае асяроддзе&quot; да 2020 года павялічылі на 5,4 працэнта"  >Фінансаванне дзяржпраграмы "Камфортнае жыллё і спрыяльнае асяроддзе" да 2020 года павялічылі на 5,4 працэнта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:02
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-kopii-daverchyh-gramat-vitse-premeru-siryi-74682-2018/" title="Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм&#039;еру Сірыі"  >Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм'еру Сірыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:33
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/hakeisty-dynama-maladzechna-abygrali-junatstva-u-chempijanatse-belarusi-74681-2018/" title="Хакеісты &quot;Дынама-Маладзечна&quot; абыгралі &quot;Юнацтва&quot; ў чэмпіянаце Беларусі"  >Хакеісты "Дынама-Маладзечна" абыгралі "Юнацтва" ў чэмпіянаце Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:22
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/kolkasts-prynalezhnyh-belarusi-aktsyj-bnbk-u-2019-2020-gadah-skladze-ne-mensh-jak-25-pratsentau-pljus-74680-2018/" title="Колькасць прыналежных Беларусі акцый БНБК у 2019-2020 гадах складзе не менш як 25 працэнтаў плюс адна"  >Колькасць прыналежных Беларусі акцый БНБК у 2019-2020 гадах складзе не менш як 25 працэнтаў плюс адна
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:42
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/mytniki-z-1-studzenja-u-nekatoryh-punktah-propusku-belarusi-buduts-azhytstsjauljats-pagranichny-kantrol-74679-2018/" title="Мытнікі з 1 студзеня ў некаторых пунктах пропуску Беларусі будуць ажыццяўляць пагранічны кантроль"  >Мытнікі з 1 студзеня ў некаторых пунктах пропуску Беларусі будуць ажыццяўляць пагранічны кантроль
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:22
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/u-belarusi-samazanjatyja-atrymali-prava-unosits-strahavyja-uznosy-u-fsan-74678-2018/" title="У Беларусі самазанятыя атрымалі права ўносіць страхавыя ўзносы ў ФСАН"  >У Беларусі самазанятыя атрымалі права ўносіць страхавыя ўзносы ў ФСАН
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:10
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/ordenam-matsi-uznagarodzhany-30-zhyharak-brestskaj-i-grodzenskaj-ablastsej-74677-2018/" title="Ордэнам Маці ўзнагароджаны 30 жыхарак Брэсцкай і Гродзенскай абласцей"  >Ордэнам Маці ўзнагароджаны 30 жыхарак Брэсцкай і Гродзенскай абласцей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:56
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/marg-i-ministerstva-ahovy-zdarouja-rastlumachyli-jak-buduts-farmiravatstsa-granichnyja-adpusknyja-tseny-74676-2018/" title="МАРГ і Міністэрства аховы здароўя растлумачылі, як будуць фарміравацца гранічныя адпускныя цэны на лякарствы"  >МАРГ і Міністэрства аховы здароўя растлумачылі, як будуць фарміравацца гранічныя адпускныя цэны на лякарствы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:37
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/u-kozhnaga-dzitsjatsi-napjaredadni-novaga-goda-pavinna-byts-adchuvanne-svjata-turchyn-74675-2018/" title="У кожнага дзіцяці напярэдадні Новага года павінна быць адчуванне свята - Турчын"  >У кожнага дзіцяці напярэдадні Новага года павінна быць адчуванне свята - Турчын
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:52
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/" title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня"  >Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:27
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/bujny-farmzavod-z-belaruskimi-investytsyjami-pabudujuts-u-azerbajdzhane-74673-2018/" title="Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане"  >Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:54
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/art-abekty-na-asnove-kuba-kvadrata-pradstavili-shkolniki-na-vystautsy-u-vitsebsku-74672-2018/" title="Арт-аб&#039;екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску"  >Арт-аб'екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:18
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-venesuele-adbylosja-dva-zemletrasenni-74671-2018/" title="У Венесуэле адбылося два землетрасенні"  >У Венесуэле адбылося два землетрасенні
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:51
            </span> У свеце</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Фінансаванне дзяржпраграмы "Камфортнае жыллё і спрыяльнае асяроддзе" да 2020 года павялічылі на 5,4 працэнта</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        28.12.2018 | 11:02
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&p[title]=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&p[summary]=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&title=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&description=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&st.comments=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&title=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&description=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000021_1545984238_74683_big.jpg" alt="" title=""/>
                  </div>
                <p>28 снежня, Мінск /Кар. БЕЛТА/. Аб'ём сродкаў, запланаваных на рэалізацыю дзяржаўнай праграмы "Камфортнае жыллё і спрыяльнае асяроддзе" ў 2016-2020 гадах, павялічаны на 5,4 працэнта. Гэта прадугледжана пастановай Савета Міністраў Беларусі ад 21 снежня 2018 года нумар 927, якая сёння апублікавана на Нацыянальным прававым інтэрнэт-партале, паведамляе БЕЛТА.</p><p></p><p>Аб'ёмы і крыніцы фінансавання дзяржаўнай праграмы падлягаюць штогадоваму ўдакладненню. Згодна з пастановай аб'ём сродкаў павялічаны на 5,4 працэнта да Br10 млрд 503,1 млн.</p><p></p><p>Саўмін таксама ўстанавіў, што будаўніцтва размеркавальных электрасетак 0,4-10 кВ на тэрыторыі сельскіх населеных пунктаў, падводзячых магістральных газаправодаў да гэтых пунктаў, электрасеткавых аб'ектаў для электразабеспячэння кацельняў арганізацый, якія ўваходзяць у сістэму ЖКГ, вядзецца за кошт сродкаў рэспубліканскага бюджэту, прадугледжаных на гэтыя мэты для Мінэнерга, і іншых крыніц.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&p[title]=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&p[summary]=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&title=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&description=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&st.comments=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&counturl=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Ffinansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018%2F&title=%D0%A4%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D0%B5%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%22%D0%9A%D0%B0%D0%BC%D1%84%D0%BE%D1%80%D1%82%D0%BD%D0%B0%D0%B5%20%D0%B6%D1%8B%D0%BB%D0%BB%D1%91%20%D1%96%20%D1%81%D0%BF%D1%80%D1%8B%D1%8F%D0%BB%D1%8C%D0%BD%D0%B0%D0%B5%20%D0%B0%D1%81%D1%8F%D1%80%D0%BE%D0%B4%D0%B4%D0%B7%D0%B5%22%20%D0%B4%D0%B0%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D1%8B%D0%BB%D1%96%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0&description=%D0%90%D0%B1%27%D1%91%D0%BC%D1%8B%20%D1%96%20%D0%BA%D1%80%D1%8B%D0%BD%D1%96%D1%86%D1%8B%20%D1%84%D1%96%D0%BD%D0%B0%D0%BD%D1%81%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B4%D0%B7%D1%8F%D1%80%D0%B6%D0%B0%D1%9E%D0%BD%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D1%8B%20%D0%BF%D0%B0%D0%B4%D0%BB%D1%8F%D0%B3%D0%B0%D1%8E%D1%86%D1%8C%20%D1%88%D1%82%D0%BE%D0%B3%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BC%D1%83%20%D1%9E%D0%B4%D0%B0%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%B5%D0%BD%D0%BD%D1%8E.%20%D0%97%D0%B3%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B7%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%D0%B9%20%D0%B0%D0%B1%27%D1%91%D0%BC%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D0%BF%D0%B0%D0%B2%D1%8F%D0%BB%D1%96%D1%87%D0%B0%D0%BD%D1%8B%20%D0%BD%D0%B0%205%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%20%D0%B4%D0%B0%20Br10%20%D0%BC%D0%BB%D1%80%D0%B4%20503%2C1%20%D0%BC%D0%BB%D0%BD.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1545984238_74683_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/" onclick="window.open('/printv/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/"  title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1545999215_74690_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/novyja-taryfy-na-elektraenergiju-ustanouleny-u-belarusi-74690-2018/"  title="Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі">
                    Новыя тарыфы на электраэнергію ўстаноўлены ў Беларусі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:11
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/"  title="Фінансаванне дзяржпраграмы &quot;Камфортнае жыллё і спрыяльнае асяроддзе&quot; да 2020 года павялічылі на 5,4 працэнта">
                    Фінансаванне дзяржпраграмы "Камфортнае жыллё і спрыяльнае асяроддзе" да 2020 года павялічылі на 5,4 працэнта
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:02
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/bujny-farmzavod-z-belaruskimi-investytsyjami-pabudujuts-u-azerbajdzhane-74673-2018/"  title="Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане">
                    Буйны фармзавод з беларускімі інвестыцыямі пабудуюць у Азербайджане
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:54
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/kdk-i-padlikovaja-palata-dali-zakljuchenne-pa-praektse-dekreta-ab-bjudzhetse-sajuznaj-dzjarzhavy-na-74668-2018/"  title="КДК і Падліковая палата далі заключэнне па праекце дэкрэта аб бюджэце Саюзнай дзяржавы на 2019 год" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1545915058_74668_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/kdk-i-padlikovaja-palata-dali-zakljuchenne-pa-praektse-dekreta-ab-bjudzhetse-sajuznaj-dzjarzhavy-na-74668-2018/"  title="КДК і Падліковая палата далі заключэнне па праекце дэкрэта аб бюджэце Саюзнай дзяржавы на 2019 год">
                    КДК і Падліковая палата далі заключэнне па праекце дэкрэта аб бюджэце Саюзнай дзяржавы на 2019 год
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:49
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/urad-belarusi-zatsverdziu-plan-raboty-na-i-paugoddze-2019-goda-74665-2018/"  title="Урад Беларусі зацвердзіў план работы на І паўгоддзе 2019 года">
                    Урад Беларусі зацвердзіў план работы на І паўгоддзе 2019 года
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:45
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/belarus-uvodzits-na-paugoda-litsenzavanne-ekspartu-makulatury-74659-2018/"  title="Беларусь уводзіць на паўгода ліцэнзаванне экспарту макулатуры">
                    Беларусь уводзіць на паўгода ліцэнзаванне экспарту макулатуры
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:00
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/economics/view/zarplaty-budaunikou-u-belarusi-vyrastuts-u-1-studzenja-74658-2018/"  title="Зарплаты будаўнікоў у Беларусі вырастуць з 1 студзеня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1545896090_74658_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/zarplaty-budaunikou-u-belarusi-vyrastuts-u-1-studzenja-74658-2018/"  title="Зарплаты будаўнікоў у Беларусі вырастуць з 1 студзеня">
                    Зарплаты будаўнікоў у Беларусі вырастуць з 1 студзеня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/markirouka-praduktsyi-z-gma-stane-bolsh-prykmetnaj-74650-2018/"  title="Маркіроўка прадукцыі з ГМА стане больш прыкметнай">
                    Маркіроўка прадукцыі з ГМА стане больш прыкметнай
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        26 Снежань, 16:45
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/economics/view/spetsyjalisty-belarusnafty-praburyli-u-ekvadory-shostuju-svidravinu-74640-2018/"  title="Спецыялісты &quot;Беларуснафты&quot; прабурылі ў Эквадоры шостую свідравіну">
                    Спецыялісты "Беларуснафты" прабурылі ў Эквадоры шостую свідравіну
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        26 Снежань, 13:44
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/partyzanski-letapis-novy-god-na-vajne-74638-2018/" title="Партызанскі летапіс: Новы год на вайне"  class="news_header_bold">
                Партызанскі летапіс: Новы год на вайне
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/" title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня"  >
                Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/markirouka-praduktsyi-z-gma-stane-bolsh-prykmetnaj-74650-2018/" title="Маркіроўка прадукцыі з ГМА стане больш прыкметнай"  >
                Маркіроўка прадукцыі з ГМА стане больш прыкметнай
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/mingarvykankam-i-ablvykankamy-pravjaduts-pramyja-telefonnyja-linii-29-snezhnja-74649-2018/" title="Мінгарвыканкам і аблвыканкамы правядуць прамыя тэлефонныя лініі 29 снежня"  >
                Мінгарвыканкам і аблвыканкамы правядуць прамыя тэлефонныя лініі 29 снежня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/" title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе"  >
                У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/spis-aktsyjnyh-napramkau-belavija-papounili-astana-almaty-praga-i-sankt-petsjarburg-74660-2018/" title="Спіс акцыйных напрамкаў &quot;Белавія&quot; папоўнілі Астана, Алматы, Прага і Санкт-Пецярбург"  >
                Спіс акцыйных напрамкаў "Белавія" папоўнілі Астана, Алматы, Прага і Санкт-Пецярбург
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/stypendyi-prezidenta-belarusi-naznachany-94-maladym-vuchonym-74619-2018/" title="Стыпендыі Прэзідэнта Беларусі назначаны 94 маладым вучоным"  >
                Стыпендыі Прэзідэнта Беларусі назначаны 94 маладым вучоным
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/shtomesjachny-limit-na-bjasposhlinnyja-pasylki-pavjalichany-da-200-eura-i-31-kg-74623-2018/" title="Штомесячны ліміт на бяспошлінныя пасылкі павялічаны да 200 еўра і 31 кг"  >
                Штомесячны ліміт на бяспошлінныя пасылкі павялічаны да 200 еўра і 31 кг
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-belta-zjauljaetstsa-aperatyunaj-i-dakladnaj-krynitsaj-navin-ab-padzejah-u-belarusi-i-svetse-74594-2018/" title="Лукашэнка: БЕЛТА з&#039;яўляецца аператыўнай і дакладнай крыніцай навін аб падзеях у Беларусі і свеце"  class="news_header_bold">
                Лукашэнка: БЕЛТА з'яўляецца аператыўнай і дакладнай крыніцай навін аб падзеях у Беларусі і свеце
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-pavinshavau-kalektyu-belta-sa-100-goddzem-agentstva-74614-2018/" title="Лукашэнка павіншаваў калектыў БЕЛТА са 100-годдзем агенцтва"  >
                Лукашэнка павіншаваў калектыў БЕЛТА са 100-годдзем агенцтва
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        0..0&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць. мокры снег"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        0..0&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. снег"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/navagodnjaja-iljuminatsyja-u-minsku-74644-2018/"  title="Навагодняя ілюмінацыя ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1545824611_74644_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/navagodnjaja-iljuminatsyja-u-minsku-74644-2018/"  title="Навагодняя ілюмінацыя ў Мінску" class="fp_rb_news_title">
                    Навагодняя ілюмінацыя ў Мінску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/navagodnjaja-iljuminatsyja-u-grodne-74643-2018/"  title="Навагодняя ілюмінацыя ў Гродне" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1545824308_74643_small.jpg" alt="Плошча Леніна" title="Плошча Леніна"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/navagodnjaja-iljuminatsyja-u-grodne-74643-2018/"  title="Навагодняя ілюмінацыя ў Гродне" class="fp_rb_news_title">
                    Навагодняя ілюмінацыя ў Гродне
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/navagodnjae-teatralizavanae-shestse-u-magileve-74642-2018/"  title="Навагодняе тэатралізаванае шэсце ў Магілёве" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1545824063_74642_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/navagodnjae-teatralizavanae-shestse-u-magileve-74642-2018/"  title="Навагодняе тэатралізаванае шэсце ў Магілёве" class="fp_rb_news_title">
                    Навагодняе тэатралізаванае шэсце ў Магілёве
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/kirmash-kaljadnaja-veska-adkryusja-kalja-mtz-u-minsku-74581-2018/"  title="Кірмаш &quot;Калядная вёска&quot; адкрыўся каля МТЗ у Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1545324074_74581_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/kirmash-kaljadnaja-veska-adkryusja-kalja-mtz-u-minsku-74581-2018/"  title="Кірмаш &quot;Калядная вёска&quot; адкрыўся каля МТЗ у Мінску" class="fp_rb_news_title">
                    Кірмаш "Калядная вёска" адкрыўся каля МТЗ у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/na-galounuju-elku-u-grodna-pryehali-580-dzjatsej-z-usjago-regiena-8395/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1545998730_8395_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>На галоўную ёлку ў Гродна прыехалі 580 дзяцей з усяго рэгіёна</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/belarus-adprauljae-gumanitarnuju-dapamogu-u-siryju-8394/" 
               title="Беларусь адпраўляе гуманітарную дапамогу ў Сірыю">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1545998444_8394_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/andrejchanka-prynjau-udzel-u-aktsyi-nashy-dzetsi-8393/" 
               title="Андрэйчанка прыняў удзел у акцыі &quot;Нашы дзеці&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1545998150_8393_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/stalichny-transpart-u-navagodnjuju-noch-8384/" title="Сталічны транспарт у навагоднюю ноч">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1545918336_8384_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/stalichny-transpart-u-navagodnjuju-noch-8384/" title="Сталічны транспарт у навагоднюю ноч">Сталічны транспарт у навагоднюю ноч</a>
            У навагоднюю ноч - з 31 снежня на 1 студзеня грамадскі транспарт у Мінску будзе працаваць да 5.00.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-i-putsin-adznachajuts-magchymasts-dasjagnennja-damoulenastsej-pa-prablemnyh-pytannjah-74632-2018/"  title="Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях" >
            <img src="https://blr.belta.by/images/storage/news/000019_1545807519_74632_small.jpg" alt="Аляксандр Лукашэнка і Уладзімір Пуцін" title="Аляксандр Лукашэнка і Уладзімір Пуцін"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-i-putsin-adznachajuts-magchymasts-dasjagnennja-damoulenastsej-pa-prablemnyh-pytannjah-74632-2018/"  title="Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях">
    Лукашэнка і Пуцін адзначаюць магчымасць дасягнення дамоўленасцей па праблемных пытаннях
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-i-putsin-pravjaduts-novuju-sustrechu-29-snezhnja-u-maskve-74685-2018/"  title="Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве">
            Лукашэнка і Пуцін правядуць новую сустрэчу 29 снежня ў Маскве
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/kolkasts-prynalezhnyh-belarusi-aktsyj-bnbk-u-2019-2020-gadah-skladze-ne-mensh-jak-25-pratsentau-pljus-74680-2018/"  title="Колькасць прыналежных Беларусі акцый БНБК у 2019-2020 гадах складзе не менш як 25 працэнтаў плюс адна">
            Колькасць прыналежных Беларусі акцый БНБК у 2019-2020 гадах складзе не менш як 25 працэнтаў плюс адна
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/administratsyi-prezidentau-belarusi-i-rasii-padpisali-memarandum-ab-supratsounitstve-74666-2018/"  title="Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве" >
            <img src="https://blr.belta.by/images/storage/news/000020_1545910846_74666_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/politics/view/administratsyi-prezidentau-belarusi-i-rasii-padpisali-memarandum-ab-supratsounitstve-74666-2018/"  title="Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве">
    Адміністрацыі прэзідэнтаў Беларусі і Расіі падпісалі мемарандум аб супрацоўніцтве
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/pasol-belarusi-uruchyu-kopii-daverchyh-gramat-vitse-premeru-siryi-74682-2018/"  title="Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм&#039;еру Сірыі">
            Пасол Беларусі ўручыў копіі даверчых грамат віцэ-прэм'еру Сірыі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/u-adkb-rastlumachyli-pratseduru-naznachennja-novaga-generalnaga-sakratara-74652-2018/"  title="У АДКБ растлумачылі працэдуру назначэння новага генеральнага сакратара">
            У АДКБ растлумачылі працэдуру назначэння новага генеральнага сакратара
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/"  title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня" >
            <img src="https://blr.belta.by/images/storage/news/000022_1545924542_74674_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/society/view/abnouleny-peralik-protsipakazannjau-da-kiravannja-auto-tsjazharnyja-moguts-sadzitstsa-za-rul-i-paslja-74674-2018/"  title="Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня">
    Абноўлены пералік проціпаказанняў да кіравання аўто: цяжарныя могуць садзіцца за руль і пасля 30-га тыдня
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/andrejchanka-aktsyja-nashy-dzetsi-padkreslivae-znachnasts-kozhnaga-dzitsjatsi-74689-2018/"  title="Андрэйчанка: акцыя &quot;Нашы дзеці&quot; падкрэслівае значнасць кожнага дзіцяці">
            Андрэйчанка: акцыя "Нашы дзеці" падкрэслівае значнасць кожнага дзіцяці
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/nan-belarusi-nazvala-top-10-vynikau-vuchonyh-za-2018-god-74686-2018/"  title="НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год">
            НАН Беларусі назвала топ-10 вынікаў вучоных за 2018 год
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/culture/view/na-jubilejny-bal-u-vjaliki-teatr-zaprashae-pryvid-opery-74687-2018/"  title="На юбілейны баль у Вялікі тэатр запрашае Прывід оперы" >
            <img src="https://blr.belta.by/images/storage/news/000027_1545994279_74687_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/culture/view/na-jubilejny-bal-u-vjaliki-teatr-zaprashae-pryvid-opery-74687-2018/"  title="На юбілейны баль у Вялікі тэатр запрашае Прывід оперы">
    На юбілейны баль у Вялікі тэатр запрашае Прывід оперы
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/art-abekty-na-asnove-kuba-kvadrata-pradstavili-shkolniki-na-vystautsy-u-vitsebsku-74672-2018/"  title="Арт-аб&#039;екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску">
            Арт-аб'екты на аснове куба-квадрата прадставілі школьнікі на выстаўцы ў Віцебску
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/culture/view/vystava-dvanatstsats-mesjatsau-adkrylasja-u-natsyjanalnym-mastatskim-muzei-74610-2018/"  title="Выстава &quot;Дванаццаць месяцаў&quot; адкрылася ў Нацыянальным мастацкім музеі">
            Выстава "Дванаццаць месяцаў" адкрылася ў Нацыянальным мастацкім музеі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/"  title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе" >
            <img src="https://blr.belta.by/images/storage/news/000026_1545996241_74688_small.jpg" alt="Фота thejakartapost.com" title="Фота thejakartapost.com"/>
    </a>
<a href="https://blr.belta.by/world/view/u-indanezii-2018-god-stau-samym-smertanosnym-za-aposhnjae-dzesjatsigoddze-74688-2018/"  title="У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе">
    У Інданезіі 2018 год стаў самым смертаносным за апошняе дзесяцігоддзе
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/u-venesuele-adbylosja-dva-zemletrasenni-74671-2018/"  title="У Венесуэле адбылося два землетрасенні">
            У Венесуэле адбылося два землетрасенні
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/pry-krushenni-autobusa-u-indyi-patsjarpeli-ne-mensh-jak-35-shkolnikau-74669-2018/"  title="Пры крушэнні аўтобуса ў Індыі пацярпелі не менш як 35 школьнікаў">
            Пры крушэнні аўтобуса ў Індыі пацярпелі не менш як 35 школьнікаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/motsnaja-dzjarzhava-pry-razumnaj-detsentralizatsyi-paspjahova-vyrashae-use-pytanni-gramadstva-2859/"  title="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства" title="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Мясніковіч</span>Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/shmatfunktsyjanalnyja-paviljeny-belsajuzdruku-novy-uzroven-u-realizatsyi-peryedyki-2858/"  title="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_443674.jpg" alt="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі" title="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Карлюкевіч</span>Шматфункцыянальныя павільёны "Белсаюздруку" - новы ўзровень у рэалізацыі перыёдыкі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/ab-karuptsyi-nekatoryja-uzho-stratsili-instynkt-samazahavannja-2856/"  title="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_45234.jpg" alt="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання" title="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Канюк</span>Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/stanouchy-vodzyu-u-ministerstva-ahovy-zdarouja-stane-dlja-uracha-lepshym-padarunkam-chym-shakaladka-2855/"  title="Станоўчы водзыў у Міністэрства аховы здароўя стане для ўрача лепшым падарункам, чым шакаладка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_303249.jpg" alt="Станоўчы водзыў у Міністэрства аховы здароўя стане для ўрача лепшым падарункам, чым шакаладка" title="Станоўчы водзыў у Міністэрства аховы здароўя стане для ўрача лепшым падарункам, чым шакаладка"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Дзмітрый Шаўцоў</span>Станоўчы водзыў у Міністэрства аховы здароўя стане для ўрача лепшым падарункам, чым шакаладка
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/vaganni-na-valjutnym-rynku-shto-budze-z-belaruskim-rublem-2814/"  title="Ваганні на валютным рынку: што будзе з беларускім рублём" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_420547.jpg" alt="Ваганні на валютным рынку: што будзе з беларускім рублём" title="Ваганні на валютным рынку: што будзе з беларускім рублём"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксандр Муха</span>Ваганні на валютным рынку: што будзе з беларускім рублём
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-navatsyi-planuetstsa-unestsi-u-ljasny-kodeks-2796/"  title="Якія навацыі плануецца ўнесці ў Лясны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_702419.jpg" alt="Якія навацыі плануецца ўнесці ў Лясны кодэкс" title="Якія навацыі плануецца ўнесці ў Лясны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Мікалай Юрэвіч</span>Якія навацыі плануецца ўнесці ў Лясны кодэкс
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/padatkovy-maneur-nastupstvy-dlja-belaruskih-npz-i-autamabilistau-2857/"  title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_655904.jpg" alt="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Святлана Гурына</span>Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/aerazdymka-i-it-tehnalogii-jak-u-belarusi-buduts-masava-atsenvats-neruhomuju-maemasts-2847/"  title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_311348.jpg" alt="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Філіпенка</span>Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/birzhavyja-targi-taryfy-na-tranzit-i-razlikovyja-valjuty-jak-idze-rabota-nad-agulnymi-energarynkami-eaes-2800/"  title="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_215670.jpg" alt="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС" title="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Леанід Шанец</span>Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/vasilki-u-shanhai-jak-papuljaryzujutstsa-belaruskija-brendy-u-kitai-2797/"  title="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_585752.jpg" alt="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі" title="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Валерый Садоха</span>Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/motsnaja-dzjarzhava-pry-razumnaj-detsentralizatsyi-paspjahova-vyrashae-use-pytanni-gramadstva-2859/"  title="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства" title="Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Мясніковіч</span>Моцная дзяржава пры разумнай дэцэнтралізацыі паспяхова вырашае ўсе пытанні грамадства
            </a>
                                 	    	    	                <a href="/opinions/view/shmatfunktsyjanalnyja-paviljeny-belsajuzdruku-novy-uzroven-u-realizatsyi-peryedyki-2858/"  title="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_443674.jpg" alt="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі" title="Шматфункцыянальныя павільёны &quot;Белсаюздруку&quot; - новы ўзровень у рэалізацыі перыёдыкі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Карлюкевіч</span>Шматфункцыянальныя павільёны "Белсаюздруку" - новы ўзровень у рэалізацыі перыёдыкі
            </a>
                                 	    	    	                <a href="/opinions/view/najaunasts-turbrenda-pavinna-pavysits-pryvabnasts-belarusi-dlja-turystau-2853/"  title="Наяўнасць турбрэнда павінна павысіць прывабнасць Беларусі для турыстаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_573533.jpg" alt="Наяўнасць турбрэнда павінна павысіць прывабнасць Беларусі для турыстаў" title="Наяўнасць турбрэнда павінна павысіць прывабнасць Беларусі для турыстаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Партной</span>Наяўнасць турбрэнда павінна павысіць прывабнасць Беларусі для турыстаў
            </a>
                                 	    	    	                <a href="/opinions/view/ab-karuptsyi-nekatoryja-uzho-stratsili-instynkt-samazahavannja-2856/"  title="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_45234.jpg" alt="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання" title="Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Канюк</span>Аб карупцыі: некаторыя ўжо страцілі інстынкт самазахавання
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000020_1544608148_74378_small.jpg" alt="Баляслаў Пірштук" title="Баляслаў Пірштук"/>
	    	                   	               	                        <a href="https://blr.belta.by/politics/view/parlamentaryi-belarusi-i-chehii-bachats-znachny-patentsyjal-razvitstsja-dvuhbakovyh-adnosin-74378-2018/"  title="Парламентарыі Беларусі і Чэхіі бачаць значны патэнцыял развіцця двухбаковых адносін">
                            Парламентарыі Беларусі і Чэхіі бачаць значны патэнцыял развіцця двухбаковых адносін
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1544002481_74207_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/partyzanski-letapis-lauski-boj-podzvig-vasjamnatstsatsi-74207-2018/"  title="Партызанскі летапіс: Лаўскі бой. Подзвіг васямнаццаці">
                            Партызанскі летапіс: Лаўскі бой. Подзвіг васямнаццаці
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1544101533_74247_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/ad-znjatstsja-barerau-da-farmiravannja-agulnyh-rynkau-lukashenka-vykazausja-ab-njavyrashanyh-pytannjah-74247-2018/"  title="Ад зняцця бар&#039;ераў да фарміравання агульных рынкаў - Лукашэнка выказаўся аб нявырашаных пытаннях у ЕАЭС">
                            Ад зняцця бар'ераў да фарміравання агульных рынкаў - Лукашэнка выказаўся аб нявырашаных пытаннях у ЕАЭС
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000020_1543845443_74153_small.jpg" alt="Фота ТАСС" title="Фота ТАСС"/>
	    	                   	               	                        <a href="https://blr.belta.by/politics/view/z-belarusi-treba-impartavats-farmaty-vjaskovaga-pobytu-margvelashvili-74153-2018/"  title="З Беларусі трэба імпартаваць фарматы вясковага побыту - Маргвелашвілі">
                            З Беларусі трэба імпартаваць фарматы вясковага побыту - Маргвелашвілі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1543830446_74136_small.jpg" alt="Павел Лёгкі. Фота з архіва" title="Павел Лёгкі. Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/treba-aktyunej-ukladvatstsa-u-stvarenne-natsyjanalnaj-infarmprastory-legki-74136-2018/"  title="Трэба актыўней укладвацца ў стварэнне нацыянальнай інфармпрасторы - Лёгкі">
                            Трэба актыўней укладвацца ў стварэнне нацыянальнай інфармпрасторы - Лёгкі
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/finansavanne-dzjarzhpragramy-kamfortnae-zhylle-i-spryjalnae-asjaroddze-da-2020-goda-pavjalichyli-na-54-74683-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

<script>
    
function setHeigthBlock() {
    var els = document.getElementsByClassName("main_news2_item");
    var arrHeigth = [];
    for (var i=0; i<els.length; i++){
        var currHeight = window.getComputedStyle(els[i]).height;
        currHeight = parseInt(currHeight, 10);
        if(isNaN(currHeight)) continue;
        arrHeigth.push(currHeight);
    }

    var maxHeigth = Math.max.apply(null, arrHeigth);

    for (var i=0; i<els.length; i++){
        els[i].style.height = maxHeigth + "px";
    }
}

document.addEventListener('DOMContentLoaded', function () {
    console.log('DOMContentLoaded');
    setHeigthBlock();
});
window.addEventListener('load', setHeigthBlock);

    
    
</script>

</body>
</html>