    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Выставу "Гукі беларускага жывапісу" адкрылі ў канцэртнай зале "Віцебск"</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="&quot;Гукі беларускага жывапісу&quot; паказваюць больш за 30 работ амаль 20 мастакоў з усіх абласцей Беларусі."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Выставу &quot;Гукі беларускага жывапісу&quot; адкрылі ў канцэртнай зале &quot;Віцебск&quot;" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000027_1562685057_79569_inmain.jpg" />
                            <meta property="og:description" content="&amp;quot;Гукі беларускага жывапісу&amp;quot; паказваюць больш за 30 работ амаль 20 мастакоў з усіх абласцей Беларусі." />
                            <meta property="og:section" content="Культура" />
                            <meta property="article:published_time" content="2019-07-09 18:00:00" />
                            <meta property="article:modified_time" content="2019-07-09 18:10:56" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">10 ліпеня 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +16&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж, магчыма навальніца"  alt="Пераменная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.2954</b><br/>
   USD <b>2.0467</b><br/>
   RUB <b>3.2091</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_258236.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" class="header_topic_item_title" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_209692.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" class="header_topic_item_title" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-my-z-putsinym-damovilisja-ne-lamats-dagavor-ab-stvarenni-sajuznaj-dzjarzhavy-79550-2019/"  title="Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1562661889_79550_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-my-z-putsinym-damovilisja-ne-lamats-dagavor-ab-stvarenni-sajuznaj-dzjarzhavy-79550-2019/"  title="Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы" class="fp_rb_news_title">
                    Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-abmerkavau-z-gutsaryevym-budaunitstva-nezhynskaga-gak-i-perspektyvy-realizatsyi-praduktsyi-79559-2019/"  title="Лукашэнка абмеркаваў з Гуцарыевым будаўніцтва Нежынскага ГАК і перспектывы рэалізацыі прадукцыі" class="fp_rb_news_title">
                    Лукашэнка абмеркаваў з Гуцарыевым будаўніцтва Нежынскага ГАК і перспектывы рэалізацыі прадукцыі
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vazhnasts-vyrashennja-bjaguchyh-pytannjau-u-supratsounitstve-z-rasijaj-79553-2019/"  title="Лукашэнка падкрэслівае важнасць вырашэння бягучых пытанняў у супрацоўніцтве з Расіяй" class="fp_rb_news_title">
                    Лукашэнка падкрэслівае важнасць вырашэння бягучых пытанняў у супрацоўніцтве з Расіяй
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-padtrymlivae-prapanovy-zjalenskaga-nakont-arganizatsyi-u-minsku-mizhnarodnaj-sustrechy-79531-2019/"  title="Лукашэнка падтрымлівае прапановы Зяленскага наконт арганізацыі ў Мінску міжнароднай сустрэчы" class="fp_rb_news_title">
                    Лукашэнка падтрымлівае прапановы Зяленскага наконт арганізацыі ў Мінску міжнароднай сустрэчы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-svjata-kupalle-stala-jarkim-simvalam-braterskaj-druzhby-narodau-belarusi-rasii-i-ukrainy-79517-2019/"  title="Лукашэнка: свята &quot;Купалле&quot; стала яркім сімвалам братэрскай дружбы народаў Беларусі, Расіі і Украіны" class="fp_rb_news_title">
                    Лукашэнка: свята "Купалле" стала яркім сімвалам братэрскай дружбы народаў Беларусі, Расіі і Украіны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/makej-abmerkavau-z-namesnikam-pamochnika-dzjarzhsakratara-zsha-razvitstse-belaruska-amerykanskih-adnosin-79591-2019/"  title="Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1562755888_79591_small.jpg" alt="Уладзімір Макей" title="Уладзімір Макей"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/makej-abmerkavau-z-namesnikam-pamochnika-dzjarzhsakratara-zsha-razvitstse-belaruska-amerykanskih-adnosin-79591-2019/"  title="Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін" class="fp_rb_news_title">
                    Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/viktaryn-ab-novym-kirauniku-pradstaunitstva-es-u-belarusi-upeunena-shto-kanstruktyuny-dyjalog-79593-2019/"  title="Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца" class="fp_rb_news_title">
                    Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/paglyblenne-integratsyi-belarusi-i-rasii-budze-aktyuna-abmjarkouvatstsa-na-vi-forume-regienau-79555-2019/"  title="Паглыбленне інтэграцыі Беларусі і Расіі будзе актыўна абмяркоўвацца на VI Форуме рэгіёнаў - Мясніковіч" class="fp_rb_news_title">
                    Паглыбленне інтэграцыі Беларусі і Расіі будзе актыўна абмяркоўвацца на VI Форуме рэгіёнаў - Мясніковіч
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pasly-belarusi-i-bahrejna-nametsili-kroki-pa-aktyvizatsyi-supratsounitstva-79541-2019/"  title="Паслы Беларусі і Бахрэйна намецілі крокі па актывізацыі супрацоўніцтва" class="fp_rb_news_title">
                    Паслы Беларусі і Бахрэйна намецілі крокі па актывізацыі супрацоўніцтва
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/pasol-belarusi-luchanok-uruchyu-daverchyja-gramaty-vitse-prezidentu-aae-79534-2019/"  title="Пасол Беларусі Лучанок уручыў даверчыя граматы віцэ-прэзідэнту ААЭ" class="fp_rb_news_title">
                    Пасол Беларусі Лучанок уручыў даверчыя граматы віцэ-прэзідэнту ААЭ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/natsbank-belarusi-razlichvae-na-novy-tvining-praekt-z-eurasajuzam-79595-2019/"  title="Нацбанк Беларусі разлічвае на новы твінінг-праект з Еўрасаюзам" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1562761791_79595_small.jpg" alt="Сяргей Калечыц" title="Сяргей Калечыц"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/natsbank-belarusi-razlichvae-na-novy-tvining-praekt-z-eurasajuzam-79595-2019/"  title="Нацбанк Беларусі разлічвае на новы твінінг-праект з Еўрасаюзам" class="fp_rb_news_title">
                    Нацбанк Беларусі разлічвае на новы твінінг-праект з Еўрасаюзам
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/pashyrany-peralik-jurydychnyh-asob-i-ip-dlja-jakih-u-2019-godze-dzejnichajuts-znizhanyja-taryfy-na-79598-2019/"  title="Пашыраны пералік юрыдычных асоб і ІП, для якіх у 2019 годзе дзейнічаюць зніжаныя тарыфы на прыродны газ" class="fp_rb_news_title">
                    Пашыраны пералік юрыдычных асоб і ІП, для якіх у 2019 годзе дзейнічаюць зніжаныя тарыфы на прыродны газ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/rapota-gandlevyja-sprechki-u-belaruska-rasijskih-adnosinah-ne-pavinny-vyrashatstsa-na-uzrouni-79583-2019/"  title="Рапота: гандлёвыя спрэчкі ў беларуска-расійскіх адносінах не павінны вырашацца на ўзроўні прэзідэнтаў" class="fp_rb_news_title">
                    Рапота: гандлёвыя спрэчкі ў беларуска-расійскіх адносінах не павінны вырашацца на ўзроўні прэзідэнтаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/gaspadarki-belarusi-pravjali-drugi-ukos-trau-bolsh-jak-na-40-pratsentah-ploshchau-79566-2019/"  title="Гаспадаркі Беларусі правялі другі ўкос траў больш як на 40 працэнтах плошчаў" class="fp_rb_news_title">
                    Гаспадаркі Беларусі правялі другі ўкос траў больш як на 40 працэнтах плошчаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/slavkalij-budze-pravodzits-uzgodnenuju-z-bkk-tsenavuju-palityku-79563-2019/"  title="&quot;Славкалій&quot; будзе праводзіць узгодненую з БКК цэнавую палітыку" class="fp_rb_news_title">
                    "Славкалій" будзе праводзіць узгодненую з БКК цэнавую палітыку
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pasjaunaja-kampanija-160/" title="Пасяўная кампанія">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_919897.jpg" alt="Пасяўная кампанія" title="Пасяўная кампанія"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пасяўная кампанія</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/susvetny-pashtovy-sajuz-raspratsouvae-strategiju-na-2021-2024-gady-79564-2019/"  title="Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1562678028_79564_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/society/view/susvetny-pashtovy-sajuz-raspratsouvae-strategiju-na-2021-2024-gady-79564-2019/"  title="Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады" class="fp_rb_news_title">
                    Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/bdu-u-bjaguchym-godze-planue-nabrats-bolsh-za-5-tys-studentau-79596-2019/"  title="БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў" class="fp_rb_news_title">
                    БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/amal-80-pratsentau-zaplanavanaj-kolkastsi-dzjatsej-prajshli-uzho-letnjae-azdaraulenne-u-belarusi-79592-2019/"  title="Амаль 80 працэнтаў запланаванай колькасці дзяцей прайшлі ўжо летняе аздараўленне ў Беларусі" class="fp_rb_news_title">
                    Амаль 80 працэнтаў запланаванай колькасці дзяцей прайшлі ўжо летняе аздараўленне ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-prapanujuts-litve-i-latvii-sumesna-karystatstsa-elektraenergijaj-belaes-79590-2019/"  title="У Беларусі прапануюць Літве і Латвіі сумесна карыстацца электраэнергіяй БелАЭС" class="fp_rb_news_title">
                    У Беларусі прапануюць Літве і Латвіі сумесна карыстацца электраэнергіяй БелАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/rapota-ab-uzaemnym-pryznanni-viz-belarusi-i-rasii-praekt-adpratsavany-chakaem-palitychnaga-rashennja-79584-2019/"  title="Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння" class="fp_rb_news_title">
                    Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/maladzezhnaja-palityka-belarusi-161/" title="Маладзёжная палітыка Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_741995.jpg" alt="Маладзёжная палітыка Беларусі" title="Маладзёжная палітыка Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Маладзёжная палітыка Беларусі</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/u-frantsyi-uvjaduts-ekalagichny-padatak-na-avijabilety-79581-2019/"  title="У Францыі ўвядуць экалагічны падатак на авіябілеты" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1562744882_79581_small.jpg" alt="Скнрыншот з відэа Euronews" title="Скнрыншот з відэа Euronews"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/u-frantsyi-uvjaduts-ekalagichny-padatak-na-avijabilety-79581-2019/"  title="У Францыі ўвядуць экалагічны падатак на авіябілеты" class="fp_rb_news_title">
                    У Францыі ўвядуць экалагічны падатак на авіябілеты
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/bolsh-za-60-tys-chalavek-apynulisja-u-zone-pavodki-u-indyi-79587-2019/"  title="Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі" class="fp_rb_news_title">
                    Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/eurapal-zatrymau-234-chalaveki-u-chas-mashtabnaj-spetsaperatsyi-suprats-dopingu-79574-2019/"  title="Еўрапал затрымаў 234 чалавекі ў час маштабнай спецаперацыі супраць допінгу" class="fp_rb_news_title">
                    Еўрапал затрымаў 234 чалавекі ў час маштабнай спецаперацыі супраць допінгу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/georgij-tsereteli-peravybrany-starshynej-pa-abse-79530-2019/"  title="Георгій Цэрэтэлі перавыбраны старшынёй ПА АБСЕ" class="fp_rb_news_title">
                    Георгій Цэрэтэлі перавыбраны старшынёй ПА АБСЕ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/vaenny-savet-sudana-i-apazitsyja-dasjagnuli-pagadnennja-ab-padzele-ulady-79508-2019/"  title="Ваенны савет Судана і апазіцыя дасягнулі пагаднення аб падзеле ўлады" class="fp_rb_news_title">
                    Ваенны савет Судана і апазіцыя дасягнулі пагаднення аб падзеле ўлады
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/ad-vechnaj-klasiki-da-palymjanaga-roka-na-slavjanskim-bazary-prajshou-pershy-kantsert-79577-2019/"  title="Ад вечнай класікі да палымянага рока - на &quot;Славянскім базары&quot; прайшоў першы канцэрт" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1562740739_79577_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/ad-vechnaj-klasiki-da-palymjanaga-roka-na-slavjanskim-bazary-prajshou-pershy-kantsert-79577-2019/"  title="Ад вечнай класікі да палымянага рока - на &quot;Славянскім базары&quot; прайшоў першы канцэрт" class="fp_rb_news_title">
                    Ад вечнай класікі да палымянага рока - на "Славянскім базары" прайшоў першы канцэрт
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/vystava-rabot-savetskaga-mastaka-i-skulptara-vadzima-sidura-adkryvaetstsa-u-minsku-79588-2019/"  title="Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску" class="fp_rb_news_title">
                    Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/svjata-belaruska-italjjanskaj-druzhby-pravjaduts-u-minsku-13-lipenja-79568-2019/"  title="Свята беларуска-італьянскай дружбы правядуць у Мінску 13 ліпеня" class="fp_rb_news_title">
                    Свята беларуска-італьянскай дружбы правядуць у Мінску 13 ліпеня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/svjata-brazgun-projdze-13-lipenja-u-cherykauskim-raene-79548-2019/"  title="Свята &quot;Бразгун&quot; пройдзе 13 ліпеня ў Чэрыкаўскім раёне" class="fp_rb_news_title">
                    Свята "Бразгун" пройдзе 13 ліпеня ў Чэрыкаўскім раёне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/belarusfilm-pradstavits-svae-kartsiny-na-kinafestyvaljah-kitaja-79545-2019/"  title="&quot;Беларусьфільм&quot; прадставіць свае карціны на кінафестывалях Кітая" class="fp_rb_news_title">
                    "Беларусьфільм" прадставіць свае карціны на кінафестывалях Кітая
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2019</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/></span>
            
	            <span class="lastSuzetHMenuTitle">Конкурс перакладаў</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне&quot;" title="Дзіцячае &quot;Еўрабачанне&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/sabalenka-i-mertens-vyjshli-u-14-finalu-parnaga-razradu-uimbldona-79570-2019/"  title="Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1562686515_79570_small.jpg" alt="Элізэ Мертэнс і Арына Сабаленка. Фота Jimmie48 tennis photography" title="Элізэ Мертэнс і Арына Сабаленка. Фота Jimmie48 tennis photography"/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/sabalenka-i-mertens-vyjshli-u-14-finalu-parnaga-razradu-uimbldona-79570-2019/"  title="Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона" class="fp_rb_news_title">
                    Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruski-bijatlanist-uladzimir-chapelin-zavjarshyu-kareru-79580-2019/"  title="Беларускі біятланіст Уладзімір Чапелін завяршыў кар&#039;еру" class="fp_rb_news_title">
                    Беларускі біятланіст Уладзімір Чапелін завяршыў кар'еру
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/ekipazh-maz-sportauta-finishavau-tretsim-na-chargovym-etape-rali-shaukovy-shljah-79571-2019/"  title="Экіпаж &quot;МАЗ-СПОРТаўта&quot; фінішаваў трэцім на чарговым этапе ралі &quot;Шаўковы шлях&quot;" class="fp_rb_news_title">
                    Экіпаж "МАЗ-СПОРТаўта" фінішаваў трэцім на чарговым этапе ралі "Шаўковы шлях"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskaja-pjatsiborka-volga-silkina-peramagla-na-turniry-belarus-open-2019-79544-2019/"  title="Беларуская пяціборка Вольга Сілкіна перамагла на турніры Belarus Open 2019" class="fp_rb_news_title">
                    Беларуская пяціборка Вольга Сілкіна перамагла на турніры Belarus Open 2019
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/futbalisty-brazilii-dzjavjaty-raz-zavajavali-kubak-ameryki-79524-2019/"  title="Футбалісты Бразіліі дзявяты раз заваявалі Кубак Амерыкі" class="fp_rb_news_title">
                    Футбалісты Бразіліі дзявяты раз заваявалі Кубак Амерыкі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
            
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vazhnasts-miru-u-belarusi-u-epohu-glabalnaj-vaennaj-nestabilnastsi-79582-2019/" title="Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1562745506_79582_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vazhnasts-miru-u-belarusi-u-epohu-glabalnaj-vaennaj-nestabilnastsi-79582-2019/" title="Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці" class="last_news_title_main" >Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-uruchyu-generalskija-pagony-vyshejshamu-afitserskamu-skladu-79586-2019/" title="Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу"  >Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/natsbank-faktary-shto-padshturhouvali-infljatsyju-slabejuts-aryentsir-u-pamery-5-pratsentau-79589-2019/" title="Нацбанк: фактары, што падштурхоўвалі інфляцыю, слабеюць, арыенцір у памеры 5 працэнтаў захоўваецца"  >Нацбанк: фактары, што падштурхоўвалі інфляцыю, слабеюць, арыенцір у памеры 5 працэнтаў захоўваецца
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/ad-vechnaj-klasiki-da-palymjanaga-roka-na-slavjanskim-bazary-prajshou-pershy-kantsert-79577-2019/" title="Ад вечнай класікі да палымянага рока - на &quot;Славянскім базары&quot; прайшоў першы канцэрт"  >Ад вечнай класікі да палымянага рока - на "Славянскім базары" прайшоў першы канцэрт
                     
                                    </a>
               <div class="news_rubric">Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/u-belarusi-zavjarshaetstsa-uborka-azimaga-jachmenju-79578-2019/" title="У Беларусі завяршаецца ўборка азімага ячменю"  >У Беларусі завяршаецца ўборка азімага ячменю
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/pashyrany-peralik-jurydychnyh-asob-i-ip-dlja-jakih-u-2019-godze-dzejnichajuts-znizhanyja-taryfy-na-79598-2019/" title="Пашыраны пералік юрыдычных асоб і ІП, для якіх у 2019 годзе дзейнічаюць зніжаныя тарыфы на прыродны газ"  >Пашыраны пералік юрыдычных асоб і ІП, для якіх у 2019 годзе дзейнічаюць зніжаныя тарыфы на прыродны газ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:14
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/bankauski-pratsesingavy-tsentr-papjaredzhvae-ab-internet-mahljarstve-79597-2019/" title="Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве"  >Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:37
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/bdu-u-bjaguchym-godze-planue-nabrats-bolsh-za-5-tys-studentau-79596-2019/" title="БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў"  >БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:32
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/natsbank-belarusi-razlichvae-na-novy-tvining-praekt-z-eurasajuzam-79595-2019/" title="Нацбанк Беларусі разлічвае на новы твінінг-праект з Еўрасаюзам"  >Нацбанк Беларусі разлічвае на новы твінінг-праект з Еўрасаюзам
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:23
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/pasol-belarusi-padryhtouka-vizitu-lukashenki-u-latviju-pradauzhaetstsa-79594-2019/" title="Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца"  >Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:57
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/viktaryn-ab-novym-kirauniku-pradstaunitstva-es-u-belarusi-upeunena-shto-kanstruktyuny-dyjalog-79593-2019/" title="Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца"  >Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:16
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/amal-80-pratsentau-zaplanavanaj-kolkastsi-dzjatsej-prajshli-uzho-letnjae-azdaraulenne-u-belarusi-79592-2019/" title="Амаль 80 працэнтаў запланаванай колькасці дзяцей прайшлі ўжо летняе аздараўленне ў Беларусі"  >Амаль 80 працэнтаў запланаванай колькасці дзяцей прайшлі ўжо летняе аздараўленне ў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:56
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/makej-abmerkavau-z-namesnikam-pamochnika-dzjarzhsakratara-zsha-razvitstse-belaruska-amerykanskih-adnosin-79591-2019/" title="Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін"  >Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:50
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/u-belarusi-prapanujuts-litve-i-latvii-sumesna-karystatstsa-elektraenergijaj-belaes-79590-2019/" title="У Беларусі прапануюць Літве і Латвіі сумесна карыстацца электраэнергіяй БелАЭС"  >У Беларусі прапануюць Літве і Латвіі сумесна карыстацца электраэнергіяй БелАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:50
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/natsbank-faktary-shto-padshturhouvali-infljatsyju-slabejuts-aryentsir-u-pamery-5-pratsentau-79589-2019/" title="Нацбанк: фактары, што падштурхоўвалі інфляцыю, слабеюць, арыенцір у памеры 5 працэнтаў захоўваецца"  >Нацбанк: фактары, што падштурхоўвалі інфляцыю, слабеюць, арыенцір у памеры 5 працэнтаў захоўваецца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:44
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/vystava-rabot-savetskaga-mastaka-i-skulptara-vadzima-sidura-adkryvaetstsa-u-minsku-79588-2019/" title="Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску"  >Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:42
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/bolsh-za-60-tys-chalavek-apynulisja-u-zone-pavodki-u-indyi-79587-2019/" title="Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі"  >Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:22
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/ustupnaja-kampanija-2019-9479/" title="ІНФАГРАФІКА: Уступная кампанія - 2019"  target='_blank'>ІНФАГРАФІКА: Уступная кампанія - 2019
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:13
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-uruchyu-generalskija-pagony-vyshejshamu-afitserskamu-skladu-79586-2019/" title="Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу"  >Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:11
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/rapota-ab-uzaemnym-pryznanni-viz-belarusi-i-rasii-praekt-adpratsavany-chakaem-palitychnaga-rashennja-79584-2019/" title="Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння"  >Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:54
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/rapota-gandlevyja-sprechki-u-belaruska-rasijskih-adnosinah-ne-pavinny-vyrashatstsa-na-uzrouni-79583-2019/" title="Рапота: гандлёвыя спрэчкі ў беларуска-расійскіх адносінах не павінны вырашацца на ўзроўні прэзідэнтаў"  >Рапота: гандлёвыя спрэчкі ў беларуска-расійскіх адносінах не павінны вырашацца на ўзроўні прэзідэнтаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:02
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vazhnasts-miru-u-belarusi-u-epohu-glabalnaj-vaennaj-nestabilnastsi-79582-2019/" title="Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці"  >Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:57
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/u-frantsyi-uvjaduts-ekalagichny-padatak-na-avijabilety-79581-2019/" title="У Францыі ўвядуць экалагічны падатак на авіябілеты"  >У Францыі ўвядуць экалагічны падатак на авіябілеты
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:46
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruski-bijatlanist-uladzimir-chapelin-zavjarshyu-kareru-79580-2019/" title="Беларускі біятланіст Уладзімір Чапелін завяршыў кар&#039;еру"  >Беларускі біятланіст Уладзімір Чапелін завяршыў кар'еру
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:27
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/es-zamenits-kiraunika-pradstaunitstva-u-belarusi-79579-2019/" title="ЕС заменіць кіраўніка прадстаўніцтва ў Беларусі"  >ЕС заменіць кіраўніка прадстаўніцтва ў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:01
            </span> Палітыка</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_393710.jpg" alt="Славянскі базар у Віцебску-2019" title="Славянскі базар у Віцебску-2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">Славянскі базар у Віцебску-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzen-nezalezhnastsi-165/" title="Дзень Незалежнасці" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_120892.jpg" alt="Дзень Незалежнасці" title="Дзень Незалежнасці"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzen-nezalezhnastsi-165/" title="Дзень Незалежнасці">Дзень Незалежнасці</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Выставу "Гукі беларускага жывапісу" адкрылі ў канцэртнай зале "Віцебск"</h1>
    <div class="sp_date">
         
        <span class="with_photo"></span>        <a href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        09.07.2019 | 18:00
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&p[title]=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&p[summary]=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&title=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&description=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&st.comments=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&title=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&description=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000027_1562685057_79569_big.jpg" alt="" title=""/>
                  </div>
                	<div class="sphinx" style="display:none">$result<pre>/var/www/beltaby/public_html/system/models/additional_user_search.class.php 353array(1) {
  [0]=>
  array(9) {
    ["error"]=>
    string(0) ""
    ["warning"]=>
    string(0) ""
    ["status"]=>
    int(0)
    ["fields"]=>
    array(3) {
      [0]=>
      string(5) "title"
      [1]=>
      string(4) "text"
      [2]=>
      string(9) "textsmall"
    }
    ["attrs"]=>
    array(6) {
      ["realid"]=>
      int(1)
      ["node_id"]=>
      int(1)
      ["date"]=>
      int(1)
      ["suzet_id"]=>
      int(1)
      ["model"]=>
      int(7)
      ["table1"]=>
      int(7)
    }
    ["matches"]=>
    array(10) {
      [10579577]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79577)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562740505)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579569]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79569)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562684400)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579547]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79547)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562658216)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579532]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79532)
          ["node_id"]=>
          int(22)
          ["date"]=>
          int(1562593940)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579518]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79518)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562572800)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579468]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79468)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562246572)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579465]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79465)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562245333)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579461]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79461)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1562240868)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579359]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79359)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1561969723)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
      [10579243]=>
      array(2) {
        ["weight"]=>
        string(1) "1"
        ["attrs"]=>
        array(6) {
          ["realid"]=>
          int(79243)
          ["node_id"]=>
          int(27)
          ["date"]=>
          int(1561640580)
          ["suzet_id"]=>
          int(159)
          ["model"]=>
          string(4) "news"
          ["table1"]=>
          string(4) "news"
        }
      }
    }
    ["total"]=>
    string(2) "26"
    ["total_found"]=>
    string(2) "26"
    ["time"]=>
    string(5) "0,000"
  }
}
</pre></div><div class="sphinx_error" style="display:none"><pre>string(0) ""
</pre></div><div class="suzetNews block_slider">
    <div class="suzetNewsTitle">
                    <img src="https://blr.belta.by/images/storage/news/thumb/000001_258236.jpg" alt="Славянскі базар у Віцебску-2019" title=""/>
                Навіны сюжэта 
        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2019-159/" title="Славянскі базар у Віцебску-2019">
                Славянскі базар у Віцебску-2019
        </a>
        <div class="clear"></div>
    </div>
    <div class="suzetNewsSlider" id="suzetNewsSlider">
                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/ad-vechnaj-klasiki-da-palymjanaga-roka-na-slavjanskim-bazary-prajshou-pershy-kantsert-79577-2019/" title="Ад вечнай класікі да палымянага рока - на &quot;Славянскім базары&quot; прайшоў першы канцэрт">
                     Ад вечнай класікі да палымянага рока - на "Славянскім базары" прайшоў першы канцэрт</a>
            </div>
                                                                              

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/teatralnyja-sustrechy-na-slavjanskim-bazary-u-vitsebsku-adkrye-kamedyja-maskouskaga-teatra-79547-2019/" title="&quot;Тэатральныя сустрэчы&quot; на &quot;Славянскім базары ў Віцебску&quot; адкрые камедыя маскоўскага тэатра">
                     "Тэатральныя сустрэчы" на "Славянскім базары ў Віцебску" адкрые камедыя маскоўскага тэатра</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/society/view/sajuznyja-parlamentaryi-uruchats-spetspryzy-na-slavjanskim-bazary-u-vitsebsku-79532-2019/" title="Саюзныя парламентарыі ўручаць спецпрызы на &quot;Славянскім базары ў Віцебску&quot;">
                     Саюзныя парламентарыі ўручаць спецпрызы на "Славянскім базары ў Віцебску"</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/ksenija-galetskaja-na-dzitsjachym-konkurse-slavjanskaga-bazaru-vystupits-pad-numarami-18-i-19-79518-2019/" title="Ксенія Галецкая на дзіцячым конкурсе &quot;Славянскага базару&quot; выступіць пад нумарамі 18 і 19">
                     Ксенія Галецкая на дзіцячым конкурсе "Славянскага базару" выступіць пад нумарамі 18 і 19</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/pragrama-slavjanskaga-bazaru-2019-pabudavana-z-ulikam-merkavannja-gledachou-79468-2019/" title="Праграма &quot;Славянскага базару-2019&quot; пабудавана з улікам меркавання гледачоў">
                     Праграма "Славянскага базару-2019" пабудавана з улікам меркавання гледачоў</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/plan-pa-prodazhy-biletau-na-pragramy-slavjanskaga-bazaru-vykanany-amal-na-100-pratsentau-79465-2019/" title="План па продажы білетаў на праграмы &quot;Славянскага базару&quot; выкананы амаль на 100 працэнтаў">
                     План па продажы білетаў на праграмы "Славянскага базару" выкананы амаль на 100 працэнтаў</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/pesnjary-finifts-i-175-goddze-ili-repina-dzen-sajuznaj-dzjarzhavy-projdze-u-vitsebsku-12-lipenja-79461-2019/" title="&quot;Песняры&quot;, фініфць і 175-годдзе Ільі Рэпіна: Дзень Саюзнай дзяржавы пройдзе ў Віцебску 12 ліпеня">
                     "Песняры", фініфць і 175-годдзе Ільі Рэпіна: Дзень Саюзнай дзяржавы пройдзе ў Віцебску 12 ліпеня</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/vystauku-pra-simvoliku-koleru-u-narodnaj-kultury-prezentujuts-na-slavjanskim-bazary-u-vitsebsku-79359-2019/" title="Выстаўку пра сімволіку колеру ў народнай культуры прэзентуюць на &quot;Славянскім базары ў Віцебску&quot;">
                     Выстаўку пра сімволіку колеру ў народнай культуры прэзентуюць на "Славянскім базары ў Віцебску"</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://blr.belta.by/culture/view/pragrama-slavjanskaga-bazaru-u-vitsebsku-tsalkam-gatova-79243-2019/" title="Праграма &quot;Славянскага базару ў Віцебску&quot; цалкам гатова">
                     Праграма "Славянскага базару ў Віцебску" цалкам гатова</a>
            </div>
                            </div>
    <div class="all_block"><a href="https://blr.belta.by/all-rubric-news/allSuzetes/" title="Іншыя сюжэты">
            Іншыя сюжэты
    </a></div>
</div>
    
        <p>9 ліпеня, Віцебск /Андрэй Шчарбіцкі - БЕЛТА/. Выставу сучасных беларускіх мастакоў "Гукі беларускага жывапісу" адкрылі сёння ў канцэртнай зале "Віцебск", перадае карэспандэнт БЕЛТА.</p><p></p><p>Экспазіцыя стала першай пры рэалізацыі выставачнага праекта, які пройдзе ў час фестывалю мастацтваў "Славянскі базар у Віцебску". "Гукі беларускага жывапісу" паказваюць больш за 30 работ амаль 20 мастакоў з усіх абласцей Беларусі.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000027_B5D13F3563B4D84143258432004F9648_207922.jpg' alt="" title=""/></div><p></p><p>Прадстаўленыя работы з калекцыі галерэі-салона "АртХаос". Яе дырэктар Лілія Лукашэнка сказала: "Мы хочам пазнаёміць наведвальнікаў з сучасным беларускім мастацтвам, яго напрамкамі, каб яны больш поўна прадстаўлялі наш культурны свет, спадчыну і традыцыі. Карціны паказваюць родны край, беларускую прыроду, побыт і хараство Беларусі.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000027_B5D13F3563B4D84143258432004F9648_231677.jpg' alt="" title=""/></div><p></p><p>Сярод аўтараў карцін - Таццяна Грыневіч, Антон Вырва, Алег Скавародка, Іван Семілетаў, Глеб Герасімаў, Міхаіл Ляўковіч і інш.</p><p></p><p>Генеральны дырэктар Цэнтра культуры "Віцебск" і фестывалю мастацтваў "Славянскі базар у Віцебску" Глеб Лапіцкі падкрэсліў: "Разам з папулярнымі музычнымі і тэатральнымі праектамі фестывалю ёсць шырокая выставачная праграма. У бягучым годзе ў яе з'явіліся новыя пляцоўкі, адна з іх - канцэртная зала "Віцебск", дзе пройдзе больш за 10 мерапрыемстваў. Нам хочацца, каб дзякуючы гэтым карцінам кожны госць фестывалю павёз успаміны аб нашай Беларусі, аб якой гавораць мастакі сваімі творамі".</p><p></p><p>Удзельнікі адкрыцця выставы "Гукі беларускага жывапісу", якая будзе працаваць па 21 ліпеня, змаглі пакінуць на вялікім нотным ключы, прыклеіўшы да яго стыкер з тэкстам, свае водзывы аб выставе. Гэта могуць зрабіць усе госці.</p><p></p><p>Арганізатарамі выставы выступаюць галерэя-салон "АртХаос" і асацыяцыя абароны інтэлектуальнай уласнасці "БелБрэнд" пры падтрымцы Цэнтра культуры "Віцебск".-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&p[title]=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&p[summary]=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&title=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&description=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&st.comments=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019%2F&title=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D1%83%20%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%B0%D0%B4%D0%BA%D1%80%D1%8B%D0%BB%D1%96%20%D1%9E%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%D0%BD%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%BB%D0%B5%20%22%D0%92%D1%96%D1%86%D0%B5%D0%B1%D1%81%D0%BA%22&description=%22%D0%93%D1%83%D0%BA%D1%96%20%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B6%D1%8B%D0%B2%D0%B0%D0%BF%D1%96%D1%81%D1%83%22%20%D0%BF%D0%B0%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%8E%D1%86%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2030%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%20%D0%B0%D0%BC%D0%B0%D0%BB%D1%8C%2020%20%D0%BC%D0%B0%D1%81%D1%82%D0%B0%D0%BA%D0%BE%D1%9E%20%D0%B7%20%D1%83%D1%81%D1%96%D1%85%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D1%86%D0%B5%D0%B9%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1562685057_79569_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/" onclick="window.open('/printv/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/culture">Навіны рубрыкі Культура</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/vystava-rabot-savetskaga-mastaka-i-skulptara-vadzima-sidura-adkryvaetstsa-u-minsku-79588-2019/"  title="Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1562751910_79588_small.jpg" alt="Фота moscowmanege.ru" title="Фота moscowmanege.ru"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/vystava-rabot-savetskaga-mastaka-i-skulptara-vadzima-sidura-adkryvaetstsa-u-minsku-79588-2019/"  title="Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску">
                    Выстава работ савецкага мастака і скульптара Вадзіма Сідура адкрываецца ў Мінску
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:42
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/ad-vechnaj-klasiki-da-palymjanaga-roka-na-slavjanskim-bazary-prajshou-pershy-kantsert-79577-2019/"  title="Ад вечнай класікі да палымянага рока - на &quot;Славянскім базары&quot; прайшоў першы канцэрт">
                    Ад вечнай класікі да палымянага рока - на "Славянскім базары" прайшоў першы канцэрт
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:35
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/"  title="Выставу &quot;Гукі беларускага жывапісу&quot; адкрылі ў канцэртнай зале &quot;Віцебск&quot;">
                    Выставу "Гукі беларускага жывапісу" адкрылі ў канцэртнай зале "Віцебск"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        18:00
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/svjata-belaruska-italjjanskaj-druzhby-pravjaduts-u-minsku-13-lipenja-79568-2019/"  title="Свята беларуска-італьянскай дружбы правядуць у Мінску 13 ліпеня" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1562683733_79568_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/svjata-belaruska-italjjanskaj-druzhby-pravjaduts-u-minsku-13-lipenja-79568-2019/"  title="Свята беларуска-італьянскай дружбы правядуць у Мінску 13 ліпеня">
                    Свята беларуска-італьянскай дружбы правядуць у Мінску 13 ліпеня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:46
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/svjata-brazgun-projdze-13-lipenja-u-cherykauskim-raene-79548-2019/"  title="Свята &quot;Бразгун&quot; пройдзе 13 ліпеня ў Чэрыкаўскім раёне">
                    Свята "Бразгун" пройдзе 13 ліпеня ў Чэрыкаўскім раёне
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:18
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/teatralnyja-sustrechy-na-slavjanskim-bazary-u-vitsebsku-adkrye-kamedyja-maskouskaga-teatra-79547-2019/"  title="&quot;Тэатральныя сустрэчы&quot; на &quot;Славянскім базары ў Віцебску&quot; адкрые камедыя маскоўскага тэатра">
                    "Тэатральныя сустрэчы" на "Славянскім базары ў Віцебску" адкрые камедыя маскоўскага тэатра
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:43
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/belarusfilm-pradstavits-svae-kartsiny-na-kinafestyvaljah-kitaja-79545-2019/"  title="&quot;Беларусьфільм&quot; прадставіць свае карціны на кінафестывалях Кітая" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1562655648_79545_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/belarusfilm-pradstavits-svae-kartsiny-na-kinafestyvaljah-kitaja-79545-2019/"  title="&quot;Беларусьфільм&quot; прадставіць свае карціны на кінафестывалях Кітая">
                    "Беларусьфільм" прадставіць свае карціны на кінафестывалях Кітая
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:58
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/ksenija-galetskaja-na-dzitsjachym-konkurse-slavjanskaga-bazaru-vystupits-pad-numarami-18-i-19-79518-2019/"  title="Ксенія Галецкая на дзіцячым конкурсе &quot;Славянскага базару&quot; выступіць пад нумарамі 18 і 19">
                    Ксенія Галецкая на дзіцячым конкурсе "Славянскага базару" выступіць пад нумарамі 18 і 19
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                         8 Ліпень, 11:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/film-hrustal-dari-zhuk-pryvez-uznagarodu-z-kinafestyvalju-u-shanhai-79510-2019/"  title="Фільм &quot;Хрусталь&quot; Дар&#039;і Жук прывёз узнагароду з кінафестывалю ў Шанхаі">
                    Фільм "Хрусталь" Дар'і Жук прывёз узнагароду з кінафестывалю ў Шанхаі
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                         5 Ліпень, 17:36
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/culture/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/politics/view/pasol-belarusi-padryhtouka-vizitu-lukashenki-u-latviju-pradauzhaetstsa-79594-2019/" title="Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца"  >
                Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/vydacha-sertyfikatau-tst-pachynaetstsa-u-belarusi-79576-2019/" title="Выдача сертыфікатаў ЦТ пачынаецца ў Беларусі"  >
                Выдача сертыфікатаў ЦТ пачынаецца ў Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/autamatyzavanuju-sistemu-uliku-shmatdzetnyh-semjau-stvorats-u-belarusi-da-2020-goda-79557-2019/" title="Аўтаматызаваную сістэму ўліку шматдзетных сем&#039;яў створаць у Беларусі да 2020 года"  >
                Аўтаматызаваную сістэму ўліку шматдзетных сем'яў створаць у Беларусі да 2020 года
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/bankauski-pratsesingavy-tsentr-papjaredzhvae-ab-internet-mahljarstve-79597-2019/" title="Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве"  >
                Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/bdu-u-bjaguchym-godze-planue-nabrats-bolsh-za-5-tys-studentau-79596-2019/" title="БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў"  >
                БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/lukashenka-ab-paezdtsy-z-putsinym-na-valaam-my-ne-zbiraemsja-tam-neshta-tajna-vyrashats-79556-2019/" title="Лукашэнка аб паездцы з Пуціным на Валаам: мы не збіраемся там нешта тайна вырашаць"  >
                Лукашэнка аб паездцы з Пуціным на Валаам: мы не збіраемся там нешта тайна вырашаць
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/kirauniki-dzjarzhorganau-pravjaduts-u-lipeni-pryemy-gramadzjan-u-regienah-79536-2019/" title="Кіраўнікі дзяржорганаў правядуць у ліпені прыёмы грамадзян у рэгіёнах"  >
                Кіраўнікі дзяржорганаў правядуць у ліпені прыёмы грамадзян у рэгіёнах
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/rapota-ab-uzaemnym-pryznanni-viz-belarusi-i-rasii-praekt-adpratsavany-chakaem-palitychnaga-rashennja-79584-2019/" title="Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння"  >
                Рапота аб узаемным прызнанні віз Беларусі і Расіі: праект адпрацаваны, чакаем палітычнага рашэння
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/u-belarusi-planuetstsa-pashyryts-peralik-zhyvel-shto-padljagajuts-identyfikatsyi-i-registratsyi-79565-2019/" title="У Беларусі плануецца пашырыць пералік жывёл, што падлягаюць ідэнтыфікацыі і рэгістрацыі"  class="news_header_bold newsList_header_green">
                У Беларусі плануецца пашырыць пералік жывёл, што падлягаюць ідэнтыфікацыі і рэгістрацыі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/minfin-padtrymlivae-vyhad-kampanij-belarusi-na-daugavy-rynak-rf-79560-2019/" title="Мінфін падтрымлівае выхад кампаній Беларусі на даўгавы рынак РФ"  >
                Мінфін падтрымлівае выхад кампаній Беларусі на даўгавы рынак РФ
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +15..+17&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж, магчыма навальніца"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +11..+13&deg;C
                        <img src="/desimages/n_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/u-minsku-prajshou-festyval-tryjatlona-volatfest-2019-79538-2019/"  title="У Мінску прайшоў фестываль трыятлона VOLATFEST-2019" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1562601344_79538_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/u-minsku-prajshou-festyval-tryjatlona-volatfest-2019-79538-2019/"  title="У Мінску прайшоў фестываль трыятлона VOLATFEST-2019" class="fp_rb_news_title">
                    У Мінску прайшоў фестываль трыятлона VOLATFEST-2019
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/svjata-kupalle-u-aleksandryi-79539-2019/"  title="Свята &quot;Купалле&quot; ў Александрыі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1562603047_79539_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/svjata-kupalle-u-aleksandryi-79539-2019/"  title="Свята &quot;Купалле&quot; ў Александрыі" class="fp_rb_news_title">
                    Свята "Купалле" ў Александрыі
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/vaenny-parad-u-gonar-dnja-nezalezhnastsi-u-minsku-79444-2019/"  title="Ваенны парад у гонар Дня Незалежнасці ў Мінску" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1562182804_79444_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/vaenny-parad-u-gonar-dnja-nezalezhnastsi-u-minsku-79444-2019/"  title="Ваенны парад у гонар Дня Незалежнасці ў Мінску" class="fp_rb_news_title">
                    Ваенны парад у гонар Дня Незалежнасці ў Мінску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/mashtabnuju-vaenna-gistarychnuju-rekanstruktsyju-pakazali-na-festyvali-bagratsien-79435-2019/"  title="Маштабную ваенна-гістарычную рэканструкцыю паказалі на фестывалі &quot;Баграціён&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1562163644_79435_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/mashtabnuju-vaenna-gistarychnuju-rekanstruktsyju-pakazali-na-festyvali-bagratsien-79435-2019/"  title="Маштабную ваенна-гістарычную рэканструкцыю паказалі на фестывалі &quot;Баграціён&quot;" class="fp_rb_news_title">
                    Маштабную ваенна-гістарычную рэканструкцыю паказалі на фестывалі "Баграціён"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/kanferentsyja-tvining-praekta-es-umatsavanne-patentsyjalu-natsyjanalnaga-banka-belarusi-u-minsku-9483/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1562764360_9483_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Канферэнцыя твінінг-праекта ЕС "Умацаванне патэнцыялу Нацыянальнага банка Беларусі" ў Мінску</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/u-minsku-adkryli-ruh-pa-paudnevaj-magistrali-9482/" 
               title="У Мінску адкрылі рух па Паўднёвай магістралі">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1562763962_9482_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/na-slavjanskim-bazary-u-vitsebsku-prajshou-pershy-kantsert-9481/" 
               title="На &quot;Славянскім базары ў Віцебску&quot; прайшоў першы канцэрт">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1562756995_9481_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/ustupnaja-kampanija-2019-9479/" title="Уступная кампанія - 2019">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1562749840_9479_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/ustupnaja-kampanija-2019-9479/" title="Уступная кампанія - 2019">Уступная кампанія - 2019</a>
            Вызначаны тэрміны правядзення ў 2019 годзе ўступнай кампаніі для атрымання вышэйшай адукацыі І ступені.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-my-z-putsinym-damovilisja-ne-lamats-dagavor-ab-stvarenni-sajuznaj-dzjarzhavy-79550-2019/"  title="Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы" >
            <img src="https://blr.belta.by/images/storage/news/000019_1562661889_79550_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-my-z-putsinym-damovilisja-ne-lamats-dagavor-ab-stvarenni-sajuznaj-dzjarzhavy-79550-2019/"  title="Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы">
    Лукашэнка: мы з Пуціным дамовіліся не ламаць дагавор аб стварэнні Саюзнай дзяржавы
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-uruchyu-generalskija-pagony-vyshejshamu-afitserskamu-skladu-79586-2019/"  title="Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу">
            Лукашэнка ўручыў генеральскія пагоны вышэйшаму афіцэрскаму складу
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-padkreslivae-vazhnasts-miru-u-belarusi-u-epohu-glabalnaj-vaennaj-nestabilnastsi-79582-2019/"  title="Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці">
            Лукашэнка падкрэслівае важнасць міру ў Беларусі ў эпоху глабальнай ваеннай нестабільнасці
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/makej-abmerkavau-z-namesnikam-pamochnika-dzjarzhsakratara-zsha-razvitstse-belaruska-amerykanskih-adnosin-79591-2019/"  title="Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін" >
            <img src="https://blr.belta.by/images/storage/news/000020_1562755888_79591_small.jpg" alt="Уладзімір Макей" title="Уладзімір Макей"/>
    </a>
<a href="https://blr.belta.by/politics/view/makej-abmerkavau-z-namesnikam-pamochnika-dzjarzhsakratara-zsha-razvitstse-belaruska-amerykanskih-adnosin-79591-2019/"  title="Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін">
    Макей абмеркаваў з намеснікам памочніка дзяржсакратара ЗША развіццё беларуска-амерыканскіх адносін
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/pasol-belarusi-padryhtouka-vizitu-lukashenki-u-latviju-pradauzhaetstsa-79594-2019/"  title="Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца">
            Пасол Беларусі: падрыхтоўка візіту Лукашэнкі ў Латвію прадаўжаецца
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/viktaryn-ab-novym-kirauniku-pradstaunitstva-es-u-belarusi-upeunena-shto-kanstruktyuny-dyjalog-79593-2019/"  title="Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца">
            Віктарын аб новым кіраўніку прадстаўніцтва ЕС у Беларусі: упэўнена, што канструктыўны дыялог захаваецца
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/susvetny-pashtovy-sajuz-raspratsouvae-strategiju-na-2021-2024-gady-79564-2019/"  title="Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады" >
            <img src="https://blr.belta.by/images/storage/news/000022_1562678028_79564_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/society/view/susvetny-pashtovy-sajuz-raspratsouvae-strategiju-na-2021-2024-gady-79564-2019/"  title="Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады">
    Сусветны паштовы саюз распрацоўвае стратэгію на 2021-2024 гады
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/bankauski-pratsesingavy-tsentr-papjaredzhvae-ab-internet-mahljarstve-79597-2019/"  title="Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве">
            Банкаўскі працэсінгавы цэнтр папярэджвае аб інтэрнэт-махлярстве
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/bdu-u-bjaguchym-godze-planue-nabrats-bolsh-za-5-tys-studentau-79596-2019/"  title="БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў">
            БДУ ў бягучым годзе плануе набраць больш за 5 тыс. студэнтаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/sport/view/sabalenka-i-mertens-vyjshli-u-14-finalu-parnaga-razradu-uimbldona-79570-2019/"  title="Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона" >
            <img src="https://blr.belta.by/images/storage/news/000028_1562686515_79570_small.jpg" alt="Элізэ Мертэнс і Арына Сабаленка. Фота Jimmie48 tennis photography" title="Элізэ Мертэнс і Арына Сабаленка. Фота Jimmie48 tennis photography"/>
    </a>
<a href="https://blr.belta.by/sport/view/sabalenka-i-mertens-vyjshli-u-14-finalu-parnaga-razradu-uimbldona-79570-2019/"  title="Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона">
    Сабаленка і Мертэнс выйшлі ў 1/4 фіналу парнага разраду Уімблдона
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/belaruski-bijatlanist-uladzimir-chapelin-zavjarshyu-kareru-79580-2019/"  title="Беларускі біятланіст Уладзімір Чапелін завяршыў кар&#039;еру">
            Беларускі біятланіст Уладзімір Чапелін завяршыў кар'еру
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/ekipazh-maz-sportauta-finishavau-tretsim-na-chargovym-etape-rali-shaukovy-shljah-79571-2019/"  title="Экіпаж &quot;МАЗ-СПОРТаўта&quot; фінішаваў трэцім на чарговым этапе ралі &quot;Шаўковы шлях&quot;">
            Экіпаж "МАЗ-СПОРТаўта" фінішаваў трэцім на чарговым этапе ралі "Шаўковы шлях"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/u-frantsyi-uvjaduts-ekalagichny-padatak-na-avijabilety-79581-2019/"  title="У Францыі ўвядуць экалагічны падатак на авіябілеты" >
            <img src="https://blr.belta.by/images/storage/news/000026_1562744882_79581_small.jpg" alt="Скнрыншот з відэа Euronews" title="Скнрыншот з відэа Euronews"/>
    </a>
<a href="https://blr.belta.by/world/view/u-frantsyi-uvjaduts-ekalagichny-padatak-na-avijabilety-79581-2019/"  title="У Францыі ўвядуць экалагічны падатак на авіябілеты">
    У Францыі ўвядуць экалагічны падатак на авіябілеты
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/bolsh-za-60-tys-chalavek-apynulisja-u-zone-pavodki-u-indyi-79587-2019/"  title="Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі">
            Больш за 60 тыс. чалавек апынуліся ў зоне паводкі ў Індыі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/eurapal-zatrymau-234-chalaveki-u-chas-mashtabnaj-spetsaperatsyi-suprats-dopingu-79574-2019/"  title="Еўрапал затрымаў 234 чалавекі ў час маштабнай спецаперацыі супраць допінгу">
            Еўрапал затрымаў 234 чалавекі ў час маштабнай спецаперацыі супраць допінгу
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/my-pavinny-pamjatats-kozhnaga-hto-zmagausja-za-nash-mir-i-svabodu-2934/"  title="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду" title="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/ideja-natsyjanalnaj-dzjarzhavy-prahodzila-praz-use-pakalenni-belarusau-2933/"  title="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_482343.jpg" alt="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў" title="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шарстнёў</span>Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/treba-tsanits-kozhnae-imgnenne-sustrech-z-veteranami-2931/"  title="Трэба цаніць кожнае імгненне сустрэч з ветэранамі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Трэба цаніць кожнае імгненне сустрэч з ветэранамі" title="Трэба цаніць кожнае імгненне сустрэч з ветэранамі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ірына Касцевіч</span>Трэба цаніць кожнае імгненне сустрэч з ветэранамі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/aperatsyja-bagratsien-paskoryla-peramogu-nad-germanskim-natsyzmam-2930/"  title="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_77903.jpg" alt="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам" title="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Вячаслаў Даніловіч</span>Аперацыя "Баграціён" паскорыла перамогу над германскім нацызмам
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/spartpljatsouki-kulturnyja-padzei-fan-zony-transpart-jak-minsk-sustrakae-eurapejskija-gulni-2925/"  title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_858475.jpg" alt="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні" title="Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Спартпляцоўкі, культурныя падзеі, фан-зоны, транспарт - як Мінск сустракае Еўрапейскія гульні
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-normy-zmjashchae-novaja-redaktsyja-zhyllevaga-kodeksa-2923/"  title="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_816253.jpg" alt="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса" title="Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Якія нормы змяшчае новая рэдакцыя Жыллёвага кодэкса
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-razlichvaetstsa-statystyka-pa-zarplatse-2898/"  title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_997625.jpg" alt="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце" title="Белстат растлумачыў, як разлічваецца статыстыка па зарплаце"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Ірына Бандарэнка</span>Белстат растлумачыў, як разлічваецца статыстыка па зарплаце
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/belstat-rastlumachyu-jak-padlichvaetstsa-infljatsyja-2878/"  title="Белстат растлумачыў, як падлічваецца інфляцыя" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_949295.jpg" alt="Белстат растлумачыў, як падлічваецца інфляцыя" title="Белстат растлумачыў, як падлічваецца інфляцыя"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксей Яркавец</span>Белстат растлумачыў, як падлічваецца інфляцыя
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/amal-60-pratsentau-narmatyunyh-pravavyh-aktau-u-belarusi-prahodzjats-shljah-ad-praekta-da-publikatsyi-u-2920/"  title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_727197.jpg" alt="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе" title="Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Яўген Каваленка</span>Амаль 60 працэнтаў нарматыўных прававых актаў у Беларусі праходзяць шлях ад праекта да публікацыі ў электронным выглядзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/use-svae-pragramy-i-festyvali-prysvjachaju-rodnaj-belarusi-2904/"  title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_4560.jpg" alt="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі" title="Усе свае праграмы і фестывалі прысвячаю роднай Беларусі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Міхаіл Фінберг</span>Усе свае праграмы і фестывалі прысвячаю роднай Беларусі
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/u-dzjarzhkammaemastsi-raskazali-ab-zmjanenni-mezh-troh-ablastsej-2884/"  title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_373958.jpg" alt="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей" title="У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Гаеў</span>У Дзяржкаммаёмасці расказалі аб змяненні меж трох абласцей
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/pravily-pravjadzennja-valjutnyh-aperatsyj-zmjanjajutstsa-u-belarusi-z-1-sakavika-2879/"  title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_616299.jpg" alt="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка" title="Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзяніс Шкурынскі</span>Правілы правядзення валютных аперацый змяняюцца ў Беларусі з 1 сакавіка
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/ideja-natsyjanalnaj-dzjarzhavy-prahodzila-praz-use-pakalenni-belarusau-2933/"  title="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_482343.jpg" alt="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў" title="Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шарстнёў</span>Ідэя нацыянальнай дзяржавы праходзіла праз усе пакаленні беларусаў
            </a>
                                 	    	    	                <a href="/opinions/view/my-pavinny-pamjatats-kozhnaga-hto-zmagausja-za-nash-mir-i-svabodu-2934/"  title="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_604228.jpg" alt="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду" title="Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Міхаіл Орда</span>Мы павінны памятаць кожнага, хто змагаўся за наш мір і свабоду
            </a>
                                 	    	    	                <a href="/opinions/view/treba-tsanits-kozhnae-imgnenne-sustrech-z-veteranami-2931/"  title="Трэба цаніць кожнае імгненне сустрэч з ветэранамі" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Трэба цаніць кожнае імгненне сустрэч з ветэранамі" title="Трэба цаніць кожнае імгненне сустрэч з ветэранамі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ірына Касцевіч</span>Трэба цаніць кожнае імгненне сустрэч з ветэранамі
            </a>
                                 	    	    	                <a href="/opinions/view/aperatsyja-bagratsien-paskoryla-peramogu-nad-germanskim-natsyzmam-2930/"  title="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_77903.jpg" alt="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам" title="Аперацыя &quot;Баграціён&quot; паскорыла перамогу над германскім нацызмам"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Вячаслаў Даніловіч</span>Аперацыя "Баграціён" паскорыла перамогу над германскім нацызмам
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1562182804_79444_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/vaenny-parad-u-gonar-dnja-nezalezhnastsi-u-minsku-79444-2019/"  title="Ваенны парад у гонар Дня Незалежнасці ў Мінску">
                            Ваенны парад у гонар Дня Незалежнасці ў Мінску
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1561714320_79276_small.jpg" alt="Эмамалі Рахмон і Аляксандр Лукашэнка" title="Эмамалі Рахмон і Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/belarus-nastroena-na-sistemnuju-i-dougachasovuju-rabotu-z-tadzhykistanam-lukashenka-79276-2019/"  title="Беларусь настроена на сістэмную і доўгачасовую работу з Таджыкістанам - Лукашэнка">
                            Беларусь настроена на сістэмную і доўгачасовую работу з Таджыкістанам - Лукашэнка
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000027_1561548093_79185_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/culture/view/svjatochnyja-merapryemstvy-da-dnja-nezalezhnastsi-adkrye-kantsert-u-palatsy-respubliki-2-lipenja-79185-2019/"  title="Святочныя мерапрыемствы да Дня Незалежнасці адкрые канцэрт у Палацы Рэспублікі 2 ліпеня">
                            Святочныя мерапрыемствы да Дня Незалежнасці адкрые канцэрт у Палацы Рэспублікі 2 ліпеня
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1561982614_79374_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/belaruskija-dzitsjachyja-kardyjahirurgi-pravjali-velmi-skladanuju-aperatsyju-na-sertsy-trohgadovamu-79374-2019/"  title="Беларускія дзіцячыя кардыяхірургі правялі вельмі складаную аперацыю на сэрцы трохгадоваму дзіцяці">
                            Беларускія дзіцячыя кардыяхірургі правялі вельмі складаную аперацыю на сэрцы трохгадоваму дзіцяці
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000028_1561831519_79321_small.jpg" alt="Саслан Даураў і Аляксей Калінічэнка" title="Саслан Даураў і Аляксей Калінічэнка"/>
	    	                   	               	                        <a href="https://blr.belta.by/sport/view/belaruski-barets-saslan-daurau-vyjgrau-bronzu-ii-eurapejskih-gulnjau-79321-2019/"  title="Беларускі барэц Саслан Даураў выйграў бронзу II Еўрапейскіх гульняў">
                            Беларускі барэц Саслан Даураў выйграў бронзу II Еўрапейскіх гульняў
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/culture/view/vystavu-guki-belaruskaga-zhyvapisu-adkryli-u-kantsertnaj-zale-vitsebsk-79569-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                                    $('#suzetNewsSlider').bxSlider({
                                            slideWidth:212,
                                            minSlides:3,
                                            maxSlides:3,
                                            slideMargin: 0,
                                            moveSlides: 3,
                                            controls: false,
                                            infiniteLoop:false
                    });
                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>