    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Так, 23 лютага тэатр прадставіць святочны канцэрт з удзелам артыстаў оперы і балета на сцэне Магілёўскага абласнога тэатра драмы і камедыі імя Дуніна-Марцінкевіча ў Бабруйску."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://blr.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019" />
                            <meta property="og:image" content="https://blr.belta.by/images/storage/news/000027_1550562958_75966_inmain.jpg" />
                            <meta property="og:description" content="Так, 23 лютага тэатр прадставіць святочны канцэрт з удзелам артыстаў оперы і балета на сцэне Магілёўскага абласнога тэатра драмы і камедыі імя Дуніна-Марцінкевіча ў Бабруйску." />
                            <meta property="og:section" content="Культура" />
                            <meta property="article:published_time" content="2019-02-19 10:53:57" />
                            <meta property="article:modified_time" content="2019-02-19 10:55:48" />
                    	                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
                
                
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=https://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                 	<div class="site_logo">
		    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                         		</div>
		    

            ﻿	            <div class="site_title">
         
	    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="https://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                                           </div>
           

           
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">20 лютага 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +2&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4377</b><br/>
   USD <b>2.1564</b><br/>
   RUB <b>3.2572</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_209692.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" class="header_topic_item_title" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="https://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/president/view/lukashenka-belarus-zausedy-budze-nadzejnym-partneram-es-i-razlichvae-na-uzaemnasts-75937-2019/"  title="Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000019_1550479549_75937_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/president/view/lukashenka-belarus-zausedy-budze-nadzejnym-partneram-es-i-razlichvae-na-uzaemnasts-75937-2019/"  title="Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць" class="fp_rb_news_title">
                    Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/adkarektsiravany-ukaz-ab-zabespjachenni-bjaspeki-pry-budaunitstve-belaes-75963-2019/"  title="Адкарэкціраваны ўказ аб забеспячэнні бяспекі пры будаўніцтве БелАЭС" class="fp_rb_news_title">
                    Адкарэкціраваны ўказ аб забеспячэнні бяспекі пры будаўніцтве БелАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-prosits-rasiju-padzjalitstsa-kadrami-dlja-razvitstsja-u-belarusi-nekatoryh-vidau-sportu-75922-2019/"  title="Лукашэнка просіць Расію падзяліцца кадрамі для развіцця ў Беларусі некаторых відаў спорту" class="fp_rb_news_title">
                    Лукашэнка просіць Расію падзяліцца кадрамі для развіцця ў Беларусі некаторых відаў спорту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-ab-suverenitetse-geta-ikona-geta-svjatoe-75919-2019/"  title="Лукашэнка аб суверэнітэце: гэта ікона, гэта святое" class="fp_rb_news_title">
                    Лукашэнка аб суверэнітэце: гэта ікона, гэта святое
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/president/view/lukashenka-belarus-budze-perajmats-peradavy-vopyt-rasii-u-adukatsyi-75915-2019/"  title="Лукашэнка: Беларусь будзе пераймаць перадавы вопыт Расіі ў адукацыі" class="fp_rb_news_title">
                    Лукашэнка: Беларусь будзе пераймаць перадавы вопыт Расіі ў адукацыі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/politics/view/belaruskaja-parlamentskaja-delegatsyja-pryme-udzel-u-pasjadzhenni-pa-abse-u-vene-75973-2019/"  title="Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000020_1550571745_75973_small.jpg" alt="Баляслаў Пірштук (у цэнтры). Фота з архіва Палаты прадстаўнікоў" title="Баляслаў Пірштук (у цэнтры). Фота з архіва Палаты прадстаўнікоў"/>
                    </a>
                                <a href="https://blr.belta.by/politics/view/belaruskaja-parlamentskaja-delegatsyja-pryme-udzel-u-pasjadzhenni-pa-abse-u-vene-75973-2019/"  title="Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене" class="fp_rb_news_title">
                    Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/jarmoshyna-budze-nazirats-za-parlamentskimi-vybarami-u-maldove-75992-2019/"  title="Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове" class="fp_rb_news_title">
                    Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/belarus-razgljadae-serbiju-u-jakastsi-nadzejnaga-partnera-krauchanka-75964-2019/"  title="Беларусь разглядае Сербію ў якасці надзейнага партнёра - Краўчанка" class="fp_rb_news_title">
                    Беларусь разглядае Сербію ў якасці надзейнага партнёра - Краўчанка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/rumas-adsutnasts-bazavaga-pagadnennja-pamizh-belarussju-i-es-kontrpraduktsyjna-dlja-abodvuh-bakou-75950-2019/"  title="Румас: адсутнасць базавага пагаднення паміж Беларуссю і ЕС контрпрадукцыйна для абодвух бакоў" class="fp_rb_news_title">
                    Румас: адсутнасць базавага пагаднення паміж Беларуссю і ЕС контрпрадукцыйна для абодвух бакоў
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/politics/view/polshcha-gatova-arganizavats-vizit-u-minsk-kiraunikou-mzs-krain-vyshagradskaj-grupy-i-ushodnjaga-75948-2019/"  title="Польшча гатова арганізаваць візіт у Мінск кіраўнікоў МЗС краін Вышаградскай групы і &quot;Усходняга партнёрства&quot;" class="fp_rb_news_title">
                    Польшча гатова арганізаваць візіт у Мінск кіраўнікоў МЗС краін Вышаградскай групы і "Усходняга партнёрства"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/economics/view/shtadler-planue-stvaryts-u-belarusi-vytvorchasts-peratvaralnikau-dlja-tramvajau-i-pajazdou-75971-2019/"  title="&quot;Штадлер&quot; плануе стварыць у Беларусі вытворчасць ператваральнікаў для трамваяў і паяздоў" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000021_1550568429_75971_small.jpg" alt="Петэр Шпулер. Фота прэс-службы ўрада - БЕЛТА" title="Петэр Шпулер. Фота прэс-службы ўрада - БЕЛТА"/>
                    </a>
                                <a href="https://blr.belta.by/economics/view/shtadler-planue-stvaryts-u-belarusi-vytvorchasts-peratvaralnikau-dlja-tramvajau-i-pajazdou-75971-2019/"  title="&quot;Штадлер&quot; плануе стварыць у Беларусі вытворчасць ператваральнікаў для трамваяў і паяздоў" class="fp_rb_news_title">
                    "Штадлер" плануе стварыць у Беларусі вытворчасць ператваральнікаў для трамваяў і паяздоў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-studzeni-sklala-br982-rumas-75989-2019/"  title="Сярэдняя зарплата ў Беларусі ў студзені склала Br982 - Румас" class="fp_rb_news_title">
                    Сярэдняя зарплата ў Беларусі ў студзені склала Br982 - Румас
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/minekanomiki-belarusi-chakae-u-i-kvartale-vykananne-asnounyh-parametrau-akramja-selgasvytvorchastsi-75988-2019/"  title="Мінэканомікі Беларусі чакае ў I квартале выкананне асноўных параметраў, акрамя сельгасвытворчасці" class="fp_rb_news_title">
                    Мінэканомікі Беларусі чакае ў I квартале выкананне асноўных параметраў, акрамя сельгасвытворчасці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/turtsyja-dzelitstsa-z-belarussju-vopytam-u-sfery-mizhnarodnyh-budaunichyh-paslug-75967-2019/"  title="Турцыя дзеліцца з Беларуссю вопытам у сферы міжнародных будаўнічых паслуг" class="fp_rb_news_title">
                    Турцыя дзеліцца з Беларуссю вопытам у сферы міжнародных будаўнічых паслуг
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/economics/view/vup-belarusi-u-studzeni-vyras-na-07-pratsenta-belstat-75954-2019/"  title="ВУП Беларусі ў студзені вырас на 0,7 працэнта - Белстат" class="fp_rb_news_title">
                    ВУП Беларусі ў студзені вырас на 0,7 працэнта - Белстат
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-bolsh-jak-na-640-mln-75957-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000022_1550502631_75957_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-bolsh-jak-na-640-mln-75957-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн" class="fp_rb_news_title">
                    Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-planuetstsa-udaskanalits-sistemu-kantrolju-za-finansavymi-patokami-75997-2019/"  title="У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі" class="fp_rb_news_title">
                    У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/u-belarusi-406-pratsenta-uvedzenaga-u-studzeni-zhyllja-pabudavana-dlja-majuchyh-patrebu-75991-2019/"  title="У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу" class="fp_rb_news_title">
                    У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/kastsevich-bjasplatnae-eka-pravilny-krok-i-da-getaga-treba-ruhatstsa-75978-2019/"  title="Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца" class="fp_rb_news_title">
                    Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/society/view/medyka-satsyjalny-praekt-dlja-zhanchyn-projdze-u-minsku-75975-2019/"  title="Медыка-сацыяльны праект для жанчын пройдзе ў Мінску" class="fp_rb_news_title">
                    Медыка-сацыяльны праект для жанчын пройдзе ў Мінску
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/world/view/bolsh-za-100-nagljadalnikau-ad-snd-akredytavana-na-vybarah-u-parlament-maldovy-75977-2019/"  title="Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000026_1550578793_75977_small.jpg" alt="Віктар Гумінскі. Фота з архіва" title="Віктар Гумінскі. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/world/view/bolsh-za-100-nagljadalnikau-ad-snd-akredytavana-na-vybarah-u-parlament-maldovy-75977-2019/"  title="Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы" class="fp_rb_news_title">
                    Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/parashenka-padpisau-zmjanenni-u-kanstytutsyju-adnosna-kursu-na-es-i-nata-75984-2019/"  title="Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА" class="fp_rb_news_title">
                    Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/autobus-sutyknuusja-z-gruzavikom-u-balivii-25-zaginulyh-i-15-paranenyh-75979-2019/"  title="Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых" class="fp_rb_news_title">
                    Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/kolkasts-ahvjar-uspyshki-adru-na-filipinah-uzrasla-da-136-chalavek-75970-2019/"  title="Колькасць ахвяр успышкі адру на Філіпінах узрасла да 136 чалавек" class="fp_rb_news_title">
                    Колькасць ахвяр успышкі адру на Філіпінах узрасла да 136 чалавек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/world/view/brytanskija-deputaty-vystupajuts-za-uvjadzenne-reguljavannja-internetu-75947-2019/"  title="Брытанскія дэпутаты выступаюць за ўвядзенне рэгулявання інтэрнэту" class="fp_rb_news_title">
                    Брытанскія дэпутаты выступаюць за ўвядзенне рэгулявання інтэрнэту
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/"  title="Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1550562958_75966_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/"  title="Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны" class="fp_rb_news_title">
                    Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/virtualnyja-tury-pa-usih-muzejah-buduts-stvaratstsa-u-grodzenskaj-voblastsi-75995-2019/"  title="Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці" class="fp_rb_news_title">
                    Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/unikalny-slounik-kantsa-xix-pachatku-hh-stagoddzjau-prezentujuts-u-minsku-75994-2019/"  title="Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску" class="fp_rb_news_title">
                    Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/arkestr-mihaila-finberga-padryhtavau-pragramu-da-jubileju-aly-pugachovaj-75945-2019/"  title="Аркестр Міхаіла Фінберга падрыхтаваў праграму да юбілею Алы Пугачовай" class="fp_rb_news_title">
                    Аркестр Міхаіла Фінберга падрыхтаваў праграму да юбілею Алы Пугачовай
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/culture/view/bondar-teatry-peraadoleli-kryzis-daveru-gledacha-u-tym-liku-dzjakujuchy-novym-rezhyseram-75955-2019/"  title="Бондар: тэатры пераадолелі крызіс даверу гледача ў тым ліку дзякуючы новым рэжысёрам" class="fp_rb_news_title">
                    Бондар: тэатры пераадолелі крызіс даверу гледача ў тым ліку дзякуючы новым рэжысёрам
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="https://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-18-finalu-turniru-u-dubai-75996-2019/"  title="Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000028_1550595321_75996_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-18-finalu-turniru-u-dubai-75996-2019/"  title="Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі" class="fp_rb_news_title">
                    Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belaruskija-kluby-zahavali-mestsa-u-eurakubkavyh-turnirah-pa-indorhakei-75993-2019/"  title="Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі" class="fp_rb_news_title">
                    Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belarus-litva-i-polshcha-majuts-namer-sumesna-pravestsi-muzhchynski-che-2026-pa-gandbole-75981-2019/"  title="Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе" class="fp_rb_news_title">
                    Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/aljaksandra-sasnovich-zavjarshyla-vystuplenne-na-tenisnym-turniry-u-dubai-75980-2019/"  title="Аляксандра Сасновіч завяршыла выступленне на тэнісным турніры ў Дубаі" class="fp_rb_news_title">
                    Аляксандра Сасновіч завяршыла выступленне на тэнісным турніры ў Дубаі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://blr.belta.by/sport/view/belteleradyekampanija-pakazha-kalja-70-gulnjau-belaruskih-futbalistau-u-farmatse-hd-75965-2019/"  title="Белтэлерадыёкампанія пакажа каля 70 гульняў беларускіх футбалістаў у фармаце HD" class="fp_rb_news_title">
                    Белтэлерадыёкампанія пакажа каля 70 гульняў беларускіх футбалістаў у фармаце HD
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                <a href="https://blr.belta.by//view//"  title="" class="fp_rb_news_title">
                    
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://blr.belta.by/president/view/demagrafichnuju-situatsyju-i-padtrymku-semjau-z-dzetsmi-abmjarkouvajuts-na-naradze-u-lukashenki-75968-2019/" title="Дэмаграфічную сітуацыю і падтрымку сем&#039;яў з дзецьмі абмеркавалі на нарадзе ў Лукашэнкі" >
                        <img src="https://blr.belta.by/images/storage/news/000019_1550563794_75968_small.jpg" alt="У час нарады" title="У час нарады"/>
                    </a>
                               
                <a href="https://blr.belta.by/president/view/demagrafichnuju-situatsyju-i-padtrymku-semjau-z-dzetsmi-abmjarkouvajuts-na-naradze-u-lukashenki-75968-2019/" title="Дэмаграфічную сітуацыю і падтрымку сем&#039;яў з дзецьмі абмеркавалі на нарадзе ў Лукашэнкі" class="last_news_title_main" >Дэмаграфічную сітуацыю і падтрымку сем'яў з дзецьмі абмеркавалі на нарадзе ў Лукашэнкі
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/kljuchavoj-zadachaj-urada-u-2019-godze-budze-pavyshenne-efektyunastsi-dzjarzhsektara-rumas-75985-2019/" title="Ключавой задачай урада ў 2019 годзе будзе павышэнне эфектыўнасці дзяржсектара - Румас"  >Ключавой задачай урада ў 2019 годзе будзе павышэнне эфектыўнасці дзяржсектара - Румас
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/ipateka-u-belarusi-mozha-pachats-pratsavats-z-2021-goda-minekanomiki-75987-2019/" title="Іпатэка ў Беларусі можа пачаць працаваць з 2021 года - Мінэканомікі"  >Іпатэка ў Беларусі можа пачаць працаваць з 2021 года - Мінэканомікі
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/es-hocha-pavjalichyts-finansavanne-praektau-u-belarusi-75941-2019/" title="ЕС хоча павялічыць фінансаванне праектаў у Беларусі"  >ЕС хоча павялічыць фінансаванне праектаў у Беларусі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/president/view/adkarektsiravany-ukaz-ab-zabespjachenni-bjaspeki-pry-budaunitstve-belaes-75963-2019/" title="Адкарэкціраваны ўказ аб забеспячэнні бяспекі пры будаўніцтве БелАЭС"  >Адкарэкціраваны ўказ аб забеспячэнні бяспекі пры будаўніцтве БелАЭС
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/u-belarusi-planuetstsa-udaskanalits-sistemu-kantrolju-za-finansavymi-patokami-75997-2019/" title="У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі"  >У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:04
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-18-finalu-turniru-u-dubai-75996-2019/" title="Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі"  >Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:54
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/virtualnyja-tury-pa-usih-muzejah-buduts-stvaratstsa-u-grodzenskaj-voblastsi-75995-2019/" title="Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці"  >Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:33
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/culture/view/unikalny-slounik-kantsa-xix-pachatku-hh-stagoddzjau-prezentujuts-u-minsku-75994-2019/" title="Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску"  >Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:27
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belaruskija-kluby-zahavali-mestsa-u-eurakubkavyh-turnirah-pa-indorhakei-75993-2019/" title="Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі"  >Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:01
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/politics/view/jarmoshyna-budze-nazirats-za-parlamentskimi-vybarami-u-maldove-75992-2019/" title="Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове"  >Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:00
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/u-belarusi-406-pratsenta-uvedzenaga-u-studzeni-zhyllja-pabudavana-dlja-majuchyh-patrebu-75991-2019/" title="У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу"  >У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:39
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-studzeni-sklala-br982-rumas-75989-2019/" title="Сярэдняя зарплата ў Беларусі ў студзені склала Br982 - Румас"  >Сярэдняя зарплата ў Беларусі ў студзені склала Br982 - Румас
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:25
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/minekanomiki-belarusi-chakae-u-i-kvartale-vykananne-asnounyh-parametrau-akramja-selgasvytvorchastsi-75988-2019/" title="Мінэканомікі Беларусі чакае ў I квартале выкананне асноўных параметраў, акрамя сельгасвытворчасці"  >Мінэканомікі Беларусі чакае ў I квартале выкананне асноўных параметраў, акрамя сельгасвытворчасці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:12
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/fotoreportage/view/afitsyjnaja-muzhchynskaja-trenirouka-prajshla-u-raubichah-napjaredadni-startu-che-pa-bijatlone-75990-2019/" title="Афіцыйная мужчынская трэніроўка прайшла ў &quot;Раўбічах&quot; напярэдадні старту ЧЕ па біятлоне"  >Афіцыйная мужчынская трэніроўка прайшла ў "Раўбічах" напярэдадні старту ЧЕ па біятлоне
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:09
            </span> Фотарэпартаж</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/ipateka-u-belarusi-mozha-pachats-pratsavats-z-2021-goda-minekanomiki-75987-2019/" title="Іпатэка ў Беларусі можа пачаць працаваць з 2021 года - Мінэканомікі"  >Іпатэка ў Беларусі можа пачаць працаваць з 2021 года - Мінэканомікі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:42
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/infographica/view/naselnitstva-belarusi-8656/" title="ІНФАГРАФІКА: Насельніцтва Беларусі"  target='_blank'>ІНФАГРАФІКА: Насельніцтва Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:13
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/economics/view/kljuchavoj-zadachaj-urada-u-2019-godze-budze-pavyshenne-efektyunastsi-dzjarzhsektara-rumas-75985-2019/" title="Ключавой задачай урада ў 2019 годзе будзе павышэнне эфектыўнасці дзяржсектара - Румас"  >Ключавой задачай урада ў 2019 годзе будзе павышэнне эфектыўнасці дзяржсектара - Румас
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:07
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/parashenka-padpisau-zmjanenni-u-kanstytutsyju-adnosna-kursu-na-es-i-nata-75984-2019/" title="Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА"  >Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:41
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belarus-litva-i-polshcha-majuts-namer-sumesna-pravestsi-muzhchynski-che-2026-pa-gandbole-75981-2019/" title="Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе"  >Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:10
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/aljaksandra-sasnovich-zavjarshyla-vystuplenne-na-tenisnym-turniry-u-dubai-75980-2019/" title="Аляксандра Сасновіч завяршыла выступленне на тэнісным турніры ў Дубаі"  >Аляксандра Сасновіч завяршыла выступленне на тэнісным турніры ў Дубаі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:08
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/autobus-sutyknuusja-z-gruzavikom-u-balivii-25-zaginulyh-i-15-paranenyh-75979-2019/" title="Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых"  >Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:33
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/society/view/kastsevich-bjasplatnae-eka-pravilny-krok-i-da-getaga-treba-ruhatstsa-75978-2019/" title="Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца"  >Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:21
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/world/view/bolsh-za-100-nagljadalnikau-ad-snd-akredytavana-na-vybarah-u-parlament-maldovy-75977-2019/" title="Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы"  >Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:18
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://blr.belta.by/sport/view/belarusy-zavajavali-3-uznagarody-na-paralimpijskim-chs-pa-bijatlone-i-lyzhnyh-gonkah-75976-2019/" title="Беларусы заваявалі 3 узнагароды на паралімпійскім ЧС па біятлоне і лыжных гонках"  >Беларусы заваявалі 3 узнагароды на паралімпійскім ЧС па біятлоне і лыжных гонках
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:05
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="https://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_125621.jpg" alt="Еўрапейскія гульні - 2019" title="Еўрапейскія гульні - 2019"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/eurapejskija-gulni-2019-157/" title="Еўрапейскія гульні - 2019">Еўрапейскія гульні - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/mizhnarodny-kasmichny-forum-u-minsku-154/" title="Міжнародны касмічны форум у Мінску" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_389934.jpg" alt="Міжнародны касмічны форум у Мінску" title="Міжнародны касмічны форум у Мінску"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/mizhnarodny-kasmichny-forum-u-minsku-154/" title="Міжнародны касмічны форум у Мінску">Міжнародны касмічны форум у Мінску</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_236355.jpg" alt="Конкурс перакладаў" title="Конкурс перакладаў"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/konkurs-perakladau-156/" title="Конкурс перакладаў">Конкурс перакладаў</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="https://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="https://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны</h1>
    <div class="sp_date">
         
                <a href="https://blr.belta.by/culture/" title="Культура">Культура</a>
        19.02.2019 | 10:53
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&p[title]=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&p[summary]=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&title=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&description=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&st.comments=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&title=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&description=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="https://blr.belta.by/images/storage/news/000027_1550562958_75966_big.jpg" alt="Фота з архіва" title="Фота з архіва"/>
          <div class="img_doc_title">Фота з архіва</div>        </div>
                <p>19 лютага, Мінск /Кар. БЕЛТА/. Нацыянальны акадэмічны Вялікі тэатр оперы і балета Беларусі выступіць у рэгіёнах краіны, паведамілі БЕЛТА ў тэатры.</p><p></p><p>Так, 23 лютага тэатр прадставіць святочны канцэрт з удзелам артыстаў оперы і балета на сцэне Магілёўскага абласнога тэатра драмы і камедыі імя Дуніна-Марцінкевіча ў Бабруйску. А 26 лютага адбудзецца канцэрт "Музыка нашага кіно" ў Магілёўскай філармоніі. У ім прыме ўдзел квінтэт "Серэнада" і ўладальніца медаля Францыска Скарыны Таццяна Траццяк, народны артыст Беларусі Уладзімір Пятроў, лаўрэаты міжнародных конкурсаў Наталля Акініна і Аляксандр Міхнюк. У іх выкананні прагучаць знакамітыя музычныя хіты з кінафільмаў.</p><p></p><p>"Новая праграма, якую мы пакажам 26 лютага і 3 сакавіка ў Камернай зале нашага тэатра, у пэўным сэнсе працяг канцэрта "Сэрца, табе не хочацца спакою", прадстаўленага гледачам некалькі гадоў таму. Гэта праграма, прысвечаная самым знакамітым старонкам сусветнага кінематографа, у тым ліку савецкага, мела вялікі поспех, мы яе паказвалі не толькі ў сваім тэатры, але і на іншых канцэртных пляцоўках. Таму нарадзілася ідэя прадоўжыць праект", - расказала мастацкі кіраўнік квінтэта "Серэнада" Таццяна Траццяк.</p><p></p><p>Паводле яе слоў, калі яны ўзяліся за падрыхтоўку новай праграмы і пачалі паглыбляцца ў матэрыял, зразумелі, што музыкі са старога, добрага, любімага савецкага кіно хопіць на некалькі канцэртаў. "Мы прыйшлі да высновы, што трэба нагадаць нашым гледачам і слухачам аб тым, якая цудоўная інструментальная музыка і якія цудоўныя песні былі напісаны знакамітымі кампазітарамі менавіта для кіно. Некаторыя фільмы ўжо забыты, але іх назвы можна прыгадаць менавіта дзякуючы песням, якія засталіся ў нашай памяці, - адзначыла мастацкі кіраўнік. - Тыя, хто сочыць за міжнародным музычным жыццём, ведаюць, як папулярны канцэрты, прысвечаныя музыцы кіно, якія ўключаюць інструментальныя і песенныя кампазіцыі ў выкананні аркестра і вакалістаў. Я сама прымала ўдзел у такіх выступленнях. Публіка заўсёды прымае іх з вялікім энтузіязмам". </p><p></p><p>Квінтэт "Серэнада" быў створаны на базе Нацыянальнага акадэмічнага Вялікага тэатра оперы і балета ў 2007 годзе. У яго рэпертуары мноства самых папулярных і ўсімі любімых мелодый розных жанраў - ад класікі і лёгкага джаза да рускіх рамансаў і музыкі з кінафільмаў, а таксама папулярныя музычныя творы 1930-80-х гадоў. </p><p></p><p>На сцэне Нацыянальнага акадэмічнага драматычнага тэатра імя Якуба Коласа ў Віцебску 3 сакавіка адбудзецца Гала-канцэрт зорак Вялікага тэатра Беларусі. А балет "Жызэль, або вілісы" Адольфа Адана будзе прадстаўлены 10 красавіка ў Гомельскім Палацы культуры чыгуначнікаў,12 красавіка - у Барысаве ў Палацы культуры імя Максіма Горкага.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&p[title]=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&p[summary]=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&p[images][0]=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&title=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&description=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&image=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&st.comments=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&counturl=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=https%3A%2F%2Fblr.belta.by%2Fculture%2Fview%2Fvjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019%2F&title=%D0%92%D1%8F%D0%BB%D1%96%D0%BA%D1%96%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%B0%D0%B4%D0%BF%D1%80%D0%B0%D0%B2%D1%96%D1%86%D1%86%D0%B0%20%D1%9E%20%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%20%D1%82%D1%83%D1%80%20%D0%BF%D0%B0%20%D1%80%D1%8D%D0%B3%D1%96%D1%91%D0%BD%D0%B0%D1%85%20%D0%BA%D1%80%D0%B0%D1%96%D0%BD%D1%8B&description=%D0%A2%D0%B0%D0%BA%2C%2023%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%20%D0%BF%D1%80%D0%B0%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D1%96%D1%86%D1%8C%20%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D1%87%D0%BD%D1%8B%20%D0%BA%D0%B0%D0%BD%D1%86%D1%8D%D1%80%D1%82%20%D0%B7%20%D1%83%D0%B4%D0%B7%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B0%D1%80%D1%82%D1%8B%D1%81%D1%82%D0%B0%D1%9E%20%D0%BE%D0%BF%D0%B5%D1%80%D1%8B%20%D1%96%20%D0%B1%D0%B0%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D1%8D%D0%BD%D0%B5%20%D0%9C%D0%B0%D0%B3%D1%96%D0%BB%D1%91%D1%9E%D1%81%D0%BA%D0%B0%D0%B3%D0%B0%20%D0%B0%D0%B1%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%B0%20%D1%82%D1%8D%D0%B0%D1%82%D1%80%D0%B0%20%D0%B4%D1%80%D0%B0%D0%BC%D1%8B%20%D1%96%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%B4%D1%8B%D1%96%20%D1%96%D0%BC%D1%8F%20%D0%94%D1%83%D0%BD%D1%96%D0%BD%D0%B0-%D0%9C%D0%B0%D1%80%D1%86%D1%96%D0%BD%D0%BA%D0%B5%D0%B2%D1%96%D1%87%D0%B0%20%D1%9E%20%D0%91%D0%B0%D0%B1%D1%80%D1%83%D0%B9%D1%81%D0%BA%D1%83.&imageurl=https%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000027_1550562958_75966_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/" onclick="window.open('/printv/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="https://blr.belta.by/culture">Навіны рубрыкі Культура</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/virtualnyja-tury-pa-usih-muzejah-buduts-stvaratstsa-u-grodzenskaj-voblastsi-75995-2019/"  title="Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1550594092_75995_small.jpg" alt="Дом-музей Адама Міцкевіча ў Навагрудку. Фота з архіва" title="Дом-музей Адама Міцкевіча ў Навагрудку. Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/virtualnyja-tury-pa-usih-muzejah-buduts-stvaratstsa-u-grodzenskaj-voblastsi-75995-2019/"  title="Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці">
                    Віртуальныя туры па ўсіх музеях будуць стварацца ў Гродзенскай вобласці
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/unikalny-slounik-kantsa-xix-pachatku-hh-stagoddzjau-prezentujuts-u-minsku-75994-2019/"  title="Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску">
                    Унікальны слоўнік канца XIX - пачатку ХХ стагоддзяў прэзентуюць у Мінску
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:27
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/"  title="Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны">
                    Вялікі тэатр оперы і балета адправіцца ў гастрольны тур па рэгіёнах краіны
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        10:53
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/arkestr-mihaila-finberga-padryhtavau-pragramu-da-jubileju-aly-pugachovaj-75945-2019/"  title="Аркестр Міхаіла Фінберга падрыхтаваў праграму да юбілею Алы Пугачовай" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1550490961_75945_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/arkestr-mihaila-finberga-padryhtavau-pragramu-da-jubileju-aly-pugachovaj-75945-2019/"  title="Аркестр Міхаіла Фінберга падрыхтаваў праграму да юбілею Алы Пугачовай">
                    Аркестр Міхаіла Фінберга падрыхтаваў праграму да юбілею Алы Пугачовай
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        18 Люты, 14:54
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/bondar-teatry-peraadoleli-kryzis-daveru-gledacha-u-tym-liku-dzjakujuchy-novym-rezhyseram-75955-2019/"  title="Бондар: тэатры пераадолелі крызіс даверу гледача ў тым ліку дзякуючы новым рэжысёрам">
                    Бондар: тэатры пераадолелі крызіс даверу гледача ў тым ліку дзякуючы новым рэжысёрам
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        18 Люты, 14:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/kartsiny-belaruskih-mastakou-pradstauleny-na-vystautsy-u-paryzhy-75940-2019/"  title="Карціны беларускіх мастакоў прадстаўлены на выстаўцы ў Парыжы">
                    Карціны беларускіх мастакоў прадстаўлены на выстаўцы ў Парыжы
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        18 Люты, 12:32
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="https://blr.belta.by/culture/view/belaruskamu-hareografu-klary-malyshavaj-uruchyli-japonski-orden-uzyhodzjachaga-sontsa-75929-2019/"  title="Беларускаму харэографу Клары Малышавай уручылі японскі ордэн Узыходзячага Сонца" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000027_1550249742_75929_small.jpg" alt="Клара Малышава і Хірокі Токунага" title="Клара Малышава і Хірокі Токунага"/>
                    </a>
                                <a href="https://blr.belta.by/culture/view/belaruskamu-hareografu-klary-malyshavaj-uruchyli-japonski-orden-uzyhodzjachaga-sontsa-75929-2019/"  title="Беларускаму харэографу Клары Малышавай уручылі японскі ордэн Узыходзячага Сонца">
                    Беларускаму харэографу Клары Малышавай уручылі японскі ордэн Узыходзячага Сонца
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        15 Люты, 19:54
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/belarus-i-rasija-buduts-akazvats-sumesnuju-padtrymku-startapam-u-sfery-kultury-75925-2019/"  title="Беларусь і Расія будуць аказваць сумесную падтрымку стартапам у сферы культуры">
                    Беларусь і Расія будуць аказваць сумесную падтрымку стартапам у сферы культуры
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        15 Люты, 18:10
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="https://blr.belta.by/culture/view/muzej-jakuba-kolasa-pravjadze-aktsyju-u-mizhnarodny-dzen-rodnaj-movy-75893-2019/"  title="Музей Якуба Коласа правядзе акцыю ў міжнародны Дзень роднай мовы">
                    Музей Якуба Коласа правядзе акцыю ў міжнародны Дзень роднай мовы
                </a>
                <div class="news_in_rubric_date">
                                                             	 	          
                        14 Люты, 18:30
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="https://blr.belta.by/culture/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/kastsevich-bjasplatnae-eka-pravilny-krok-i-da-getaga-treba-ruhatstsa-75978-2019/" title="Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца"  >
                Касцевіч: бясплатнае ЭКА - правільны крок, і да гэтага трэба рухацца
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/paryvisty-vetser-i-galaledzitsa-chakajutstsa-u-belarusi-20-ljutaga-75974-2019/" title="Парывісты вецер і галалёдзіца чакаюцца ў Беларусі 20 лютага"  >
                Парывісты вецер і галалёдзіца чакаюцца ў Беларусі 20 лютага
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/mns-zapuskae-praverku-sms-apavjashchennja-na-chas-adzinaga-dnja-bjaspeki-75972-2019/" title="МНС запускае праверку смс-апавяшчэння на час &quot;Адзінага дня бяспекі&quot;"  >
                МНС запускае праверку смс-апавяшчэння на час "Адзінага дня бяспекі"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/belarusy-zavajavali-3-uznagarody-na-paralimpijskim-chs-pa-bijatlone-i-lyzhnyh-gonkah-75976-2019/" title="Беларусы заваявалі 3 узнагароды на паралімпійскім ЧС па біятлоне і лыжных гонках"  >
                Беларусы заваявалі 3 узнагароды на паралімпійскім ЧС па біятлоне і лыжных гонках
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/medyka-satsyjalny-praekt-dlja-zhanchyn-projdze-u-minsku-75975-2019/" title="Медыка-сацыяльны праект для жанчын пройдзе ў Мінску"  >
                Медыка-сацыяльны праект для жанчын пройдзе ў Мінску
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/belarus-litva-i-polshcha-majuts-namer-sumesna-pravestsi-muzhchynski-che-2026-pa-gandbole-75981-2019/" title="Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе"  >
                Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/sport/view/nadzeja-skardzina-peramagla-u-mas-startse-na-gontsy-legend-75959-2019/" title="Надзея Скардзіна перамагла ў мас-старце на &quot;Гонцы легенд&quot;"  >
                Надзея Скардзіна перамагла ў мас-старце на "Гонцы легенд"
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/society/view/kolkasts-vakansij-u-agulnarespublikanskim-banku-z-pachatku-goda-vyrasla-na-4-tys-75949-2019/" title="Колькасць вакансій у агульнарэспубліканскім банку з пачатку года вырасла на 4 тыс."  >
                Колькасць вакансій у агульнарэспубліканскім банку з пачатку года вырасла на 4 тыс.
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/economics/view/novyja-pravily-arganizatsyi-kirmashou-zatsverdzhany-u-belarusi-75936-2019/" title="Новыя правілы арганізацыі кірмашоў зацверджаны ў Беларусі"  >
                Новыя правілы арганізацыі кірмашоў зацверджаны ў Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://blr.belta.by/president/view/tema-padatkovaga-maneuru-u-chas-sustrech-z-putsinym-u-sochy-ne-abmjarkouvalasja-lukashenka-75921-2019/" title="Тэма падатковага манеўру ў час сустрэч з Пуціным у Сочы не абмяркоўвалася - Лукашэнка"  >
                Тэма падатковага манеўру ў час сустрэч з Пуціным у Сочы не абмяркоўвалася - Лукашэнка
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +3..+5&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць. дождж"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        -2..-4&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="https://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="https://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/afitsyjnaja-muzhchynskaja-trenirouka-prajshla-u-raubichah-napjaredadni-startu-che-pa-bijatlone-75990-2019/"  title="Афіцыйная мужчынская трэніроўка прайшла ў &quot;Раўбічах&quot; напярэдадні старту ЧЕ па біятлоне" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1550590574_75990_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/afitsyjnaja-muzhchynskaja-trenirouka-prajshla-u-raubichah-napjaredadni-startu-che-pa-bijatlone-75990-2019/"  title="Афіцыйная мужчынская трэніроўка прайшла ў &quot;Раўбічах&quot; напярэдадні старту ЧЕ па біятлоне" class="fp_rb_news_title">
                    Афіцыйная мужчынская трэніроўка прайшла ў "Раўбічах" напярэдадні старту ЧЕ па біятлоне
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/trenirouka-udzelnikau-gonki-legend-u-raubichah-75982-2019/"  title="Трэніроўка ўдзельнікаў &quot;Гонкі легенд&quot; у Раўбічах" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1550582767_75982_small.jpg" alt="Надзея Скардзіна ў час трэніроўкі" title="Надзея Скардзіна ў час трэніроўкі"/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/trenirouka-udzelnikau-gonki-legend-u-raubichah-75982-2019/"  title="Трэніроўка ўдзельнікаў &quot;Гонкі легенд&quot; у Раўбічах" class="fp_rb_news_title">
                    Трэніроўка ўдзельнікаў "Гонкі легенд" у Раўбічах
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/minsk-prymae-mizhnarodny-turnir-pa-basketbole-3h3-75983-2019/"  title="Мінск прымае міжнародны турнір па баскетболе 3х3" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1550582999_75983_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/minsk-prymae-mizhnarodny-turnir-pa-basketbole-3h3-75983-2019/"  title="Мінск прымае міжнародны турнір па баскетболе 3х3" class="fp_rb_news_title">
                    Мінск прымае міжнародны турнір па баскетболе 3х3
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="https://blr.belta.by/fotoreportage/view/futbalisty-bate-pravjali-afitsyjnuju-trenirouku-perad-matcham-z-arsenalam-75840-2019/"  title="Футбалісты БАТЭ правялі афіцыйную трэніроўку перад матчам з &quot;Арсеналам&quot;" class="news_with_rubric_img">
                        <img src="https://blr.belta.by/images/storage/news/000168_1550058048_75840_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://blr.belta.by/fotoreportage/view/futbalisty-bate-pravjali-afitsyjnuju-trenirouku-perad-matcham-z-arsenalam-75840-2019/"  title="Футбалісты БАТЭ правялі афіцыйную трэніроўку перад матчам з &quot;Арсеналам&quot;" class="fp_rb_news_title">
                    Футбалісты БАТЭ правялі афіцыйную трэніроўку перад матчам з "Арсеналам"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://blr.belta.by/photonews/view/afitsyjnaja-muzhchynskaja-trenirouka-prajshla-u-raubichah-napjaredadni-startu-che-pa-bijatlone-8657/" 
                   title="">
                    <img src="https://blr.belta.by/images/storage/photonews/000049_1550594276_8657_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Афіцыйная мужчынская трэніроўка прайшла ў "Раўбічах" напярэдадні старту ЧЕ па біятлоне</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://blr.belta.by/photonews/view/turchyn-sustreusja-sa-starshynej-saveta-dyrektarau-grupy-kampanij-shtadler-8655/" 
               title="Турчын сустрэўся са старшынёй савета дырэктараў групы кампаній &quot;Штадлер&quot;">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1550578960_8655_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://blr.belta.by/photonews/view/demagrafichnuju-situatsyju-i-padtrymku-semjau-z-dzetsmi-abmjarkouvajuts-na-naradze-u-lukashenki-8654/" 
               title="Дэмаграфічную сітуацыю і падтрымку сем&#039;яў з дзецьмі абмяркоўваюць на нарадзе ў Лукашэнкі">
                <img src="https://blr.belta.by/images/storage/photonews/000049_1550565238_8654_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://blr.belta.by/infographica/view/naselnitstva-belarusi-8656/" title="Насельніцтва Беларусі">
                <img src="https://blr.belta.by/images/storage/photonews/000048_1550583081_8656_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://blr.belta.by/infographica/view/naselnitstva-belarusi-8656/" title="Насельніцтва Беларусі">Насельніцтва Беларусі</a>
            Колькасць насельніцтва Беларусі на 1 студзеня 2019 года* склала 9 475,6 тыс. чалавек і ў параўнанні з пачаткам 2018 года скарацілася на 16,2 тыс.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/president/view/lukashenka-belarus-zausedy-budze-nadzejnym-partneram-es-i-razlichvae-na-uzaemnasts-75937-2019/"  title="Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць" >
            <img src="https://blr.belta.by/images/storage/news/000019_1550479549_75937_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/president/view/lukashenka-belarus-zausedy-budze-nadzejnym-partneram-es-i-razlichvae-na-uzaemnasts-75937-2019/"  title="Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць">
    Лукашэнка: Беларусь заўсёды будзе надзейным партнёрам ЕС і разлічвае на ўзаемнасць
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/lukashenka-pavinshavau-mitrapalita-paula-z-dnem-naradzhennja-75969-2019/"  title="Лукашэнка павіншаваў мітрапаліта Паўла з днём нараджэння">
            Лукашэнка павіншаваў мітрапаліта Паўла з днём нараджэння
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/president/view/demagrafichnuju-situatsyju-i-padtrymku-semjau-z-dzetsmi-abmjarkouvajuts-na-naradze-u-lukashenki-75968-2019/"  title="Дэмаграфічную сітуацыю і падтрымку сем&#039;яў з дзецьмі абмеркавалі на нарадзе ў Лукашэнкі">
            Дэмаграфічную сітуацыю і падтрымку сем'яў з дзецьмі абмеркавалі на нарадзе ў Лукашэнкі
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/politics/view/belaruskaja-parlamentskaja-delegatsyja-pryme-udzel-u-pasjadzhenni-pa-abse-u-vene-75973-2019/"  title="Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене" >
            <img src="https://blr.belta.by/images/storage/news/000020_1550571745_75973_small.jpg" alt="Баляслаў Пірштук (у цэнтры). Фота з архіва Палаты прадстаўнікоў" title="Баляслаў Пірштук (у цэнтры). Фота з архіва Палаты прадстаўнікоў"/>
    </a>
<a href="https://blr.belta.by/politics/view/belaruskaja-parlamentskaja-delegatsyja-pryme-udzel-u-pasjadzhenni-pa-abse-u-vene-75973-2019/"  title="Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене">
    Беларуская парламенцкая дэлегацыя прыме ўдзел у пасяджэнні ПА АБСЕ ў Вене
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/jarmoshyna-budze-nazirats-za-parlamentskimi-vybarami-u-maldove-75992-2019/"  title="Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове">
            Ярмошына будзе назіраць за парламенцкімі выбарамі ў Малдове
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/politics/view/belarus-razgljadae-serbiju-u-jakastsi-nadzejnaga-partnera-krauchanka-75964-2019/"  title="Беларусь разглядае Сербію ў якасці надзейнага партнёра - Краўчанка">
            Беларусь разглядае Сербію ў якасці надзейнага партнёра - Краўчанка
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-bolsh-jak-na-640-mln-75957-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн" >
            <img src="https://blr.belta.by/images/storage/news/000022_1550502631_75957_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/society/view/depazity-na-sjamejny-kapital-u-belarusi-adkryty-bolsh-jak-na-640-mln-75957-2019/"  title="Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн">
    Дэпазіты на сямейны капітал у Беларусі адкрыты больш як на $640 млн
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/u-belarusi-planuetstsa-udaskanalits-sistemu-kantrolju-za-finansavymi-patokami-75997-2019/"  title="У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі">
            У Беларусі плануецца ўдасканаліць сістэму кантролю за фінансавымі патокамі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/society/view/u-belarusi-406-pratsenta-uvedzenaga-u-studzeni-zhyllja-pabudavana-dlja-majuchyh-patrebu-75991-2019/"  title="У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу">
            У Беларусі 40,6 працэнта ўведзенага ў студзені жылля пабудавана для маючых патрэбу
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-18-finalu-turniru-u-dubai-75996-2019/"  title="Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі" >
            <img src="https://blr.belta.by/images/storage/news/000028_1550595321_75996_small.jpg" alt="" title=""/>
    </a>
<a href="https://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-18-finalu-turniru-u-dubai-75996-2019/"  title="Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі">
    Арына Сабаленка выйшла ў 1/8 фіналу турніру ў Дубаі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/belaruskija-kluby-zahavali-mestsa-u-eurakubkavyh-turnirah-pa-indorhakei-75993-2019/"  title="Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі">
            Беларускія клубы захавалі месца ў еўракубкавых турнірах па індорхакеі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/sport/view/belarus-litva-i-polshcha-majuts-namer-sumesna-pravestsi-muzhchynski-che-2026-pa-gandbole-75981-2019/"  title="Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе">
            Беларусь, Літва і Польшча маюць намер сумесна правесці мужчынскі ЧЕ-2026 па гандболе
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://blr.belta.by/world/view/bolsh-za-100-nagljadalnikau-ad-snd-akredytavana-na-vybarah-u-parlament-maldovy-75977-2019/"  title="Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы" >
            <img src="https://blr.belta.by/images/storage/news/000026_1550578793_75977_small.jpg" alt="Віктар Гумінскі. Фота з архіва" title="Віктар Гумінскі. Фота з архіва"/>
    </a>
<a href="https://blr.belta.by/world/view/bolsh-za-100-nagljadalnikau-ad-snd-akredytavana-na-vybarah-u-parlament-maldovy-75977-2019/"  title="Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы">
    Больш за 100 наглядальнікаў ад СНД акрэдытавана на выбарах у парламент Малдовы
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/parashenka-padpisau-zmjanenni-u-kanstytutsyju-adnosna-kursu-na-es-i-nata-75984-2019/"  title="Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА">
            Парашэнка падпісаў змяненні ў канстытуцыю адносна курсу на ЕС і НАТА
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://blr.belta.by/world/view/autobus-sutyknuusja-z-gruzavikom-u-balivii-25-zaginulyh-i-15-paranenyh-75979-2019/"  title="Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых">
            Аўтобус сутыкнуўся з грузавіком у Балівіі: 25 загінулых і 15 параненых
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/opinions/view/rabota-sa-zvarotami-gramadzjan-vazhnejshy-pakazchyk-daveru-naselnitstva-organam-ulady-2875/"  title="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_649965.jpg" alt="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады" title="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Наталля Качанава</span>Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/nastau-peryjad-shyrej-pagavaryts-ab-davery-da-natsyjanalnaj-valjuty-2874/"  title="Настаў перыяд шырэй пагаварыць аб даверы да нацыянальнай валюты" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_612054.jpg" alt="Настаў перыяд шырэй пагаварыць аб даверы да нацыянальнай валюты" title="Настаў перыяд шырэй пагаварыць аб даверы да нацыянальнай валюты"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Павел Калаур</span>Настаў перыяд шырэй пагаварыць аб даверы да нацыянальнай валюты
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/pry-vyrashenni-prablem-gramadzjan-neabhodna-ulichvats-intaresy-roznyh-bakou-2873/"  title="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_743037.jpg" alt="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў" title="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Анатоль Ісачанка</span>Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/opinions/view/vuchonym-vazhna-znahodzits-magchymastsi-dlja-kamertsyjalizatsyi-svaih-napratsovak-2872/"  title="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_718824.jpg" alt="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак" title="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Краўцоў</span>Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="https://blr.belta.by/comments/view/belarus-nastroena-vestsi-paunatsennuju-eurapejskuju-palityku-2844/"  title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_987144.jpg" alt="Беларусь настроена весці паўнацэнную еўрапейскую палітыку" title="Беларусь настроена весці паўнацэнную еўрапейскую палітыку"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Міхаіл Мясніковіч</span>Беларусь настроена весці паўнацэнную еўрапейскую палітыку
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/vaganni-na-valjutnym-rynku-shto-budze-z-belaruskim-rublem-2814/"  title="Ваганні на валютным рынку: што будзе з беларускім рублём" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_420547.jpg" alt="Ваганні на валютным рынку: што будзе з беларускім рублём" title="Ваганні на валютным рынку: што будзе з беларускім рублём"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксандр Муха</span>Ваганні на валютным рынку: што будзе з беларускім рублём
            </a>
                                 	    	    	                <a href="https://blr.belta.by/comments/view/jakija-navatsyi-planuetstsa-unestsi-u-ljasny-kodeks-2796/"  title="Якія навацыі плануецца ўнесці ў Лясны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000052_702419.jpg" alt="Якія навацыі плануецца ўнесці ў Лясны кодэкс" title="Якія навацыі плануецца ўнесці ў Лясны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Мікалай Юрэвіч</span>Якія навацыі плануецца ўнесці ў Лясны кодэкс
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/"  title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/opinion/thumb/000053_649460.jpg" alt="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе" title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Аляксей Васільеў</span>Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/ustojlivae-razvitstse-zalezhyts-ad-kozhnaga-z-nas-2864/"  title="Устойлівае развіццё залежыць ад кожнага з нас" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Устойлівае развіццё залежыць ад кожнага з нас" title="Устойлівае развіццё залежыць ад кожнага з нас"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Мар'яна Шчоткіна</span>Устойлівае развіццё залежыць ад кожнага з нас
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/padatkovy-maneur-nastupstvy-dlja-belaruskih-npz-i-autamabilistau-2857/"  title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_655904.jpg" alt="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў" title="Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Святлана Гурына</span>Падатковы манеўр: наступствы для беларускіх НПЗ і аўтамабілістаў
            </a>
                                 	    	    	                <a href="https://blr.belta.by/interview/view/aerazdymka-i-it-tehnalogii-jak-u-belarusi-buduts-masava-atsenvats-neruhomuju-maemasts-2847/"  title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_311348.jpg" alt="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць" title="Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Філіпенка</span>Аэраздымка і IT-тэхналогіі - як у Беларусі будуць масава ацэньваць нерухомую маёмасць
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/rabota-sa-zvarotami-gramadzjan-vazhnejshy-pakazchyk-daveru-naselnitstva-organam-ulady-2875/"  title="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_649965.jpg" alt="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады" title="Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Наталля Качанава</span>Работа са зваротамі грамадзян - важнейшы паказчык даверу насельніцтва органам улады
            </a>
                                 	    	    	                <a href="/opinions/view/u-belarusi-efektyunasts-baratsby-z-karuptsyjaj-vysokaja-2870/"  title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_459024.jpg" alt="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая" title="У Беларусі эфектыўнасць барацьбы з карупцыяй высокая"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Шуневіч</span>У Беларусі эфектыўнасць барацьбы з карупцыяй высокая
            </a>
                                 	    	    	                <a href="/opinions/view/pry-vyrashenni-prablem-gramadzjan-neabhodna-ulichvats-intaresy-roznyh-bakou-2873/"  title="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_743037.jpg" alt="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў" title="Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Анатоль Ісачанка</span>Пры вырашэнні праблем грамадзян неабходна ўлічваць інтарэсы розных бакоў
            </a>
                                 	    	    	                <a href="/opinions/view/vuchonym-vazhna-znahodzits-magchymastsi-dlja-kamertsyjalizatsyi-svaih-napratsovak-2872/"  title="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак" class="press_wrap_title">
                            <span class="press_img"><img src="https://blr.belta.by/images/storage/person/thumb/000057_718824.jpg" alt="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак" title="Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Краўцоў</span>Вучоным важна знаходзіць магчымасці для камерцыялізацыі сваіх напрацовак
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1548842281_75439_small.jpg" alt="" title=""/>
	    	                   	               	                           <a href="https://blr.belta.by/interview/view/jak-u-belarusi-buduts-pryvatyzavats-pradpryemstvy-i-prytsjagvats-investarau-u-2019-godze-2871/" target='_blank' title="Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе">
                            Як у Беларусі будуць прыватызаваць прадпрыемствы і прыцягваць інвестараў у 2019 годзе
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000022_1548169002_75221_small.jpg" alt="Фотf Pixabay" title="Фотf Pixabay"/>
	    	                   	               	                        <a href="https://blr.belta.by/society/view/urad-zatsverdziu-kompleks-merapryemstvau-pa-razvitstsi-inavatsyjnaj-sistemy-belarusi-na-2019-god-75221-2019/"  title="Урад зацвердзіў комплекс мерапрыемстваў па развіцці інавацыйнай сістэмы Беларусі на 2019 год">
                            Урад зацвердзіў комплекс мерапрыемстваў па развіцці інавацыйнай сістэмы Беларусі на 2019 год
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000019_1549010920_75518_small.jpg" alt="У час нарады" title="У час нарады"/>
	    	                   	               	                        <a href="https://blr.belta.by/president/view/lamats-nichoga-nelga-na-naradze-u-lukashenki-abmjarkouvajuts-razvitstse-natsyjanalnaj-sistemy-adukatsyi-75518-2019/"  title="&quot;Ламаць нічога нельга&quot; - на нарадзе ў Лукашэнкі абмеркавалі развіццё нацыянальнай сістэмы адукацыі">
                            "Ламаць нічога нельга" - на нарадзе ў Лукашэнкі абмеркавалі развіццё нацыянальнай сістэмы адукацыі
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000021_1549007136_75513_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="https://blr.belta.by/economics/view/belarus-i-litva-u-minulym-godze-nagandljavali-amal-na-14-mlrd-75513-2019/"  title="Беларусь і Літва ў мінулым годзе нагандлявалі амаль на $1,4 млрд">
                            Беларусь і Літва ў мінулым годзе нагандлявалі амаль на $1,4 млрд
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="https://blr.belta.by/images/storage/news/000168_1549276068_75555_small.jpg" alt="Аляксандра Вінаградава з Віцебска" title="Аляксандра Вінаградава з Віцебска"/>
	    	                   	               	                        <a href="https://blr.belta.by/fotoreportage/view/turnir-pa-mastatskaj-gimnastytsy-kubak-paunochnaj-stalitsy-u-vitsebsku-75555-2019/"  title="Турнір па мастацкай гімнастыцы &quot;Кубак паўночнай сталіцы&quot; ў Віцебску">
                            Турнір па мастацкай гімнастыцы "Кубак паўночнай сталіцы" ў Віцебску
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://eloforeign.belta.by/by/" title="Электронныя звароты" >Электронныя звароты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2019 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
                        <div><NOINDEX><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="https://akavita.com/" rel=nofollow><IMG border=0 alt=Akavita src="https://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></NOINDEX></div>
            
                        <div><NOINDEX><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
                        document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t58.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='88' height='31'></a>")
                        //--></SCRIPT>
<!--/LiveInternet-->
</NOINDEX></div>
            
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/culture/view/vjaliki-teatr-opery-i-baleta-adpravitstsa-u-gastrolny-tur-pa-regienah-krainy-75966-2019/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>