    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Гаспадар турніру чэмпіён Беларусі ХК &quot;Мінск&quot; у квартэце В 16 лютага згуляе з французскім &quot;Лілем&quot; і шведскім &quot;Партылем&quot;, а 17 лютага сустрэнецца з харвацкім клубам &quot;Зеліна&quot;."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000028_1518602341_inmain.jpg" />
                            <meta property="og:description" content="Гаспадар турніру чэмпіён Беларусі ХК &amp;quot;Мінск&amp;quot; у квартэце В 16 лютага згуляе з французскім &amp;quot;Лілем&amp;quot; і шведскім &amp;quot;Партылем&amp;quot;, а 17 лютага сустрэнецца з харвацкім клубам &amp;quot;Зеліна&amp;quot;." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2018-02-14 12:34:13" />
                            <meta property="article:modified_time" content="2018-02-14 12:59:01" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://vk.com/belta_by" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://twitter.com/belta_news#" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.facebook.com/Belarus.News" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://plus.google.com/105238442107319733693" title="Google plus" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg" alt="Google plus" title="Google plus" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_51323aee33af5eeda7e060ff8e76f4cd_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://ok.ru/belta" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">14 лютага 2018, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   -6&deg;C<br/>
    
<img src="/desimages/d_BKN.png" title="Воблачна з праясненнямі. Смуга"  alt="Воблачна з праясненнямі"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4618</b><br/>
   USD <b>1.9901</b><br/>
   RUB <b>3.456</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_965974.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" class="header_topic_item_title" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/lukashenka-u-adkb-surezna-nedaatsenvajuts-nebjaspeku-situatsyi-shto-skladvaetstsa-66165-2018/"  title="Лукашэнка: у АДКБ сур&#039;ёзна недаацэньваюць небяспеку сітуацыі, што складваецца" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1518514540_small.jpg" alt="У час пасяджэння" title="У час пасяджэння"/>
                    </a>
                                <a href="http://blr.belta.by/president/view/lukashenka-u-adkb-surezna-nedaatsenvajuts-nebjaspeku-situatsyi-shto-skladvaetstsa-66165-2018/"  title="Лукашэнка: у АДКБ сур&#039;ёзна недаацэньваюць небяспеку сітуацыі, што складваецца" class="fp_rb_news_title">
                    Лукашэнка: у АДКБ сур'ёзна недаацэньваюць небяспеку сітуацыі, што складваецца
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-nezadavoleny-rabotaj-z-asabovym-skladam-u-belaruskaj-armii-66169-2018/"  title="Лукашэнка незадаволены работай з асабовым складам у беларускай арміі" class="fp_rb_news_title">
                    Лукашэнка незадаволены работай з асабовым складам у беларускай арміі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-uruchyu-uznagarody-i-padzjaki-prezidenta-lepshym-gaspadarkam-i-pratsaunikam-veski-66081-2018/"  title="Лукашэнка ўручыў узнагароды і Падзякі Прэзідэнта лепшым гаспадаркам і працаўнікам вёскі" class="fp_rb_news_title">
                    Лукашэнка ўручыў узнагароды і Падзякі Прэзідэнта лепшым гаспадаркам і працаўнікам вёскі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-u-belarusi-berazhliva-zahouvajuts-prygozhuju-tradytsyju-adznachats-svjata-uradzhaju-66076-2018/"  title="Лукашэнка: у Беларусі беражліва захоўваюць прыгожую традыцыю адзначаць свята ўраджаю" class="fp_rb_news_title">
                    Лукашэнка: у Беларусі беражліва захоўваюць прыгожую традыцыю адзначаць свята ўраджаю
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-rolju-kiraunitstva-spravami-prezidenta-u-ekanomitsy-krainy-neabhodna-pavyshats-66044-2018/"  title="Лукашэнка: ролю Кіраўніцтва справамі Прэзідэнта ў эканоміцы краіны неабходна павышаць" class="fp_rb_news_title">
                    Лукашэнка: ролю Кіраўніцтва справамі Прэзідэнта ў эканоміцы краіны неабходна павышаць
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/pershy-namesnik-generalnaga-sakratara-aan-navedae-belarus-20-21-ljutaga-66221-2018/"  title="Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1518603161_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/pershy-namesnik-generalnaga-sakratara-aan-navedae-belarus-20-21-ljutaga-66221-2018/"  title="Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага" class="fp_rb_news_title">
                    Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/u-pershy-dzen-daterminovaga-galasavannja-udzel-u-mjastsovyh-vybarah-prynjali-444-pratsenta-66205-2018/"  title="У першы дзень датэрміновага галасавання ўдзел у мясцовых выбарах прынялі 4,44 працэнта выбаршчыкаў Беларусі" class="fp_rb_news_title">
                    У першы дзень датэрміновага галасавання ўдзел у мясцовых выбарах прынялі 4,44 працэнта выбаршчыкаў Беларусі
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-malajzija-patsvjardzhajuts-zatsikaulenasts-va-umatsavanni-dvuhbakovyh-adnosin-66189-2018/"  title="Беларусь і Малайзія пацвярджаюць зацікаўленасць ва ўмацаванні двухбаковых адносін" class="fp_rb_news_title">
                    Беларусь і Малайзія пацвярджаюць зацікаўленасць ва ўмацаванні двухбаковых адносін
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/bolsh-za-28-tys-natsyjanalnyh-nagljadalnikau-akredytavana-na-mjastsovyh-vybarah-u-belarusi-66176-2018/"  title="Больш за 28 тыс. нацыянальных наглядальнікаў акрэдытавана на мясцовых выбарах у Беларусі" class="fp_rb_news_title">
                    Больш за 28 тыс. нацыянальных наглядальнікаў акрэдытавана на мясцовых выбарах у Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-kalumbija-nametsili-kroki-pa-paglyblenni-mizhdzjarzhaunaga-dyjalogu-66161-2018/"  title="Беларусь і Калумбія намецілі крокі па паглыбленні міждзяржаўнага дыялогу" class="fp_rb_news_title">
                    Беларусь і Калумбія намецілі крокі па паглыбленні міждзяржаўнага дыялогу
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/belarus-zatsikaulena-u-stvarenni-z-turtsyjaj-sumesnyh-zborachnyh-vytvorchastsej-66233-2018/"  title="Беларусь зацікаўлена ў стварэнні з Турцыяй сумесных зборачных вытворчасцей" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1518616306_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-zatsikaulena-u-stvarenni-z-turtsyjaj-sumesnyh-zborachnyh-vytvorchastsej-66233-2018/"  title="Беларусь зацікаўлена ў стварэнні з Турцыяй сумесных зборачных вытворчасцей" class="fp_rb_news_title">
                    Беларусь зацікаўлена ў стварэнні з Турцыяй сумесных зборачных вытворчасцей
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/bpb-ashchadbank-vydzelits-br95-mln-na-adrasnae-subsidziravanne-budaunitstva-zhyllja-66227-2018/"  title="БПБ-Ашчадбанк выдзеліць Br95 млн на адраснае субсідзіраванне будаўніцтва жылля" class="fp_rb_news_title">
                    БПБ-Ашчадбанк выдзеліць Br95 млн на адраснае субсідзіраванне будаўніцтва жылля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/marg-lichyts-neabhodnym-raspratsavats-taryfnyja-i-tsenavyja-reglamenty-pa-kozhnaj-galine-66234-2018/"  title="МАРГ лічыць неабходным распрацаваць тарыфныя і цэнавыя рэгламенты па кожнай галіне" class="fp_rb_news_title">
                    МАРГ лічыць неабходным распрацаваць тарыфныя і цэнавыя рэгламенты па кожнай галіне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belarus-narastsits-pastauki-u-samarskuju-voblasts-pasazhyrskaga-transpartu-liftau-praduktau-harchavannja-66206-2018/"  title="Беларусь нарасціць пастаўкі ў Самарскую вобласць пасажырскага транспарту, ліфтаў, прадуктаў харчавання" class="fp_rb_news_title">
                    Беларусь нарасціць пастаўкі ў Самарскую вобласць пасажырскага транспарту, ліфтаў, прадуктаў харчавання
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/u-belarusi-u-2018-godze-planuetstsa-padvoits-uvod-magutnastsej-na-mjastsovyh-vidah-paliva-66209-2018/"  title="У Беларусі ў 2018 годзе плануецца падвоіць увод магутнасцей на мясцовых відах паліва" class="fp_rb_news_title">
                    У Беларусі ў 2018 годзе плануецца падвоіць увод магутнасцей на мясцовых відах паліва
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/pryemy-gramadzjan-dajuts-magchymasts-atrymats-dakladnuju-infarmatsyju-z-pershyh-vusnau-merkavanne-66219-2018/"  title="Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1518601596_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/society/view/pryemy-gramadzjan-dajuts-magchymasts-atrymats-dakladnuju-infarmatsyju-z-pershyh-vusnau-merkavanne-66219-2018/"  title="Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне" class="fp_rb_news_title">
                    Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/skarachenne-debitorskaj-zapazychanastsi-stane-vazhnym-napramkam-supratsounitstva-kdk-belarusi-i-kaleg-z-66224-2018/"  title="Скарачэнне дэбіторскай запазычанасці стане важным напрамкам супрацоўніцтва КДК Беларусі і калег з Казахстана" class="fp_rb_news_title">
                    Скарачэнне дэбіторскай запазычанасці стане важным напрамкам супрацоўніцтва КДК Беларусі і калег з Казахстана
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/belarus-zatsikaulena-u-vyvuchenni-vopytu-shvetsyi-u-sfery-perapratsouki-adhodau-66232-2018/"  title="Беларусь зацікаўлена ў вывучэнні вопыту Швецыі ў сферы перапрацоўкі адходаў" class="fp_rb_news_title">
                    Беларусь зацікаўлена ў вывучэнні вопыту Швецыі ў сферы перапрацоўкі адходаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/badak-zabespjachenne-rounyh-pravou-gramadzjan-pryjarytetnaja-zadacha-sajuznaj-dzjarzhavy-66210-2018/"  title="Бадак: забеспячэнне роўных правоў грамадзян - прыярытэтная задача Саюзнай дзяржавы" class="fp_rb_news_title">
                    Бадак: забеспячэнне роўных правоў грамадзян - прыярытэтная задача Саюзнай дзяржавы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/razvitstse-bespilotnyh-avijatsyjnyh-kompleksau-idze-aperadzhalnymi-tempami-raukou-66197-2018/"  title="Развіццё беспілотных авіяцыйных комплексаў ідзе апераджальнымі тэмпамі - Раўкоў" class="fp_rb_news_title">
                    Развіццё беспілотных авіяцыйных комплексаў ідзе апераджальнымі тэмпамі - Раўкоў
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/kazahstan-adobryu-zmjanenni-u-pagadnenni-z-belarussju-ab-praduhilenni-dvajnoga-padatkaabkladannja-66226-2018/"  title="Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1518610136_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/world/view/kazahstan-adobryu-zmjanenni-u-pagadnenni-z-belarussju-ab-praduhilenni-dvajnoga-padatkaabkladannja-66226-2018/"  title="Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання" class="fp_rb_news_title">
                    Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/ministr-ahovy-zdarouja-frantsyi-zaklikala-frantsuzau-prajstsi-vaktsynatsyju-suprats-adru-66230-2018/"  title="Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру" class="fp_rb_news_title">
                    Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/z-pachatku-goda-va-ukraine-43-tys-chalavek-zahvareli-na-adzer-66188-2018/"  title="З пачатку года ва Украіне 4,3 тыс. чалавек захварэлі на адзёр" class="fp_rb_news_title">
                    З пачатку года ва Украіне 4,3 тыс. чалавек захварэлі на адзёр
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/tsyklon-gita-pryveu-da-mashtabnyh-razburennjau-u-karaleustve-tonga-66181-2018/"  title="Цыклон &quot;Гіта&quot; прывёў да маштабных разбурэнняў у Каралеўстве Тонга" class="fp_rb_news_title">
                    Цыклон "Гіта" прывёў да маштабных разбурэнняў у Каралеўстве Тонга
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/kim-chen-yn-padkresliu-vazhnasts-dalejshaga-paljapshennja-adnosin-z-respublikaj-kareja-66177-2018/"  title="Кім Чэн Ын падкрэсліў важнасць далейшага паляпшэння адносін з Рэспублікай Карэя" class="fp_rb_news_title">
                    Кім Чэн Ын падкрэсліў важнасць далейшага паляпшэння адносін з Рэспублікай Карэя
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/arganizatsyju-finalu-dzitsjachaga-eurabachannja-2018-abmerkavali-u-minsku-66199-2018/"  title="Арганізацыю фіналу дзіцячага &quot;Еўрабачання-2018&quot; абмеркавалі ў Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1518588702_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/arganizatsyju-finalu-dzitsjachaga-eurabachannja-2018-abmerkavali-u-minsku-66199-2018/"  title="Арганізацыю фіналу дзіцячага &quot;Еўрабачання-2018&quot; абмеркавалі ў Мінску" class="fp_rb_news_title">
                    Арганізацыю фіналу дзіцячага "Еўрабачання-2018" абмеркавалі ў Мінску
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/svjatkavanne-maslenitsy-projdze-u-muzei-narodnaj-arhitektury-i-pobytu-17-ljutaga-66239-2018/"  title="Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага" class="fp_rb_news_title">
                    Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/navinki-autarskaga-kino-pradstauljae-praekt-retraspektyunyh-pakazau-u-minsku-66201-2018/"  title="Навінкі аўтарскага кіно прадстаўляе праект рэтраспектыўных паказаў у Мінску" class="fp_rb_news_title">
                    Навінкі аўтарскага кіно прадстаўляе праект рэтраспектыўных паказаў у Мінску
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/premeru-bradvejskaga-rok-mjuzikla-nedaleka-ad-normy-pradstavits-minski-teatr-66200-2018/"  title="Прэм&#039;еру брадвейскага рок-мюзікла &quot;Недалёка ад нормы&quot; прадставіць мінскі тэатр" class="fp_rb_news_title">
                    Прэм'еру брадвейскага рок-мюзікла "Недалёка ад нормы" прадставіць мінскі тэатр
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/lepshyja-pesni-jmors-u-simfanichnyh-aranzhyroukah-praguchats-u-pragrame-belaruskae-zolata-66198-2018/"  title="Лепшыя песні &quot;J:Морс&quot; у сімфанічных аранжыроўках прагучаць у праграме &quot;Беларускае золата&quot;" class="fp_rb_news_title">
                    Лепшыя песні "J:Морс" у сімфанічных аранжыроўках прагучаць у праграме "Беларускае золата"
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/listapad-2017-147/" title="Лістапад-2017">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_428246.jpg" alt="Лістапад-2017" title="Лістапад-2017"/></span>
            
	            <span class="lastSuzetHMenuTitle">Лістапад-2017</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-kultury-111/" title="Год культуры">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_146508.jpg" alt="Год культуры" title="Год культуры"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год культуры</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/bijatlonnaja-indyvidualnaja-gonka-u-zhanchyn-na-15-km-peranesena-na-15-ljutaga-66213-2018/"  title="Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1518597306_small.jpg" alt="Фота IBU" title="Фота IBU"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/bijatlonnaja-indyvidualnaja-gonka-u-zhanchyn-na-15-km-peranesena-na-15-ljutaga-66213-2018/"  title="Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага" class="fp_rb_news_title">
                    Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/galandskaja-kankabezhka-eryn-ter-mors-vyjgrala-alimpijskae-spabornitstva-na-dystantsyi-1000-m-66225-2018/"  title="Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м" class="fp_rb_news_title">
                    Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/trenerski-shtab-zbornaj-belarusi-nazvau-kvartet-bijatlanistau-na-indyvidualnuju-gonku-66223-2018/"  title="Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку" class="fp_rb_news_title">
                    Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/nemets-eryk-fretsel-peramog-u-pershym-vidze-alimpijskaj-pragramy-lyzhnyh-dvajabortsau-66228-2018/"  title="Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў" class="fp_rb_news_title">
                    Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/bgk-imja-mjashkova-padnjausja-na-tretsjuju-pazitsyju-u-seha-lize-66208-2018/"  title="БГК імя Мяшкова падняўся на трэцюю пазіцыю ў SEHA-лізе" class="fp_rb_news_title">
                    БГК імя Мяшкова падняўся на трэцюю пазіцыю ў SEHA-лізе
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-da-110-goddzja-narodnaga-mastaka-belarusi-zaira-azgura-65335/"  title="ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1516023378_small.jpg" alt="Заір Ісакавіч Азгур. Снежань 1977 года" title="Заір Ісакавіч Азгур. Снежань 1977 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-da-110-goddzja-narodnaga-mastaka-belarusi-zaira-azgura-65335/"  title="ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура" class="fp_rb_news_title">
                    ДАСЬЕ: Да 110-годдзя народнага мастака Беларусі Заіра Азгура
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/svet-ne-stau-bolsh-bjaspechnym-lukashenka-perastsjarog-ad-samazaspakoenastsi-pry-reagavanni-na-66179-2018/" title="&quot;Свет не стаў больш бяспечным&quot; - Лукашэнка перасцярог ад самазаспакоенасці пры рэагаванні на знешнія і ўнутраныя выклікі" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1518525694_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/svet-ne-stau-bolsh-bjaspechnym-lukashenka-perastsjarog-ad-samazaspakoenastsi-pry-reagavanni-na-66179-2018/" title="&quot;Свет не стаў больш бяспечным&quot; - Лукашэнка перасцярог ад самазаспакоенасці пры рэагаванні на знешнія і ўнутраныя выклікі" class="last_news_title_main" >"Свет не стаў больш бяспечным" - Лукашэнка перасцярог ад самазаспакоенасці пры рэагаванні на знешнія і ўнутраныя выклікі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/pryemy-gramadzjan-na-pradpryemstvah-dapamagajuts-u-pounaj-mery-vyvuchyts-situatsyju-kachanava-66229-2018/" title="Прыёмы грамадзян на прадпрыемствах дапамагаюць у поўнай меры вывучыць сітуацыю - Качанава"  >Прыёмы грамадзян на прадпрыемствах дапамагаюць у поўнай меры вывучыць сітуацыю - Качанава
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-i-turtsyja-padpisali-dakumenty-pa-pashyrenni-supratsounitstva-66238-2018/" title="Беларусь і Турцыя падпісалі дакументы па пашырэнні супрацоўніцтва"  >Беларусь і Турцыя падпісалі дакументы па пашырэнні супрацоўніцтва
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/urad-stavits-perad-marg-zadachu-raspratsavats-u-2018-godze-pragramu-razvitstsja-kankurentsyi-66218-2018/" title="Урад ставіць перад МАРГ задачу распрацаваць у 2018 годзе Праграму развіцця канкурэнцыі"  >Урад ставіць перад МАРГ задачу распрацаваць у 2018 годзе Праграму развіцця канкурэнцыі
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/novuju-formu-ipatechnaga-kredytavannja-planuetstsa-uvestsi-u-belarusi-u-2018-godze-kalinin-66222-2018/" title="Новую форму іпатэчнага крэдытавання плануецца ўвесці ў Беларусі ў 2018 годзе - Калінін"  >Новую форму іпатэчнага крэдытавання плануецца ўвесці ў Беларусі ў 2018 годзе - Калінін
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Эканоміка</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/svjatkavanne-maslenitsy-projdze-u-muzei-narodnaj-arhitektury-i-pobytu-17-ljutaga-66239-2018/" title="Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага"  >Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:19
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-i-turtsyja-padpisali-dakumenty-pa-pashyrenni-supratsounitstva-66238-2018/" title="Беларусь і Турцыя падпісалі дакументы па пашырэнні супрацоўніцтва"  >Беларусь і Турцыя падпісалі дакументы па пашырэнні супрацоўніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:46
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/paslja-gibeli-saldata-u-pechah-praverany-inshyja-chastsi-uzbudzhana-48-kryminalnyh-sprau-66237-2018/" title="Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў"  >Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:40
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-i-turtsyja-moguts-dasjagnuts-tavaraabarotu-15-mlrd-kabjakou-66236-2018/" title="Беларусь і Турцыя могуць дасягнуць тавараабароту $1,5 млрд - Кабякоў"  >Беларусь і Турцыя могуць дасягнуць тавараабароту $1,5 млрд - Кабякоў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:13
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/infographica/view/pakaranni-za-karuptsyjnyja-zlachynstvy-u-2017-godze-6626/" title="ІНФАГРАФІКА: Пакаранні за карупцыйныя злачынствы ў 2017 годзе"  target='_blank'>ІНФАГРАФІКА: Пакаранні за карупцыйныя злачынствы ў 2017 годзе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:56
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-zatsikaulena-u-stvarenni-z-turtsyjaj-sumesnyh-zborachnyh-vytvorchastsej-66233-2018/" title="Беларусь зацікаўлена ў стварэнні з Турцыяй сумесных зборачных вытворчасцей"  >Беларусь зацікаўлена ў стварэнні з Турцыяй сумесных зборачных вытворчасцей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:44
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/ministr-ahovy-zdarouja-frantsyi-zaklikala-frantsuzau-prajstsi-vaktsynatsyju-suprats-adru-66230-2018/" title="Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру"  >Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:15
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/belaruskija-advakaty-rastlumachats-na-mestsah-asnounyja-navatsyi-dekreta-numar-7-66231-2018/" title="Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7"  >Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:07
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/pryemy-gramadzjan-na-pradpryemstvah-dapamagajuts-u-pounaj-mery-vyvuchyts-situatsyju-kachanava-66229-2018/" title="Прыёмы грамадзян на прадпрыемствах дапамагаюць у поўнай меры вывучыць сітуацыю - Качанава"  >Прыёмы грамадзян на прадпрыемствах дапамагаюць у поўнай меры вывучыць сітуацыю - Качанава
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:44
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/bpb-ashchadbank-vydzelits-br95-mln-na-adrasnae-subsidziravanne-budaunitstva-zhyllja-66227-2018/" title="БПБ-Ашчадбанк выдзеліць Br95 млн на адраснае субсідзіраванне будаўніцтва жылля"  >БПБ-Ашчадбанк выдзеліць Br95 млн на адраснае субсідзіраванне будаўніцтва жылля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:20
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/kazahstan-adobryu-zmjanenni-u-pagadnenni-z-belarussju-ab-praduhilenni-dvajnoga-padatkaabkladannja-66226-2018/" title="Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання"  >Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:07
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/galandskaja-kankabezhka-eryn-ter-mors-vyjgrala-alimpijskae-spabornitstva-na-dystantsyi-1000-m-66225-2018/" title="Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м"  >Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:00
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/skarachenne-debitorskaj-zapazychanastsi-stane-vazhnym-napramkam-supratsounitstva-kdk-belarusi-i-kaleg-z-66224-2018/" title="Скарачэнне дэбіторскай запазычанасці стане важным напрамкам супрацоўніцтва КДК Беларусі і калег з Казахстана"  >Скарачэнне дэбіторскай запазычанасці стане важным напрамкам супрацоўніцтва КДК Беларусі і калег з Казахстана
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:54
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/belarus-zatsikaulena-u-vyvuchenni-vopytu-shvetsyi-u-sfery-perapratsouki-adhodau-66232-2018/" title="Беларусь зацікаўлена ў вывучэнні вопыту Швецыі ў сферы перапрацоўкі адходаў"  >Беларусь зацікаўлена ў вывучэнні вопыту Швецыі ў сферы перапрацоўкі адходаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:35
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/trenerski-shtab-zbornaj-belarusi-nazvau-kvartet-bijatlanistau-na-indyvidualnuju-gonku-66223-2018/" title="Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку"  >Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/marg-lichyts-neabhodnym-raspratsavats-taryfnyja-i-tsenavyja-reglamenty-pa-kozhnaj-galine-66234-2018/" title="МАРГ лічыць неабходным распрацаваць тарыфныя і цэнавыя рэгламенты па кожнай галіне"  >МАРГ лічыць неабходным распрацаваць тарыфныя і цэнавыя рэгламенты па кожнай галіне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:19
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/novuju-formu-ipatechnaga-kredytavannja-planuetstsa-uvestsi-u-belarusi-u-2018-godze-kalinin-66222-2018/" title="Новую форму іпатэчнага крэдытавання плануецца ўвесці ў Беларусі ў 2018 годзе - Калінін"  >Новую форму іпатэчнага крэдытавання плануецца ўвесці ў Беларусі ў 2018 годзе - Калінін
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:57
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/nemets-eryk-fretsel-peramog-u-pershym-vidze-alimpijskaj-pragramy-lyzhnyh-dvajabortsau-66228-2018/" title="Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў"  >Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:25
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/pershy-namesnik-generalnaga-sakratara-aan-navedae-belarus-20-21-ljutaga-66221-2018/" title="Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага"  >Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:10
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/urad-stavits-perad-marg-zadachu-raspratsavats-u-2018-godze-pragramu-razvitstsja-kankurentsyi-66218-2018/" title="Урад ставіць перад МАРГ задачу распрацаваць у 2018 годзе Праграму развіцця канкурэнцыі"  >Урад ставіць перад МАРГ задачу распрацаваць у 2018 годзе Праграму развіцця канкурэнцыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:37
            </span> Эканоміка</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">500-годдзе беларускага кнігадрукавання</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-navuki-134/" title="Год навукі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_357271.jpg" alt="Год навукі" title="Год навукі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-navuki-134/" title="Год навукі">Год навукі</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        14.02.2018 | 12:34
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&p[title]=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&p[summary]=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&title=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&description=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&st.comments=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&title=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&description=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000028_1518602341_big.jpg" alt="" title=""/>
                  </div>
                <p>14 лютага, Мінск /Кар. БЕЛТА/. Мінск прыме другі па значнасці клубны турнір Еўрапейскіх чэмпіёнаў па індорхакеі сярод мужчынскіх каманд, паведамілі карэспандэнту БЕЛТА ў прэс-службе Беларускай федэрацыі хакея на траве.</p><p></p><p>На першым этапе спаборніцтваў 8 каманд размеркаваны на дзве групы. Гаспадар турніру чэмпіён Беларусі ХК "Мінск" у квартэце В 16 лютага згуляе з французскім "Лілем" і шведскім "Партылем", а 17 лютага сустрэнецца з харвацкім клубам "Зеліна". У папярэдняй групе А выступяць польскі "Памаржанін", дацкі "Слагелсе", італьянскі "Бра" і шатландскі "Груў Мензішыл".</p><p></p><p>Пасля завяршэння групавога этапу барацьбу за ўзнагароды прадоўжаць па дзве лепшыя каманды. Пераможца і прызёры турніру, які пройдзе на пляцоўцы сталічнага палаца спорту "Уручча", вызначацца 18 лютага.</p><p></p><p>Беларуская сталіца не першы раз прыме кантынентальныя спаборніцтвы па індорхакеі. У 2014 годзе мужчынскія клубы гулялі на паркеце "Чыжоўка-Арэны", а ў 2016 годзе ў веладроме "Мінск-Арэны" былі згуляны матчы фіналу Кубка клубных каманд сярод жанчын.</p><p></p><p>На мінулым тыдні жаночая зборная Беларусі паспяхова выступіла ў розыгрышы Кубка свету па індорхакеі, упершыню стаўшы бронзавым прызёрам гэтага прэстыжнага турніру.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&p[title]=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&p[summary]=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&title=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&description=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&st.comments=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fsport%2Fview%2Fminsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018%2F&title=%D0%9C%D1%96%D0%BD%D1%81%D0%BA%20%D1%82%D1%80%D1%8D%D1%86%D1%96%20%D1%80%D0%B0%D0%B7%20%D0%BF%D1%80%D1%8B%D0%BC%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%20%D0%95%D1%9E%D1%80%D0%B0%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D1%96%D1%85%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%D0%B0%D1%9E%20%D0%BF%D0%B0%20%D1%96%D0%BD%D0%B4%D0%BE%D1%80%D1%85%D0%B0%D0%BA%D0%B5%D1%96&description=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%D0%B0%D1%80%20%D1%82%D1%83%D1%80%D0%BD%D1%96%D1%80%D1%83%20%D1%87%D1%8D%D0%BC%D0%BF%D1%96%D1%91%D0%BD%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D0%A5%D0%9A%20%22%D0%9C%D1%96%D0%BD%D1%81%D0%BA%22%20%D1%83%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D1%8D%D1%86%D0%B5%20%D0%92%2016%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D0%B7%D0%B3%D1%83%D0%BB%D1%8F%D0%B5%20%D0%B7%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9B%D1%96%D0%BB%D0%B5%D0%BC%22%20%D1%96%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D1%96%D0%BC%20%22%D0%9F%D0%B0%D1%80%D1%82%D1%8B%D0%BB%D0%B5%D0%BC%22%2C%20%D0%B0%2017%20%D0%BB%D1%8E%D1%82%D0%B0%D0%B3%D0%B0%20%D1%81%D1%83%D1%81%D1%82%D1%80%D1%8D%D0%BD%D0%B5%D1%86%D1%86%D0%B0%20%D0%B7%20%D1%85%D0%B0%D1%80%D0%B2%D0%B0%D1%86%D0%BA%D1%96%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%20%22%D0%97%D0%B5%D0%BB%D1%96%D0%BD%D0%B0%22.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1518602341_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/" onclick="window.open('/printv/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <a class="news_in_rubric_title" href="http://blr.belta.by/sport">Навіны рубрыкі Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/sport/view/galandskaja-kankabezhka-eryn-ter-mors-vyjgrala-alimpijskae-spabornitstva-na-dystantsyi-1000-m-66225-2018/"  title="Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1518609727_small.jpg" alt="Ёрын Тэр Морс" title="Ёрын Тэр Морс"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/galandskaja-kankabezhka-eryn-ter-mors-vyjgrala-alimpijskae-spabornitstva-na-dystantsyi-1000-m-66225-2018/"  title="Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м">
                    Галандская канькабежка Ёрын Тэр Морс выйграла алімпійскае спаборніцтва на дыстанцыі 1000 м
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/trenerski-shtab-zbornaj-belarusi-nazvau-kvartet-bijatlanistau-na-indyvidualnuju-gonku-66223-2018/"  title="Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку">
                    Трэнерскі штаб зборнай Беларусі назваў квартэт біятланістаў на індывідуальную гонку
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/nemets-eryk-fretsel-peramog-u-pershym-vidze-alimpijskaj-pragramy-lyzhnyh-dvajabortsau-66228-2018/"  title="Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў">
                    Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:25
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/"  title="Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1518602341_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/"  title="Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі">
                    Мінск трэці раз прыме турнір Еўрапейскіх чэмпіёнаў па індорхакеі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/bijatlonnaja-indyvidualnaja-gonka-u-zhanchyn-na-15-km-peranesena-na-15-ljutaga-66213-2018/"  title="Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага">
                    Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:32
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/alimpijskija-spabornitstvy-garnalyzhnits-u-slalame-peraneseny-na-2-dni-z-za-vetru-66211-2018/"  title="Алімпійскія спаборніцтвы гарналыжніц у слаламе перанесены на 2 дні з-за ветру">
                    Алімпійскія спаборніцтвы гарналыжніц у слаламе перанесены на 2 дні з-за ветру
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:09
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/sport/view/bgk-imja-mjashkova-padnjausja-na-tretsjuju-pazitsyju-u-seha-lize-66208-2018/"  title="БГК імя Мяшкова падняўся на трэцюю пазіцыю ў SEHA-лізе" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1518595209_small.jpg" alt="У час матчу Нексе – БГК імя Мяшкова. Фота брэсцкага клуба" title="У час матчу Нексе – БГК імя Мяшкова. Фота брэсцкага клуба"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/bgk-imja-mjashkova-padnjausja-na-tretsjuju-pazitsyju-u-seha-lize-66208-2018/"  title="БГК імя Мяшкова падняўся на трэцюю пазіцыю ў SEHA-лізе">
                    БГК імя Мяшкова падняўся на трэцюю пазіцыю ў SEHA-лізе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:57
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/belaruskaja-kankabezhka-tatstsjana-mihajlava-ne-vyjdze-na-start-dystantsyi-1000-m-66207-2018/"  title="Беларуская канькабежка Таццяна Міхайлава не выйдзе на старт дыстанцыі 1000 м">
                    Беларуская канькабежка Таццяна Міхайлава не выйдзе на старт дыстанцыі 1000 м
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:56
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/sport/view/amerykanski-snaubardyst-shon-uajt-stau-alimpijskim-chempienam-u-dystsypline-haf-pajp-66202-2018/"  title="Амерыканскі снаўбардыст Шон Уайт стаў алімпійскім чэмпіёнам у дысцыпліне хаф-пайп">
                    Амерыканскі снаўбардыст Шон Уайт стаў алімпійскім чэмпіёнам у дысцыпліне хаф-пайп
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:29
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/sport/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/stauka-refinansavannja-znizhaetstsa-da-105-pratsenta-gadavyh-66204-2018/" title="Стаўка рэфінансавання зніжаецца да 10,5 працэнта гадавых"  >
                Стаўка рэфінансавання зніжаецца да 10,5 працэнта гадавых
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/paslja-gibeli-saldata-u-pechah-praverany-inshyja-chastsi-uzbudzhana-48-kryminalnyh-sprau-66237-2018/" title="Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў"  >
                Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/ljudzi-pratsy-stali-gerojami-praekta-belta-sertsam-addanyja-rodnaj-zjamli-66217-2018/" title="Людзі працы сталі героямі праекта БЕЛТА &quot;Сэрцам адданыя роднай зямлі&quot;"  class="news_header_bold newsList_header_green">
                Людзі працы сталі героямі праекта БЕЛТА "Сэрцам адданыя роднай зямлі"
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/belaruskija-advakaty-rastlumachats-na-mestsah-asnounyja-navatsyi-dekreta-numar-7-66231-2018/" title="Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7"  >
                Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/wi-fi-zjavitstsa-u-minskim-metro-u-2018-godze-66216-2018/" title="Wi-Fi з&#039;явіцца ў мінскім метро ў 2018 годзе"  >
                Wi-Fi з'явіцца ў мінскім метро ў 2018 годзе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/da-17-gradusau-marozu-chakaetstsa-u-belarusi-15-ljutaga-66214-2018/" title="Да 17 градусаў марозу чакаецца ў Беларусі 15 лютага"  >
                Да 17 градусаў марозу чакаецца ў Беларусі 15 лютага
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/nemets-eryk-fretsel-peramog-u-pershym-vidze-alimpijskaj-pragramy-lyzhnyh-dvajabortsau-66228-2018/" title="Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў"  >
                Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/bijatlonnaja-indyvidualnaja-gonka-u-zhanchyn-na-15-km-peranesena-na-15-ljutaga-66213-2018/" title="Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага"  >
                Біятлонная індывідуальная гонка ў жанчын на 15 км перанесена на 15 лютага
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/u-belaruskaj-alimpijskaj-delegatsyi-njama-vypadkau-zarazhennja-noravirusam-66190-2018/" title="У беларускай алімпійскай дэлегацыі няма выпадкаў заражэння норавірусам"  >
                У беларускай алімпійскай дэлегацыі няма выпадкаў заражэння норавірусам
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/dostup-da-4g-u-2019-godze-budze-u-76-pratsentau-naselnitstva-belarusi-66215-2018/" title="Доступ да 4G у 2019 годзе будзе ў 76 працэнтаў насельніцтва Беларусі"  >
                Доступ да 4G у 2019 годзе будзе ў 76 працэнтаў насельніцтва Беларусі
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        -7..-9&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. Смуга"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        -3..-5&deg;C
                        <img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/kantsert-depeche-mode-u-minsku-66203-2018/"  title="Канцэрт Depeche Mode ў Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1518590927_small.jpg" alt="Вакаліст Дэйв Гаан" title="Вакаліст Дэйв Гаан"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/kantsert-depeche-mode-u-minsku-66203-2018/"  title="Канцэрт Depeche Mode ў Мінску" class="fp_rb_news_title">
                    Канцэрт Depeche Mode ў Мінску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/u-minsku-prajshli-spabornitstvy-pa-chyrlidyngu-66126-2018/"  title="Спаборніцтвы па чырлідынгу ў Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1518433581_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/u-minsku-prajshli-spabornitstvy-pa-chyrlidyngu-66126-2018/"  title="Спаборніцтвы па чырлідынгу ў Мінску" class="fp_rb_news_title">
                    Спаборніцтвы па чырлідынгу ў Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/svetlavyja-shou-na-festyvali-golf-2018-u-gomeli-66130-2018/"  title="Светлавыя шоу на фестывалі &quot;GoLF-2018&quot; у Гомелі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1518434965_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/svetlavyja-shou-na-festyvali-golf-2018-u-gomeli-66130-2018/"  title="Светлавыя шоу на фестывалі &quot;GoLF-2018&quot; у Гомелі" class="fp_rb_news_title">
                    Светлавыя шоу на фестывалі "GoLF-2018" у Гомелі
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/kastyng-konkursu-mis-belarus-2018-u-minsku-66128-2018/"  title="Кастынг конкурсу &quot;Міс Беларусь-2018&quot; у Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1518433922_small.jpg" alt="У час кастынгу" title="У час кастынгу"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/kastyng-konkursu-mis-belarus-2018-u-minsku-66128-2018/"  title="Кастынг конкурсу &quot;Міс Беларусь-2018&quot; у Мінску" class="fp_rb_news_title">
                    Кастынг конкурсу "Міс Беларусь-2018" у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/alimpijski-phenchhan-6628/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1518619422_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Алімпійскі Пхёнчхан</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/medal-100-god-uzbroenym-silam-respubliki-belarus-uruchyli-palkouniku-u-adstautsy-leanidu-danilavu-6627/" 
               title="Медаль &quot;100 год Узброеным Сілам Рэспублікі Беларусь&quot; уручылі палкоўніку ў адстаўцы Леаніду Данілаву">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1518618364_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/nemets-eryk-fretsel-peramog-u-pershym-vidze-alimpijskaj-pragramy-lyzhnyh-dvajabortsau-6625/" 
               title="Немец Эрык Фрэцэль перамог у першым відзе алімпійскай праграмы лыжных дваяборцаў">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1518615266_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/pakaranni-za-karuptsyjnyja-zlachynstvy-u-2017-godze-6626/" title="Пакаранні за карупцыйныя злачынствы ў 2017 годзе">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1518615580_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/pakaranni-za-karuptsyjnyja-zlachynstvy-u-2017-godze-6626/" title="Пакаранні за карупцыйныя злачынствы ў 2017 годзе">Пакаранні за карупцыйныя злачынствы ў 2017 годзе</a>
            У 2017 годзе 694 чалавекі асуджаны за злачынствы карупцыйнай накіраванасці - на 22% больш, чым у 2016 годзе (569 асоб).
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/lukashenka-u-adkb-surezna-nedaatsenvajuts-nebjaspeku-situatsyi-shto-skladvaetstsa-66165-2018/"  title="Лукашэнка: у АДКБ сур&#039;ёзна недаацэньваюць небяспеку сітуацыі, што складваецца" >
            <img src="http://blr.belta.by/images/storage/news/000019_1518514540_small.jpg" alt="У час пасяджэння" title="У час пасяджэння"/>
    </a>
<a href="http://blr.belta.by/president/view/lukashenka-u-adkb-surezna-nedaatsenvajuts-nebjaspeku-situatsyi-shto-skladvaetstsa-66165-2018/"  title="Лукашэнка: у АДКБ сур&#039;ёзна недаацэньваюць небяспеку сітуацыі, што складваецца">
    Лукашэнка: у АДКБ сур'ёзна недаацэньваюць небяспеку сітуацыі, што складваецца
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/svet-ne-stau-bolsh-bjaspechnym-lukashenka-perastsjarog-ad-samazaspakoenastsi-pry-reagavanni-na-66179-2018/"  title="&quot;Свет не стаў больш бяспечным&quot; - Лукашэнка перасцярог ад самазаспакоенасці пры рэагаванні на знешнія і ўнутраныя выклікі">
            "Свет не стаў больш бяспечным" - Лукашэнка перасцярог ад самазаспакоенасці пры рэагаванні на знешнія і ўнутраныя выклікі
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-lichyts-nedapushchalnym-gibel-na-darogah-i-pazharah-takoj-vjalikaj-kolkastsi-ljudzej-66171-2018/"  title="Лукашэнка лічыць недапушчальным гібель на дарогах і пажарах такой вялікай колькасці людзей">
            Лукашэнка лічыць недапушчальным гібель на дарогах і пажарах такой вялікай колькасці людзей
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/pershy-namesnik-generalnaga-sakratara-aan-navedae-belarus-20-21-ljutaga-66221-2018/"  title="Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага" >
            <img src="http://blr.belta.by/images/storage/news/000020_1518603161_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/politics/view/pershy-namesnik-generalnaga-sakratara-aan-navedae-belarus-20-21-ljutaga-66221-2018/"  title="Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага">
    Першы намеснік Генеральнага сакратара ААН наведае Беларусь 20-21 лютага
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/u-pershy-dzen-daterminovaga-galasavannja-udzel-u-mjastsovyh-vybarah-prynjali-444-pratsenta-66205-2018/"  title="У першы дзень датэрміновага галасавання ўдзел у мясцовых выбарах прынялі 4,44 працэнта выбаршчыкаў Беларусі">
            У першы дзень датэрміновага галасавання ўдзел у мясцовых выбарах прынялі 4,44 працэнта выбаршчыкаў Беларусі
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-malajzija-patsvjardzhajuts-zatsikaulenasts-va-umatsavanni-dvuhbakovyh-adnosin-66189-2018/"  title="Беларусь і Малайзія пацвярджаюць зацікаўленасць ва ўмацаванні двухбаковых адносін">
            Беларусь і Малайзія пацвярджаюць зацікаўленасць ва ўмацаванні двухбаковых адносін
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/pryemy-gramadzjan-dajuts-magchymasts-atrymats-dakladnuju-infarmatsyju-z-pershyh-vusnau-merkavanne-66219-2018/"  title="Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне" >
            <img src="http://blr.belta.by/images/storage/news/000022_1518601596_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/society/view/pryemy-gramadzjan-dajuts-magchymasts-atrymats-dakladnuju-infarmatsyju-z-pershyh-vusnau-merkavanne-66219-2018/"  title="Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне">
    Прыёмы грамадзян даюць магчымасць атрымаць дакладную інфармацыю з першых вуснаў - меркаванне
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/paslja-gibeli-saldata-u-pechah-praverany-inshyja-chastsi-uzbudzhana-48-kryminalnyh-sprau-66237-2018/"  title="Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў">
            Пасля гібелі салдата ў Печах правераны іншыя часці - узбуджана 48 крымінальных спраў
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/belaruskija-advakaty-rastlumachats-na-mestsah-asnounyja-navatsyi-dekreta-numar-7-66231-2018/"  title="Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7">
            Беларускія адвакаты растлумачаць на месцах асноўныя навацыі дэкрэта нумар 7
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/arganizatsyju-finalu-dzitsjachaga-eurabachannja-2018-abmerkavali-u-minsku-66199-2018/"  title="Арганізацыю фіналу дзіцячага &quot;Еўрабачання-2018&quot; абмеркавалі ў Мінску" >
            <img src="http://blr.belta.by/images/storage/news/000027_1518588702_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/culture/view/arganizatsyju-finalu-dzitsjachaga-eurabachannja-2018-abmerkavali-u-minsku-66199-2018/"  title="Арганізацыю фіналу дзіцячага &quot;Еўрабачання-2018&quot; абмеркавалі ў Мінску">
    Арганізацыю фіналу дзіцячага "Еўрабачання-2018" абмеркавалі ў Мінску
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/svjatkavanne-maslenitsy-projdze-u-muzei-narodnaj-arhitektury-i-pobytu-17-ljutaga-66239-2018/"  title="Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага">
            Святкаванне Масленіцы пройдзе ў Музеі народнай архітэктуры і побыту 17 лютага
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/navinki-autarskaga-kino-pradstauljae-praekt-retraspektyunyh-pakazau-u-minsku-66201-2018/"  title="Навінкі аўтарскага кіно прадстаўляе праект рэтраспектыўных паказаў у Мінску">
            Навінкі аўтарскага кіно прадстаўляе праект рэтраспектыўных паказаў у Мінску
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/kazahstan-adobryu-zmjanenni-u-pagadnenni-z-belarussju-ab-praduhilenni-dvajnoga-padatkaabkladannja-66226-2018/"  title="Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання" >
            <img src="http://blr.belta.by/images/storage/news/000026_1518610136_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/world/view/kazahstan-adobryu-zmjanenni-u-pagadnenni-z-belarussju-ab-praduhilenni-dvajnoga-padatkaabkladannja-66226-2018/"  title="Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання">
    Казахстан адобрыў змяненні ў пагадненні з Беларуссю аб прадухіленні двайнога падаткаабкладання
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/ministr-ahovy-zdarouja-frantsyi-zaklikala-frantsuzau-prajstsi-vaktsynatsyju-suprats-adru-66230-2018/"  title="Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру">
            Міністр аховы здароўя Францыі заклікала французаў прайсці вакцынацыю супраць адру
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-mak-nazvali-magchymuju-prychynu-katastrofy-an-148-66191-2018/"  title="У МАК назвалі магчымую прычыну катастрофы Ан-148">
            У МАК назвалі магчымую прычыну катастрофы Ан-148
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/minski-pratses-pratsue-2677/"  title="Мінскі працэс працуе" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_569248.jpg" alt="Мінскі працэс працуе" title="Мінскі працэс працуе"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Марцін Сайдзік</span>Мінскі працэс працуе
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/z-moladdzju-neabhodna-gavaryts-adkryta-i-ne-pazbjagats-prablemnyh-pytannjau-2676/"  title="З моладдзю неабходна гаварыць адкрыта і не пазбягаць праблемных пытанняў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_338575.jpg" alt="З моладдзю неабходна гаварыць адкрыта і не пазбягаць праблемных пытанняў" title="З моладдзю неабходна гаварыць адкрыта і не пазбягаць праблемных пытанняў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Генадзь Давыдзька</span>З моладдзю неабходна гаварыць адкрыта і не пазбягаць праблемных пытанняў
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/stanouchy-vopyt-pravjadzennja-kapramontu-za-mesjats-treba-ukaranits-u-shyrokuju-praktyku-2675/"  title="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_121138.jpg" alt="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку" title="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Церахаў</span>Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/abjaulenne-goda-maloj-radzimy-stane-stymulam-dlja-kozhnaga-prajavits-stvaralnuju-initsyjatyvu-2673/"  title="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_69876.jpg" alt="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву" title="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шчокін</span>Аб'яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/natsbank-ab-zmjanennjah-i-dapaunennjah-u-bankauski-kodeks-2674/"  title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_744341.jpg" alt="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/navatsyi-praekta-ukaza-ab-dzjarzhpadtrymtsy-maloga-i-sjarednjaga-biznesu-2613/"  title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_671644.jpg" alt="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/ekanomija-uvahodzits-u-modu-energaefektyunaga-zhyllja-buduts-budavats-bolsh-2609/"  title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_659662.jpg" alt="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Віктар Акушка</span>Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/belarus-pryme-da-zapusku-aes-sherag-atsenachnyh-misij-magate-2580/"  title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_433286.jpg" alt="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ad-goda-sjami-da-goda-kultury-jakija-merapryemstvy-ryhtujutstsa-u-snd-2640/"  title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_793322.jpg" alt="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Таццяна Кавалёва</span>Ад Года сям'і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/budaunitstva-aes-robits-natsyjanalnuju-ekanomiku-bolsh-kankurentazdolnaj-vengerski-ekspert-2614/"  title="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_185868.jpg" alt="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт" title="Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Жолт Харфаш</span>Будаўніцтва АЭС робіць нацыянальную эканоміку больш канкурэнтаздольнай - венгерскі эксперт
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/eurazijski-fond-stabilizatsyi-i-razvitstsja-chakae-ad-krain-udzelnits-realizatsyi-strukturnyh-reform-2605/"  title="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_954232.jpg" alt="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ" title="Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Алішэр Мірзоеў</span>Еўразійскі фонд стабілізацыі і развіцця чакае ад краін-удзельніц рэалізацыі структурных рэформ
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/minski-pratses-pratsue-2677/"  title="Мінскі працэс працуе" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_569248.jpg" alt="Мінскі працэс працуе" title="Мінскі працэс працуе"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Марцін Сайдзік</span>Мінскі працэс працуе
            </a>
                                 	    	    	                <a href="/opinions/view/abjaulenne-goda-maloj-radzimy-stane-stymulam-dlja-kozhnaga-prajavits-stvaralnuju-initsyjatyvu-2673/"  title="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_69876.jpg" alt="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву" title="Аб&#039;яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мікалай Шчокін</span>Аб'яўленне Года малой радзімы стане стымулам для кожнага праявіць стваральную ініцыятыву
            </a>
                                 	    	    	                <a href="/comments/view/natsbank-ab-zmjanennjah-i-dapaunennjah-u-bankauski-kodeks-2674/"  title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_744341.jpg" alt="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс
            </a>
                                 	    	    	                <a href="/opinions/view/stanouchy-vopyt-pravjadzennja-kapramontu-za-mesjats-treba-ukaranits-u-shyrokuju-praktyku-2675/"  title="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_121138.jpg" alt="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку" title="Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксандр Церахаў</span>Станоўчы вопыт правядзення капрамонту за месяц трэба ўкараніць у шырокую практыку
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1518079889_small.jpg" alt="Аляксандр Лукашэнка і Марыс Кучынскіс" title="Аляксандр Лукашэнка і Марыс Кучынскіс"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-belarus-nikoli-ne-budze-druzhyts-z-kimstsi-suprats-rasii-jak-i-suprats-latvii-66033-2018/"  title="Лукашэнка: Беларусь ніколі не будзе дружыць з кімсьці супраць Расіі, як і супраць Латвіі">
                            Лукашэнка: Беларусь ніколі не будзе дружыць з кімсьці супраць Расіі, як і супраць Латвіі
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1518517495_small.jpg" alt="У час пасяджэння" title="У час пасяджэння"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-nezadavoleny-rabotaj-z-asabovym-skladam-u-belaruskaj-armii-66169-2018/"  title="Лукашэнка незадаволены работай з асабовым складам у беларускай арміі">
                            Лукашэнка незадаволены работай з асабовым складам у беларускай арміі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1516612595_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-belarus-zjauljaetstsa-vostravam-bjaspeki-na-eurazijskim-kantynentse-65525-2018/"  title="Лукашэнка: Беларусь з&#039;яўляецца востравам бяспекі на Еўразійскім кантыненце">
                            Лукашэнка: Беларусь з'яўляецца востравам бяспекі на Еўразійскім кантыненце
                            <span class="with_video"></span> 
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000020_1518082899_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/politics/view/vazhna-davjarats-adzin-adnamu-makej-ab-rasijskih-kantrolnyh-merah-na-granitsy-z-belarussju-66035-2018/"  title="&quot;Важна давяраць адзін аднаму&quot; - Макей аб расійскіх кантрольных мерах на граніцы з Беларуссю">
                            "Важна давяраць адзін аднаму" - Макей аб расійскіх кантрольных мерах на граніцы з Беларуссю
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000021_1516884106_small.jpg" alt="Андрэй Кабякоў у час наведвання прадпрыемства &quot;Амкадор-Лагойск&quot;" title="Андрэй Кабякоў у час наведвання прадпрыемства &quot;Амкадор-Лагойск&quot;"/>
	    	                   	               	                        <a href="http://blr.belta.by/economics/view/urad-razlichvae-u-2018-godze-stvaryts-70-tys-rabochyh-mests-65664-2018/"  title="Урад разлічвае ў 2018 годзе стварыць 70 тыс. рабочых месц">
                            Урад разлічвае ў 2018 годзе стварыць 70 тыс. рабочых месц
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://vk.com/belta_by" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://twitter.com/belta_news#" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.facebook.com/Belarus.News" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://plus.google.com/105238442107319733693" title="Google plus" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg" alt="Google plus" title="Google plus" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_51323aee33af5eeda7e060ff8e76f4cd_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_80f9863c3c4f68f77633dcc58065b967_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://ok.ru/belta" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/sport/view/minsk-tretsi-raz-pryme-turnir-eurapejskih-chempienau-pa-indorhakei-66220-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>