    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Наталля Качанава прыняла больш за 50 чалавек. Тэматыка разгледжаных пытанняў, як і раней, даволі разнастайная."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000022_1522421920_67585_inmain.jpg" />
                            <meta property="og:description" content="Наталля Качанава прыняла больш за 50 чалавек. Тэматыка разгледжаных пытанняў, як і раней, даволі разнастайная." />
                            <meta property="og:section" content="Грамадства" />
                            <meta property="article:published_time" content="2018-03-30 17:53:38" />
                            <meta property="article:modified_time" content="2018-03-30 17:58:37" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">31 сакавіка 2018, Сб</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +1&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Суцэльная воблачнасць"  alt="Суцэльная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4032</b><br/>
   USD <b>1.9501</b><br/>
   RUB <b>3.4023</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_965974.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" class="header_topic_item_title" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/lukashenka-u-dzjarzhynskim-raene-navedau-samy-suchasny-malochnatavarny-kompleks-67583-2018/"  title="Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1522419109_67583_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/president/view/lukashenka-u-dzjarzhynskim-raene-navedau-samy-suchasny-malochnatavarny-kompleks-67583-2018/"  title="Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс" class="fp_rb_news_title">
                    Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-vjalikdzen-nagadvae-ab-vysokim-pryznachenni-chalaveka-sluzhyts-blizhnim-i-dapamagats-pakutnym-67588-2018/"  title="Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным" class="fp_rb_news_title">
                    Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-padpisau-ukaz-ab-arganizatsyi-ustupnaj-kampanii-u-2018-godze-67550-2018/"  title="Лукашэнка падпісаў указ аб арганізацыі ўступнай кампаніі ў 2018 годзе" class="fp_rb_news_title">
                    Лукашэнка падпісаў указ аб арганізацыі ўступнай кампаніі ў 2018 годзе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-prynjau-spetspradstaunika-prezidenta-serbii-67539-2018/"  title="Лукашэнка прыняў спецпрадстаўніка Прэзідэнта Сербіі" class="fp_rb_news_title">
                    Лукашэнка прыняў спецпрадстаўніка Прэзідэнта Сербіі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-padtrymau-prapanovy-pradprymalnikau-u-pytanni-dekryminalizatsyi-biznesu-67480-2018/"  title="Лукашэнка падтрымаў прапановы прадпрымальнікаў у пытанні дэкрыміналізацыі бізнесу" class="fp_rb_news_title">
                    Лукашэнка падтрымаў прапановы прадпрымальнікаў у пытанні дэкрыміналізацыі бізнесу
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/dzevjats-zakonapraektau-planuetstsa-razgledzets-na-adkrytstsi-vjasennjaj-sesii-palaty-pradstaunikou-67565-2018/"  title="Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1522400052_67565_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/dzevjats-zakonapraektau-planuetstsa-razgledzets-na-adkrytstsi-vjasennjaj-sesii-palaty-pradstaunikou-67565-2018/"  title="Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў" class="fp_rb_news_title">
                    Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-indyja-zatsikauleny-u-naroshchvanni-pazityunaj-dynamiki-uzaemadzejannja-67564-2018/"  title="Беларусь і Індыя зацікаўлены ў нарошчванні пазітыўнай дынамікі ўзаемадзеяння" class="fp_rb_news_title">
                    Беларусь і Індыя зацікаўлены ў нарошчванні пазітыўнай дынамікі ўзаемадзеяння
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-zatsikaulena-razvivats-supratsounitstva-z-amerykanskim-shtatam-juta-67562-2018/"  title="Беларусь зацікаўлена развіваць супрацоўніцтва з амерыканскім штатам Юта" class="fp_rb_news_title">
                    Беларусь зацікаўлена развіваць супрацоўніцтва з амерыканскім штатам Юта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/ministr-abarony-kitaja-5-8-krasavika-navedae-belarus-67545-2018/"  title="Міністр абароны Кітая 5-8 красавіка наведае Беларусь" class="fp_rb_news_title">
                    Міністр абароны Кітая 5-8 красавіка наведае Беларусь
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/zakonapraekty-pa-razvitstsi-it-i-pradprymalnitstva-pastupjats-u-parlament-u-blizhejshy-chas-67521-2018/"  title="Законапраекты па развіцці IT і прадпрымальніцтва паступяць у парламент у бліжэйшы час" class="fp_rb_news_title">
                    Законапраекты па развіцці IT і прадпрымальніцтва паступяць у парламент у бліжэйшы час
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/rasselgasnagljad-planue-z-3-pa-6-krasavika-prainspektavats-belaruskija-pradpryemstvy-67580-2018/"  title="Рассельгаснагляд плануе з 3 па 6 красавіка праінспектаваць беларускія прадпрыемствы" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1522415372_67580_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/rasselgasnagljad-planue-z-3-pa-6-krasavika-prainspektavats-belaruskija-pradpryemstvy-67580-2018/"  title="Рассельгаснагляд плануе з 3 па 6 красавіка праінспектаваць беларускія прадпрыемствы" class="fp_rb_news_title">
                    Рассельгаснагляд плануе з 3 па 6 красавіка праінспектаваць беларускія прадпрыемствы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belarus-planue-u-2018-godze-narastsits-pastauki-selgaspraduktsyi-u-krainy-snd-67587-2018/"  title="Беларусь плануе ў 2018 годзе нарасціць пастаўкі сельгаспрадукцыі ў краіны СНД" class="fp_rb_news_title">
                    Беларусь плануе ў 2018 годзе нарасціць пастаўкі сельгаспрадукцыі ў краіны СНД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/praekt-zakona-ab-platsezhnyh-paslugah-budze-vyneseny-na-gramadskae-abmerkavanne-67575-2018/"  title="Праект закона аб плацежных паслугах будзе вынесены на грамадскае абмеркаванне" class="fp_rb_news_title">
                    Праект закона аб плацежных паслугах будзе вынесены на грамадскае абмеркаванне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belaz-vypuskae-karerny-samazval-gruzapadymalnastsju-290-t-67574-2018/"  title="БелАЗ выпускае кар&#039;ерны самазвал грузападымальнасцю 290 т" class="fp_rb_news_title">
                    БелАЗ выпускае кар'ерны самазвал грузападымальнасцю 290 т
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/u-belarusi-z-pachatku-goda-zakljuchana-bolsh-za-27-tys-dagavorau-na-kredytavanne-budaunitstva-zhyllja-67570-2018/"  title="У Беларусі з пачатку года заключана больш за 2,7 тыс. дагавораў на крэдытаванне будаўніцтва жылля па ўказе нумар 240" class="fp_rb_news_title">
                    У Беларусі з пачатку года заключана больш за 2,7 тыс. дагавораў на крэдытаванне будаўніцтва жылля па ўказе нумар 240
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/zhylle-dlja-bolsh-jak-7-tys-shmatdzetnyh-semjau-planuetstsa-pabudavats-u-belarusi-u-2018-godze-67566-2018/"  title="Жыллё для больш як 7 тыс. шматдзетных сем&#039;яў плануецца пабудаваць у Беларусі ў 2018 годзе" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1522400080_67566_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/zhylle-dlja-bolsh-jak-7-tys-shmatdzetnyh-semjau-planuetstsa-pabudavats-u-belarusi-u-2018-godze-67566-2018/"  title="Жыллё для больш як 7 тыс. шматдзетных сем&#039;яў плануецца пабудаваць у Беларусі ў 2018 годзе" class="fp_rb_news_title">
                    Жыллё для больш як 7 тыс. шматдзетных сем'яў плануецца пабудаваць у Беларусі ў 2018 годзе
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/mns-i-mus-pravjarajuts-mestsy-masavaga-znahodzhannja-ljudzej-i-zhylle-na-bjaspeku-67581-2018/"  title="МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку" class="fp_rb_news_title">
                    МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/kiraunitstva-shvejtsarskaga-chyrvonaga-kryzha-navedae-belarus-3-5-krasavika-67590-2018/"  title="Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка" class="fp_rb_news_title">
                    Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/vnu-publikujuts-kantrolnyja-lichby-pryemu-u-2018-godze-u-bdu-na-190-chalavek-mensh-67573-2018/"  title="ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш" class="fp_rb_news_title">
                    ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/bolsh-za-500-kvater-planuetstsa-pabudavats-u-2018-godze-u-garadah-spadarozhnikah-67571-2018/"  title="Больш за 500 кватэр плануецца пабудаваць у 2018 годзе ў гарадах-спадарожніках" class="fp_rb_news_title">
                    Больш за 500 кватэр плануецца пабудаваць у 2018 годзе ў гарадах-спадарожніках
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/sledchy-kamitet-rasii-zatrymau-kiraunika-kampanii-ulasnika-gts-zimnjaja-vishnja-67558-2018/"  title="Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ &quot;Зімняя вішня&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1522392614_67558_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/world/view/sledchy-kamitet-rasii-zatrymau-kiraunika-kampanii-ulasnika-gts-zimnjaja-vishnja-67558-2018/"  title="Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ &quot;Зімняя вішня&quot;" class="fp_rb_news_title">
                    Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ "Зімняя вішня"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/rasija-vysylae-dyplamatau-sheraga-krain-67589-2018/"  title="Расія высылае дыпламатаў шэрага краін" class="fp_rb_news_title">
                    Расія высылае дыпламатаў шэрага краін
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/zsha-hochuts-abavjazats-migrantau-zdavats-gistoryju-karystannja-satssetkami-za-5-gadou-67572-2018/"  title="ЗША хочуць абавязаць мігрантаў здаваць гісторыю карыстання сацсеткамі за 5 гадоў" class="fp_rb_news_title">
                    ЗША хочуць абавязаць мігрантаў здаваць гісторыю карыстання сацсеткамі за 5 гадоў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/si-tszinpin-prapanavau-chatyry-pryntsypy-razvitstsja-adnosin-pamizh-kitaem-i-kndr-67484-2018/"  title="Сі Цзіньпін прапанаваў чатыры прынцыпы развіцця адносін паміж Кітаем і КНДР" class="fp_rb_news_title">
                    Сі Цзіньпін прапанаваў чатыры прынцыпы развіцця адносін паміж Кітаем і КНДР
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/vin-min-vybrany-novym-prezidentam-mjanmy-67479-2018/"  title="Він М&#039;ін выбраны новым прэзідэнтам М&#039;янмы" class="fp_rb_news_title">
                    Він М'ін выбраны новым прэзідэнтам М'янмы
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/ministerstva-kultury-padryhtavala-prapanovy-pa-vyrashenni-prablemy-zamatsavannja-kadrau-67555-2018/"  title="Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1522342898_67555_small.jpg" alt="Ірына Дрыга. Фота з архіва" title="Ірына Дрыга. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/ministerstva-kultury-padryhtavala-prapanovy-pa-vyrashenni-prablemy-zamatsavannja-kadrau-67555-2018/"  title="Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў" class="fp_rb_news_title">
                    Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/prakat-mastatskaga-filma-ne-gulnja-startue-u-kinateatrah-krainy-12-krasavika-67584-2018/"  title="Пракат мастацкага фільма &quot;Не гульня&quot; стартуе ў кінатэатрах краіны 12 красавіка" class="fp_rb_news_title">
                    Пракат мастацкага фільма "Не гульня" стартуе ў кінатэатрах краіны 12 красавіка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-kamernaj-muzyki-projdze-u-polatsku-z-5-krasavika-pa-8-maja-67577-2018/"  title="Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая" class="fp_rb_news_title">
                    Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/vystauka-belaruski-bukvar-400-gadou-gistoryi-u-nbb-dae-magchymasts-akunutstsa-u-svet-dzjatsinstva-67576-2018/"  title="Выстаўка &quot;Беларускі буквар: 400 гадоў гісторыі&quot; ў НББ дае магчымасць акунуцца ў свет дзяцінства" class="fp_rb_news_title">
                    Выстаўка "Беларускі буквар: 400 гадоў гісторыі" ў НББ дае магчымасць акунуцца ў свет дзяцінства
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/pradstaunik-belarusi-na-eurabachanni-2018-alekseev-adprauljaetstsa-u-proma-tur-67532-2018/"  title="Прадстаўнік Беларусі на &quot;Еўрабачанні-2018&quot; ALEKSEEV адпраўляецца ў прома-тур" class="fp_rb_news_title">
                    Прадстаўнік Беларусі на "Еўрабачанні-2018" ALEKSEEV адпраўляецца ў прома-тур
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/domrachava-zdorava-shto-nasha-pratsa-tsenitstsa-67538-2018/"  title="Домрачава: здорава, што наша праца цэніцца" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1522327862_67538_small.jpg" alt="Дар&#039;я Домрачава" title="Дар&#039;я Домрачава"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/domrachava-zdorava-shto-nasha-pratsa-tsenitstsa-67538-2018/"  title="Домрачава: здорава, што наша праца цэніцца" class="fp_rb_news_title">
                    Домрачава: здорава, што наша праца цэніцца
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/futbalisty-bate-ustupajuts-u-sezon-z-novym-sponsaram-minskim-traktarnym-zavodam-67579-2018/"  title="Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам" class="fp_rb_news_title">
                    Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/viktoryja-azaranka-zavjarshyla-vystuplenne-na-turniry-u-majami-67556-2018/"  title="Вікторыя Азаранка завяршыла выступленне на турніры ў Маямі" class="fp_rb_news_title">
                    Вікторыя Азаранка завяршыла выступленне на турніры ў Маямі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/zbornaja-belarusi-pa-hakei-u-hodze-padryhtouki-da-chs-zguljae-vosem-matchau-u-euravykliku-67531-2018/"  title="Зборная Беларусі па хакеі ў ходзе падрыхтоўкі да ЧС згуляе восем матчаў у &quot;Еўравыкліку&quot;" class="fp_rb_news_title">
                    Зборная Беларусі па хакеі ў ходзе падрыхтоўкі да ЧС згуляе восем матчаў у "Еўравыкліку"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/hakejnyja-kluby-lada-i-jugra-vykljuchany-z-khl-67494-2018/"  title="Хакейныя клубы &quot;Лада&quot; і &quot;Югра&quot; выключаны з КХЛ" class="fp_rb_news_title">
                    Хакейныя клубы "Лада" і "Югра" выключаны з КХЛ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1521542555_67244_small.jpg" alt="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года" title="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="fp_rb_news_title">
                    ДАСЬЕ: "Помніце, людзі!" Да 75-годдзя Хатынскай трагедыі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-shukats-novyja-rynki-va-umovah-prablem-z-pastaukami-praduktau-u-rasiju-67567-2018/" title="Лукашэнка даручыў шукаць новыя рынкі ва ўмовах праблем з пастаўкамі прадуктаў у Расію" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1522401220_67567_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/lukashenka-daruchyu-shukats-novyja-rynki-va-umovah-prablem-z-pastaukami-praduktau-u-rasiju-67567-2018/" title="Лукашэнка даручыў шукаць новыя рынкі ва ўмовах праблем з пастаўкамі прадуктаў у Расію" class="last_news_title_main" >Лукашэнка даручыў шукаць новыя рынкі ва ўмовах праблем з пастаўкамі прадуктаў у Расію
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" title="Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі"  >Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kabjakou-garantavanne-bjaspeki-u-mestsah-masavaga-znahodzhannja-ljudzej-zastanetstsa-na-asablivym-67586-2018/" title="Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі"  >Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/vnu-publikujuts-kantrolnyja-lichby-pryemu-u-2018-godze-u-bdu-na-190-chalavek-mensh-67573-2018/" title="ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш"  >ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/zhylle-dlja-bolsh-jak-7-tys-shmatdzetnyh-semjau-planuetstsa-pabudavats-u-belarusi-u-2018-godze-67566-2018/" title="Жыллё для больш як 7 тыс. шматдзетных сем&#039;яў плануецца пабудаваць у Беларусі ў 2018 годзе"  >Жыллё для больш як 7 тыс. шматдзетных сем'яў плануецца пабудаваць у Беларусі ў 2018 годзе
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-vjalikdzen-nagadvae-ab-vysokim-pryznachenni-chalaveka-sluzhyts-blizhnim-i-dapamagats-pakutnym-67588-2018/" title="Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным"  >Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:10
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/dzjarzhpagrankamitet-apublikavau-grafik-raboty-punktau-sproshchanaga-propusku-na-vjalikdzen-67591-2018/" title="Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень"  >Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        20:00
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/rasija-vysylae-dyplamatau-sheraga-krain-67589-2018/" title="Расія высылае дыпламатаў шэрага краін"  >Расія высылае дыпламатаў шэрага краін
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:55
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-planue-u-2018-godze-narastsits-pastauki-selgaspraduktsyi-u-krainy-snd-67587-2018/" title="Беларусь плануе ў 2018 годзе нарасціць пастаўкі сельгаспрадукцыі ў краіны СНД"  >Беларусь плануе ў 2018 годзе нарасціць пастаўкі сельгаспрадукцыі ў краіны СНД
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:34
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kabjakou-garantavanne-bjaspeki-u-mestsah-masavaga-znahodzhannja-ljudzej-zastanetstsa-na-asablivym-67586-2018/" title="Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі"  >Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:12
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" title="Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі"  >Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:53
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/prakat-mastatskaga-filma-ne-gulnja-startue-u-kinateatrah-krainy-12-krasavika-67584-2018/" title="Пракат мастацкага фільма &quot;Не гульня&quot; стартуе ў кінатэатрах краіны 12 красавіка"  >Пракат мастацкага фільма "Не гульня" стартуе ў кінатэатрах краіны 12 красавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:36
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-u-dzjarzhynskim-raene-navedau-samy-suchasny-malochnatavarny-kompleks-67583-2018/" title="Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс"  >Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:08
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-germanii-motsnyja-snegapady-pryvjali-da-masavyh-dtz-i-admeny-pajazdou-67582-2018/" title="У Германіі моцныя снегапады прывялі да масавых ДТЗ і адмены паяздоў"  >У Германіі моцныя снегапады прывялі да масавых ДТЗ і адмены паяздоў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:49
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/mns-i-mus-pravjarajuts-mestsy-masavaga-znahodzhannja-ljudzej-i-zhylle-na-bjaspeku-67581-2018/" title="МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку"  >МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:46
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kiraunitstva-shvejtsarskaga-chyrvonaga-kryzha-navedae-belarus-3-5-krasavika-67590-2018/" title="Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка"  >Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:22
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/rasselgasnagljad-planue-z-3-pa-6-krasavika-prainspektavats-belaruskija-pradpryemstvy-67580-2018/" title="Рассельгаснагляд плануе з 3 па 6 красавіка праінспектаваць беларускія прадпрыемствы"  >Рассельгаснагляд плануе з 3 па 6 красавіка праінспектаваць беларускія прадпрыемствы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:07
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/futbalisty-bate-ustupajuts-u-sezon-z-novym-sponsaram-minskim-traktarnym-zavodam-67579-2018/" title="Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам"  >Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:59
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-kamernaj-muzyki-projdze-u-polatsku-z-5-krasavika-pa-8-maja-67577-2018/" title="Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая"  >Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:53
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-aznaemiusja-z-vytvorchastsju-u-belarusi-chornaj-ikry-67578-2018/" title="Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры"  >Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:48
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/praekt-zakona-ab-platsezhnyh-paslugah-budze-vyneseny-na-gramadskae-abmerkavanne-67575-2018/" title="Праект закона аб плацежных паслугах будзе вынесены на грамадскае абмеркаванне"  >Праект закона аб плацежных паслугах будзе вынесены на грамадскае абмеркаванне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:47
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/vystauka-belaruski-bukvar-400-gadou-gistoryi-u-nbb-dae-magchymasts-akunutstsa-u-svet-dzjatsinstva-67576-2018/" title="Выстаўка &quot;Беларускі буквар: 400 гадоў гісторыі&quot; ў НББ дае магчымасць акунуцца ў свет дзяцінства"  >Выстаўка "Беларускі буквар: 400 гадоў гісторыі" ў НББ дае магчымасць акунуцца ў свет дзяцінства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:41
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belaz-vypuskae-karerny-samazval-gruzapadymalnastsju-290-t-67574-2018/" title="БелАЗ выпускае кар&#039;ерны самазвал грузападымальнасцю 290 т"  >БелАЗ выпускае кар'ерны самазвал грузападымальнасцю 290 т
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:23
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/vnu-publikujuts-kantrolnyja-lichby-pryemu-u-2018-godze-u-bdu-na-190-chalavek-mensh-67573-2018/" title="ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш"  >ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        13:49
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/zsha-hochuts-abavjazats-migrantau-zdavats-gistoryju-karystannja-satssetkami-za-5-gadou-67572-2018/" title="ЗША хочуць абавязаць мігрантаў здаваць гісторыю карыстання сацсеткамі за 5 гадоў"  >ЗША хочуць абавязаць мігрантаў здаваць гісторыю карыстання сацсеткамі за 5 гадоў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        13:22
            </span> У свеце</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">Славянскі базар у Віцебску-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі</h1>
    <div class="sp_date">
         
        <span class="with_photo"></span>        <a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        30.03.2018 | 17:53
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&p[title]=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&p[summary]=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&st.comments=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000022_1522421920_67585_big.jpg" alt="Наталля Качанава ў час прыёму грамадзян" title="Наталля Качанава ў час прыёму грамадзян"/>
          <div class="img_doc_title">Наталля Качанава ў час прыёму грамадзян</div>        </div>
                <p>30 сакавіка, Мінск /Кар. БЕЛТА/. Кіраўнік Адміністрацыі Прэзідэнта Беларусі Наталля Качанава сёння правяла асабісты прыём грамадзян і прадстаўнікоў юрыдычных асоб, паведамілі БЕЛТА ў Адміністрацыі Прэзідэнта.</p><p></p><p>Наталля Качанава прыняла больш за 50 чалавек. Тэматыка разгледжаных пытанняў, як і раней, даволі разнастайная. Гэта і захаванне гістарычнай памяці народа, і патрыятычнае выхаванне моладзі, і работа грамадскіх арганізацый, развіццё бізнес-асяроддзя, праблемы фермерскіх гаспадарак, паляпшэнне жыллёвых умоў, парушэнне працоўных правоў і шэраг іншых пытанняў.</p><p></p><p>Звароты разглядаліся з удзелам запрошаных службовых асоб дзяржаўных органаў. Шэраг пытанняў быў вырашаны ўжо ў час прыёму. Па іншых - дадзены неабходныя даручэнні. Ход іх рэалізацыі Адміністрацыя Прэзідэнта будзе кантраляваць.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000022_B056905CFD075BEC43258260004E0586_836834.jpg' alt="" title=""/></div><p></p><p>Гэта ўжо трэці прыём, які з пачатку года правяла Наталля Качанава. Два папярэднія былі выязнымі. Яны адбыліся на буйнейшым будаўнічым прадпрыемстве Мінска ААТ "МАПІД" і ў ходзе рабочай паездкі ў Віцебскую вобласць.</p><p></p><p>Адміністрацыя Прэзідэнта прадаўжае на планавай аснове праводзіць прыёмы грамадзян. Тут адзначылі, што работа са зваротамі грамадзян будуецца ў адпаведнасці з нормамі заканадаўства, а таксама высокімі патрабаваннямі кіраўніка дзяржавы. Толькі ў 2017 годзе ў прыёмнай рэзідэнцыі Прэзідэнта прынята ў ходзе асабістага прыёму амаль 4,5 тыс. грамадзян. Штотыднёва, кожны чацвер, у адпаведнасці з графікам праводзяць асабісты прыём начальнікі галоўных упраўленняў, кіраўніцтва Адміністрацыі Прэзідэнта, старшыня Камітэта дзяржаўнага кантролю, дзяржаўны сакратар Савета бяспекі, кіраўнік спраў Прэзідэнта. Такім чынам выбудавана работа ва ўрадзе, рэспубліканскіх і мясцовых органах улады.</p><p></p><p>Асаблівы акцэнт, як і ў 2017 годзе, Аміністрацыя Прэзідэнта робіць на выязных асабістых прыёмах. "Гэта форма работы дае магчымасць аператыўна дапамагчы людзям, убачыць рэальную сітуацыю на месцах, пачуць аргументы грамадзяніна, які звярнуўся, ацаніць довады мясцовых органаў улады і ў выніку - прыняць рашэнне і дапамагчы канкрэтнаму грамадзяніну", - упэўнены ў Адміністрацыі Прэзідэнта.</p><p></p><p>Усяго ў 2017 годзе Адміністрацыя правяла 74 выязныя прыёмы, у час якіх прынята 1039 грамадзян і разгледжана 1056 пытанняў. У першым квартале 2018 года адбылося 20 прыёмаў на месцах. Пры гэтым такая практыка будзе прадоўжана на працягу ўсяго года.</p><p></p><p>Непасрэдна кіраўніком Адміністрацыі Прэзідэнта на працягу 2017 года праведзена восем прыёмаў грамадзян. Наталля Качанава прыняла 188 чалавек, у тым ліку ў ходзе рабочых паездак па рэгіёнах краіны, сустрэч з працоўнымі калектывамі.</p><p></p><p>У Адміністрацыі Прэзідэнта асабліва падкрэслілі, што ні адзін зварот з просьбай аб асабістым прыёме кіраўніком Адміністрацыі не застаўся без увагі. Усе пытанні грамадзян былі накіраваны для разгляду па сутнасці ў дзяржаўныя органы, да кампетэнцыі якіх яны належаць.</p><p></p><p>Як адзначылі ў галоўным упраўленні па рабоце са зваротамі грамадзян і юрыдычных асоб, практыка правядзення асабістых прыёмаў паказвае, што асобныя грамадзяне злоўжываюць правамі, прадастаўленымі заканадаўствам. Нягледзячы на неаднаразовыя разгляды іх зваротаў, у тым ліку і ў ходзе асабістых прыёмаў, вычарпальныя адказы ад дзяржаўных органаў рознага ўзроўню, яны працягваюць звяртацца па тых жа пытаннях. Тым самым ушчамляюцца правы іншых грамадзян, якім неабходна рэальная дапамога. "Іншымі словамі, выкарыстоўваючы сваё права, грамадзянін не павінен забываць і пра свае абавязкі перад грамадствам. У гэтым выпадку: не дапускаць сваімі неабгрунтаванымі скаргамі адцягнення спецыялістаў ад разгляду праблем іншых грамадзян", - растлумачыла першы намеснік начальніка галоўнага ўпраўлення па рабоце са зваротамі грамадзян і юрыдычных асоб Хрысціна Побаль.</p><p></p><p>Выязныя прыёмы прадэманстравалі недастатковы ўзровень работы па пытанні растлумачэння парадку зваротаў грамадзян. Часта людзі, не ведаючы, куды ім трэба звярнуцца для вырашэння той ці іншай праблемы, ідуць адразу ж у рэспубліканскія органы, ігнаруючы мясцовы ўзровень. Аналіз зместу зваротаў, што паступілі ў Адміністрацыю Прэзідэнта ў 2017 годзе, паказвае, што 64,4 працэнта ад іх агульнай колькасці належаць да кампетэнцыі мясцовых органаў улады.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&p[title]=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&p[summary]=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&st.comments=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Fsociety%2Fview%2Frabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018%2F&title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%D0%B0%20%D0%B7%D0%B2%D0%B0%D1%80%D0%BE%D1%82%D0%B0%D0%BC%D1%96%20%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%D0%B4%D0%B7%D1%8F%D0%BD%20%D0%B7%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B7%D1%96%D1%86%D1%86%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%81%D1%82%D0%B0%D1%8F%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%96%20%D1%9E%20%D0%90%D0%B4%D0%BC%D1%96%D0%BD%D1%96%D1%81%D1%82%D1%80%D0%B0%D1%86%D1%8B%D1%96%20%D0%9F%D1%80%D1%8D%D0%B7%D1%96%D0%B4%D1%8D%D0%BD%D1%82%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96&description=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%20%D0%9A%D0%B0%D1%87%D0%B0%D0%BD%D0%B0%D0%B2%D0%B0%20%D0%BF%D1%80%D1%8B%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%20%D0%B7%D0%B0%2050%20%D1%87%D0%B0%D0%BB%D0%B0%D0%B2%D0%B5%D0%BA.%20%D0%A2%D1%8D%D0%BC%D0%B0%D1%82%D1%8B%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B6%D0%B0%D0%BD%D1%8B%D1%85%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%D1%9E%2C%20%D1%8F%D0%BA%20%D1%96%20%D1%80%D0%B0%D0%BD%D0%B5%D0%B9%2C%20%D0%B4%D0%B0%D0%B2%D0%BE%D0%BB%D1%96%20%D1%80%D0%B0%D0%B7%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%8F.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000022_1522421920_67585_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" onclick="window.open('/printv/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="http://blr.belta.by/society">Навіны рубрыкі Грамадства</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/society/view/dzjarzhpagrankamitet-apublikavau-grafik-raboty-punktau-sproshchanaga-propusku-na-vjalikdzen-67591-2018/"  title="Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1522429288_67591_small.jpg" alt="Фота ДПК" title="Фота ДПК"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/dzjarzhpagrankamitet-apublikavau-grafik-raboty-punktau-sproshchanaga-propusku-na-vjalikdzen-67591-2018/"  title="Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень">
                    Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        20:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/kabjakou-garantavanne-bjaspeki-u-mestsah-masavaga-znahodzhannja-ljudzej-zastanetstsa-na-asablivym-67586-2018/"  title="Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі">
                    Кабякоў: гарантаванне бяспекі ў месцах масавага знаходжання людзей застанецца на асаблівым кантролі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        18:12
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/"  title="Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі">
                    Работа са зваротамі грамадзян знаходзіцца на пастаянным кантролі ў Адміністрацыі Прэзідэнта Беларусі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:53
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/society/view/mns-i-mus-pravjarajuts-mestsy-masavaga-znahodzhannja-ljudzej-i-zhylle-na-bjaspeku-67581-2018/"  title="МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1522417695_67581_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/society/view/mns-i-mus-pravjarajuts-mestsy-masavaga-znahodzhannja-ljudzej-i-zhylle-na-bjaspeku-67581-2018/"  title="МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку">
                    МНС і МУС правяраюць месцы масавага знаходжання людзей і жыллё на бяспеку
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:46
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/kiraunitstva-shvejtsarskaga-chyrvonaga-kryzha-navedae-belarus-3-5-krasavika-67590-2018/"  title="Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка">
                    Кіраўніцтва Швейцарскага Чырвонага Крыжа наведае Беларусь 3-5 красавіка
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:22
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/vnu-publikujuts-kantrolnyja-lichby-pryemu-u-2018-godze-u-bdu-na-190-chalavek-mensh-67573-2018/"  title="ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш">
                    ВНУ публікуюць кантрольныя лічбы прыёму: у 2018 годзе ў БДУ - на 190 чалавек менш
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:49
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/society/view/bolsh-za-500-kvater-planuetstsa-pabudavats-u-2018-godze-u-garadah-spadarozhnikah-67571-2018/"  title="Больш за 500 кватэр плануецца пабудаваць у 2018 годзе ў гарадах-спадарожніках" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1522405517_67571_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/bolsh-za-500-kvater-planuetstsa-pabudavats-u-2018-godze-u-garadah-spadarozhnikah-67571-2018/"  title="Больш за 500 кватэр плануецца пабудаваць у 2018 годзе ў гарадах-спадарожніках">
                    Больш за 500 кватэр плануецца пабудаваць у 2018 годзе ў гарадах-спадарожніках
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:02
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/kabjakou-daruchyu-zavjarshyts-rekanstruktsyju-trasy-m6-da-ii-eurapejskih-gulnjau-67569-2018/"  title="Кабякоў даручыў завяршыць рэканструкцыю трасы М6 да II Еўрапейскіх гульняў">
                    Кабякоў даручыў завяршыць рэканструкцыю трасы М6 да II Еўрапейскіх гульняў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        12:29
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/society/view/zhylle-dlja-bolsh-jak-7-tys-shmatdzetnyh-semjau-planuetstsa-pabudavats-u-belarusi-u-2018-godze-67566-2018/"  title="Жыллё для больш як 7 тыс. шматдзетных сем&#039;яў плануецца пабудаваць у Беларусі ў 2018 годзе">
                    Жыллё для больш як 7 тыс. шматдзетных сем'яў плануецца пабудаваць у Беларусі ў 2018 годзе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        11:53
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/society/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-aznaemiusja-z-vytvorchastsju-u-belarusi-chornaj-ikry-67578-2018/" title="Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры"  >
                Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/dzjarzhpagrankamitet-apublikavau-grafik-raboty-punktau-sproshchanaga-propusku-na-vjalikdzen-67591-2018/" title="Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень"  >
                Дзяржпагранкамітэт апублікаваў графік работы пунктаў спрошчанага пропуску на Вялікдзень
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-pra-finansavanne-sportu-shalenyh-groshaj-ne-budze-ale-za-vynik-budzem-platsits-67524-2018/" title="Лукашэнка пра фінансаванне спорту: шалёных грошай не будзе, але за вынік будзем плаціць"  >
                Лукашэнка пра фінансаванне спорту: шалёных грошай не будзе, але за вынік будзем плаціць
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/kosht-kvadratnaga-metra-zhyllja-z-dzjarzhpadtrymkaj-da-kantsa-2018-goda-ne-pavinen-perasjagnuts-br923-67561-2018/" title="Кошт квадратнага метра жылля з дзяржпадтрымкай да канца 2018 года не павінен перасягнуць Br923"  >
                Кошт квадратнага метра жылля з дзяржпадтрымкай да канца 2018 года не павінен перасягнуць Br923
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/ministry-u-krasaviku-pravjaduts-pryemy-gramadzjan-i-jurydychnyh-asob-u-saumine-67557-2018/" title="Міністры ў красавіку правядуць прыёмы грамадзян і юрыдычных асоб у Саўміне"  >
                Міністры ў красавіку правядуць прыёмы грамадзян і юрыдычных асоб у Саўміне
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-sala-samy-lepshy-doping-67527-2018/" title="Лукашэнка: сала - самы лепшы допінг"  >
                Лукашэнка: сала - самы лепшы допінг
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/katulin-delegaty-nakau-vysoka-atsanili-uzroven-padryhtouki-minska-da-ii-eurapejskih-gulnjau-67543-2018/" title="Катулін: дэлегаты НАКаў высока ацанілі ўзровень падрыхтоўкі Мінска да II Еўрапейскіх гульняў"  >
                Катулін: дэлегаты НАКаў высока ацанілі ўзровень падрыхтоўкі Мінска да II Еўрапейскіх гульняў
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/belarusy-z-29-sakavika-buduts-platsits-mytnuju-poshlinu-adnosna-nepadzelnyh-tavarau-pa-novamu-67529-2018/" title="Беларусы з 29 сакавіка будуць плаціць мытную пошліну адносна непадзельных тавараў па-новаму"  >
                Беларусы з 29 сакавіка будуць плаціць мытную пошліну адносна непадзельных тавараў па-новаму
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/da-11-gradusau-tsjapla-chakaetstsa-pa-paudnevym-zahadze-belarusi-30-sakavika-67540-2018/" title="Да 11 градусаў цяпла чакаецца па паўднёвым захадзе Беларусі 30 сакавіка"  >
                Да 11 градусаў цяпла чакаецца па паўднёвым захадзе Беларусі 30 сакавіка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/ustupili-u-silu-novyja-pravily-uvozu-tavarau-fizichnymi-asobami-u-krainy-eaes-67506-2018/" title="Уступілі ў сілу новыя правілы ўвозу тавараў фізічнымі асобамі ў краіны ЕАЭС"  >
                Уступілі ў сілу новыя правілы ўвозу тавараў фізічнымі асобамі ў краіны ЕАЭС
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +6..+8&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +3..+5&deg;C
                        <img src="/desimages/n_OVC.png" title="Суцэльная воблачнасць. дождж"  alt="Суцэльная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/vuchenni-mns-z-evakuatsyjaj-prajshli-u-biznes-tsentry-u-vitsebsku-67549-2018/"  title="Вучэнні МНС з эвакуацыяй прайшлі ў бізнес-цэнтры ў Віцебску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522337674_67549_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/vuchenni-mns-z-evakuatsyjaj-prajshli-u-biznes-tsentry-u-vitsebsku-67549-2018/"  title="Вучэнні МНС з эвакуацыяй прайшлі ў бізнес-цэнтры ў Віцебску" class="fp_rb_news_title">
                    Вучэнні МНС з эвакуацыяй прайшлі ў бізнес-цэнтры ў Віцебску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/vaennyja-inzhynery-adnavili-pontonnuju-perapravu-tseraz-prypjats-u-zhytkavitskim-raene-67476-2018/"  title="Ваенныя інжынеры аднавілі пантонную пераправу цераз Прыпяць у Жыткавіцкім раёне" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522225744_67476_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/vaennyja-inzhynery-adnavili-pontonnuju-perapravu-tseraz-prypjats-u-zhytkavitskim-raene-67476-2018/"  title="Ваенныя інжынеры аднавілі пантонную пераправу цераз Прыпяць у Жыткавіцкім раёне" class="fp_rb_news_title">
                    Ваенныя інжынеры аднавілі пантонную пераправу цераз Прыпяць у Жыткавіцкім раёне
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/mns-pravodzits-vuchebnyja-evakuatsyi-u-gandlevyh-tsentrah-belarusi-67458-2018/"  title="МНС праводзіць вучэбныя эвакуацыі ў гандлёвых цэнтрах Беларусі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522161568_67458_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/mns-pravodzits-vuchebnyja-evakuatsyi-u-gandlevyh-tsentrah-belarusi-67458-2018/"  title="МНС праводзіць вучэбныя эвакуацыі ў гандлёвых цэнтрах Беларусі" class="fp_rb_news_title">
                    МНС праводзіць вучэбныя эвакуацыі ў гандлёвых цэнтрах Беларусі
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/u-gomeli-pradstaulena-novaja-pragrama-legendarnaga-tsyrka-nikulina-belyja-tygry-67198-2018/"  title="У Гомелі прадстаўлена новая праграма легендарнага цырка Нікуліна &quot;Белыя тыгры&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1521449499_67198_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/u-gomeli-pradstaulena-novaja-pragrama-legendarnaga-tsyrka-nikulina-belyja-tygry-67198-2018/"  title="У Гомелі прадстаўлена новая праграма легендарнага цырка Нікуліна &quot;Белыя тыгры&quot;" class="fp_rb_news_title">
                    У Гомелі прадстаўлена новая праграма легендарнага цырка Нікуліна "Белыя тыгры"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/minskija-ratavalniki-pravjali-vuchebnuju-evakuatsyju-u-kinateatry-belarus-6858/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1522420587_6858_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Мінскія ратавальнікі правялі вучэбную эвакуацыю ў кінатэатры "Беларусь"</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/kabjakou-navedau-aat-kirujuchaja-kampanija-holdynga-lidselmash-6857/" 
               title="Кабякоў наведаў ААТ &quot;Кіруючая кампанія холдынга &quot;Лідсельмаш&quot;">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1522414871_6857_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/mitskevich-praveu-vyjazny-pryem-gramadzjan-u-dzjatlave-6856/" 
               title="Міцкевіч правёў выязны прыём грамадзян у Дзятлаве">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1522409844_6856_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/belarus-rasija-6853/" title="Беларусь - Расія">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1522401431_6853_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/belarus-rasija-6853/" title="Беларусь - Расія">Беларусь - Расія</a>
            З агульнага аб'ёму экспарту Беларусі ў 2017 годзе на долю Расіі прыпадала 43,9%, імпарт з Расіі склаў 57,2% агульнага аб'ёму імпарту Беларусі.
Тавараабарот паміж краінамі склаў $32,4 млрд.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/lukashenka-u-dzjarzhynskim-raene-navedau-samy-suchasny-malochnatavarny-kompleks-67583-2018/"  title="Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс" >
            <img src="http://blr.belta.by/images/storage/news/000019_1522419109_67583_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/president/view/lukashenka-u-dzjarzhynskim-raene-navedau-samy-suchasny-malochnatavarny-kompleks-67583-2018/"  title="Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс">
    Лукашэнка ў Дзяржынскім раёне наведаў самы сучасны малочнатаварны комплекс
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-vjalikdzen-nagadvae-ab-vysokim-pryznachenni-chalaveka-sluzhyts-blizhnim-i-dapamagats-pakutnym-67588-2018/"  title="Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным">
            Лукашэнка: Вялікдзень нагадвае аб высокім прызначэнні чалавека служыць бліжнім і дапамагаць пакутным
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-aznaemiusja-z-vytvorchastsju-u-belarusi-chornaj-ikry-67578-2018/"  title="Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры">
            Лукашэнка азнаёміўся з вытворчасцю ў Беларусі чорнай ікры
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/dzevjats-zakonapraektau-planuetstsa-razgledzets-na-adkrytstsi-vjasennjaj-sesii-palaty-pradstaunikou-67565-2018/"  title="Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў" >
            <img src="http://blr.belta.by/images/storage/news/000020_1522400052_67565_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/politics/view/dzevjats-zakonapraektau-planuetstsa-razgledzets-na-adkrytstsi-vjasennjaj-sesii-palaty-pradstaunikou-67565-2018/"  title="Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў">
    Дзевяць законапраектаў плануецца разгледзець на адкрыцці вясенняй сесіі Палаты прадстаўнікоў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-indyja-zatsikauleny-u-naroshchvanni-pazityunaj-dynamiki-uzaemadzejannja-67564-2018/"  title="Беларусь і Індыя зацікаўлены ў нарошчванні пазітыўнай дынамікі ўзаемадзеяння">
            Беларусь і Індыя зацікаўлены ў нарошчванні пазітыўнай дынамікі ўзаемадзеяння
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-zatsikaulena-razvivats-supratsounitstva-z-amerykanskim-shtatam-juta-67562-2018/"  title="Беларусь зацікаўлена развіваць супрацоўніцтва з амерыканскім штатам Юта">
            Беларусь зацікаўлена развіваць супрацоўніцтва з амерыканскім штатам Юта
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/sport/view/domrachava-zdorava-shto-nasha-pratsa-tsenitstsa-67538-2018/"  title="Домрачава: здорава, што наша праца цэніцца" >
            <img src="http://blr.belta.by/images/storage/news/000028_1522327862_67538_small.jpg" alt="Дар&#039;я Домрачава" title="Дар&#039;я Домрачава"/>
    </a>
<a href="http://blr.belta.by/sport/view/domrachava-zdorava-shto-nasha-pratsa-tsenitstsa-67538-2018/"  title="Домрачава: здорава, што наша праца цэніцца">
    Домрачава: здорава, што наша праца цэніцца
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/futbalisty-bate-ustupajuts-u-sezon-z-novym-sponsaram-minskim-traktarnym-zavodam-67579-2018/"  title="Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам">
            Футбалісты БАТЭ ўступаюць у сезон з новым спонсарам - Мінскім трактарным заводам
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/sport/view/minsk-i-grodna-prymuts-pershyja-matchy-28-ga-chempijanatu-belarusi-pa-futbole-67563-2018/"  title="Мінск і Гродна прымуць першыя матчы 28-га чэмпіянату Беларусі па футболе">
            Мінск і Гродна прымуць першыя матчы 28-га чэмпіянату Беларусі па футболе
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/ministerstva-kultury-padryhtavala-prapanovy-pa-vyrashenni-prablemy-zamatsavannja-kadrau-67555-2018/"  title="Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў" >
            <img src="http://blr.belta.by/images/storage/news/000027_1522342898_67555_small.jpg" alt="Ірына Дрыга. Фота з архіва" title="Ірына Дрыга. Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/culture/view/ministerstva-kultury-padryhtavala-prapanovy-pa-vyrashenni-prablemy-zamatsavannja-kadrau-67555-2018/"  title="Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў">
    Міністэрства культуры падрыхтавала прапановы па вырашэнні праблемы замацавання кадраў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/prakat-mastatskaga-filma-ne-gulnja-startue-u-kinateatrah-krainy-12-krasavika-67584-2018/"  title="Пракат мастацкага фільма &quot;Не гульня&quot; стартуе ў кінатэатрах краіны 12 красавіка">
            Пракат мастацкага фільма "Не гульня" стартуе ў кінатэатрах краіны 12 красавіка
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-kamernaj-muzyki-projdze-u-polatsku-z-5-krasavika-pa-8-maja-67577-2018/"  title="Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая">
            Міжнародны фестываль камернай музыкі пройдзе ў Полацку з 5 красавіка па 8 мая
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/sledchy-kamitet-rasii-zatrymau-kiraunika-kampanii-ulasnika-gts-zimnjaja-vishnja-67558-2018/"  title="Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ &quot;Зімняя вішня&quot;" >
            <img src="http://blr.belta.by/images/storage/news/000026_1522392614_67558_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/world/view/sledchy-kamitet-rasii-zatrymau-kiraunika-kampanii-ulasnika-gts-zimnjaja-vishnja-67558-2018/"  title="Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ &quot;Зімняя вішня&quot;">
    Следчы камітэт Расіі затрымаў кіраўніка кампаніі-ўласніка ГЦ "Зімняя вішня"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/rasija-vysylae-dyplamatau-sheraga-krain-67589-2018/"  title="Расія высылае дыпламатаў шэрага краін">
            Расія высылае дыпламатаў шэрага краін
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-germanii-motsnyja-snegapady-pryvjali-da-masavyh-dtz-i-admeny-pajazdou-67582-2018/"  title="У Германіі моцныя снегапады прывялі да масавых ДТЗ і адмены паяздоў">
            У Германіі моцныя снегапады прывялі да масавых ДТЗ і адмены паяздоў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/gramadzjanskaja-supolnasts-pavinna-prymats-aktyuny-udzel-u-razvitstsi-maloj-radzimy-2725/"  title="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы" title="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мар'яна Шчоткіна</span>Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/mnogija-pytanni-mozhna-zdymats-na-mestsah-kali-prysluhouvatstsa-da-prapanou-mjastsovyh-zhyharou-2724/"  title="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_718824.jpg" alt="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў" title="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Краўцоў</span>Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/z-tragedyi-u-kemerave-neabhodna-atrymats-uroki-2723/"  title="З трагедыі ў Кемераве неабходна атрымаць урокі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_680429.jpg" alt="З трагедыі ў Кемераве неабходна атрымаць урокі" title="З трагедыі ў Кемераве неабходна атрымаць урокі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Баляслаў Пірштук</span>З трагедыі ў Кемераве неабходна атрымаць урокі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/pry-usej-liberalizatsyi-biznesu-ne-treba-zabyvats-ab-gramadskaj-bjaspetsy-2721/"  title="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_459024.jpg" alt="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы" title="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Шуневіч</span>Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/natsbank-ab-zmjanennjah-i-dapaunennjah-u-bankauski-kodeks-2674/"  title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_744341.jpg" alt="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/navatsyi-praekta-ukaza-ab-dzjarzhpadtrymtsy-maloga-i-sjarednjaga-biznesu-2613/"  title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_671644.jpg" alt="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/ekanomija-uvahodzits-u-modu-energaefektyunaga-zhyllja-buduts-budavats-bolsh-2609/"  title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_659662.jpg" alt="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Віктар Акушка</span>Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/belarus-pryme-da-zapusku-aes-sherag-atsenachnyh-misij-magate-2580/"  title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_433286.jpg" alt="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-reguljavanni-taryfau-na-paslugi-suvjazi-2720/"  title="Аб рэгуляванні тарыфаў на паслугі сувязі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_286851.jpg" alt="Аб рэгуляванні тарыфаў на паслугі сувязі" title="Аб рэгуляванні тарыфаў на паслугі сувязі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Іван Вежнавец</span>Аб рэгуляванні тарыфаў на паслугі сувязі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ad-goda-sjami-da-goda-kultury-jakija-merapryemstvy-ryhtujutstsa-u-snd-2640/"  title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_793322.jpg" alt="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Таццяна Кавалёва</span>Ад Года сям'і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/gramadzjanskaja-supolnasts-pavinna-prymats-aktyuny-udzel-u-razvitstsi-maloj-radzimy-2725/"  title="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы" title="Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мар'яна Шчоткіна</span>Грамадзянская супольнасць павінна прымаць актыўны ўдзел у развіцці малой радзімы
            </a>
                                 	    	    	                <a href="/opinions/view/mnogija-pytanni-mozhna-zdymats-na-mestsah-kali-prysluhouvatstsa-da-prapanou-mjastsovyh-zhyharou-2724/"  title="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_718824.jpg" alt="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў" title="Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Краўцоў</span>Многія пытанні можна здымаць на месцах, калі прыслухоўвацца да прапаноў мясцовых жыхароў
            </a>
                                 	    	    	                <a href="/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                                 	    	    	                <a href="/opinions/view/pry-usej-liberalizatsyi-biznesu-ne-treba-zabyvats-ab-gramadskaj-bjaspetsy-2721/"  title="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_459024.jpg" alt="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы" title="Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Шуневіч</span>Пры ўсёй лібералізацыі бізнесу не трэба забываць аб грамадскай бяспецы
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1520256415_66881_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/da-100-goddzja-belta-naviny-skladajuts-gistoryju-nespakojny-repartserski-les-66881-2018/"  title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;. Неспакойны рэпарцёрскі лёс">
                            Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю". Неспакойны рэпарцёрскі лёс
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000028_1521038066_67102_small.jpg" alt="Удзельнікі цырымоніі" title="Удзельнікі цырымоніі"/>
	    	                   	               	                        <a href="http://blr.belta.by/sport/view/belaruskaja-shkola-u-lyzhnaj-akrabatytsy-zastaetstsa-adnoj-z-lepshyh-u-svetse-minsportu-67102-2018/"  title="Беларуская школа ў лыжнай акрабатыцы застаецца адной з лепшых у свеце - Мінспорту">
                            Беларуская школа ў лыжнай акрабатыцы застаецца адной з лепшых у свеце - Мінспорту
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000027_1519977601_66771_small.jpg" alt="Нікас Сафронаў і дырэктар Музея горада Мінска Галіна Ладзісава" title="Нікас Сафронаў і дырэктар Музея горада Мінска Галіна Ладзісава"/>
	    	                   	               	                        <a href="http://blr.belta.by/culture/view/nikas-safronau-belarus-zajmae-asablivae-mestsa-u-maim-zhytstsi-66771-2018/"  title="Нікас Сафронаў: Беларусь займае асаблівае месца ў маім жыцці">
                            Нікас Сафронаў: Беларусь займае асаблівае месца ў маім жыцці
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1520834554_66972_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/razvitstsju-regienau-na-mestsah-neabhodna-udzjaljats-bolsh-sureznuju-uvagu-kachanava-66972-2018/"  title="Развіццю рэгіёнаў на месцах неабходна ўдзяляць больш сур&#039;ёзную ўвагу - Качанава">
                            Развіццю рэгіёнаў на месцах неабходна ўдзяляць больш сур'ёзную ўвагу - Качанава
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000021_1519911555_66750_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/economics/view/u-belarusi-prapanavali-vypustsits-kryptabondy-66750-2018/"  title="У Беларусі прапанавалі выпусціць крыптабонды">
                            У Беларусі прапанавалі выпусціць крыптабонды
                             
                                        </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/society/view/rabota-sa-zvarotami-gramadzjan-znahodzitstsa-na-pastajannym-kantroli-u-administratsyi-prezidenta-67585-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>