    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Золатавалютныя рэзервы Беларусі склалі $6,93 млрд</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="За верасень 2018 года золатавалютныя рэзервы знізіліся на $320 млн (на 4,4 працэнта) пасля росту ў жніўні на $216,2 млн (на 3,1 працэнта)."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Золатавалютныя рэзервы Беларусі склалі $6,93 млрд" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000021_1538722867_72503_inmain.jpg" />
                            <meta property="og:description" content="За верасень 2018 года золатавалютныя рэзервы знізіліся на $320 млн (на 4,4 працэнта) пасля росту ў жніўні на $216,2 млн (на 3,1 працэнта)." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2018-10-05 09:59:11" />
                            <meta property="article:modified_time" content="2018-10-05 10:01:06" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 5 кастрычніка 2018, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +11&deg;C<br/>
    
<img src="/desimages/d_BKN.png" title="Воблачна з праясненнямі"  alt="Воблачна з праясненнямі"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4791</b><br/>
   USD <b>2.1556</b><br/>
   RUB <b>3.2386</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_147884.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" class="header_topic_item_title" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/"  title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1538744457_72518_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/"  title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю" class="fp_rb_news_title">
                    Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-uznagarodziu-surykava-ordenam-pashany-72492-2018/"  title="Лукашэнка ўзнагародзіў Сурыкава ордэнам Пашаны" class="fp_rb_news_title">
                    Лукашэнка ўзнагародзіў Сурыкава ордэнам Пашаны
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/novy-mehanizm-u-finazdaraulenni-prablemnyh-selgaspradpryemstvau-ukaranjaetstsa-u-belarusi-72435-2018/"  title="Новы механізм у фіназдараўленні праблемных сельгаспрадпрыемстваў укараняецца ў Беларусі" class="fp_rb_news_title">
                    Новы механізм у фіназдараўленні праблемных сельгаспрадпрыемстваў укараняецца ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/abnouleny-sklad-respublikanskaga-argkamiteta-pa-padryhtoutsy-i-pravjadzenni-ii-eurapejskih-gulnjau-72418-2018/"  title="Абноўлены склад Рэспубліканскага аргкамітэта па падрыхтоўцы і правядзенні II Еўрапейскіх гульняў" class="fp_rb_news_title">
                    Абноўлены склад Рэспубліканскага аргкамітэта па падрыхтоўцы і правядзенні II Еўрапейскіх гульняў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenku-dalazhyli-ab-praektse-ukaza-pa-kiravanni-vykarystannem-radyechastotnaga-spektra-72400-2018/"  title="Лукашэнку далажылі аб праекце ўказа па кіраванні выкарыстаннем радыёчастотнага спектра" class="fp_rb_news_title">
                    Лукашэнку далажылі аб праекце ўказа па кіраванні выкарыстаннем радыёчастотнага спектра
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/"  title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1538734140_72514_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/"  title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра" class="fp_rb_news_title">
                    Качанава прадставіла дэпутатам парламента прэм'ер-міністра
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-par-zatsikauleny-naroshchvats-mizhparlamentskae-i-gandlevae-uzaemadzejanne-72509-2018/"  title="Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне" class="fp_rb_news_title">
                    Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/respublika-kareja-padtrymlivae-namaganni-belarusi-u-lichbavizatsyi-ekanomiki-pasol-72498-2018/"  title="Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол" class="fp_rb_news_title">
                    Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-shvetsyja-patsvjardzhajuts-natselenasts-na-razvitstse-uzaemavygadnaga-supratsounitstva-72500-2018/"  title="Беларусь і Швецыя пацвярджаюць нацэленасць на развіццё ўзаемавыгаднага супрацоўніцтва" class="fp_rb_news_title">
                    Беларусь і Швецыя пацвярджаюць нацэленасць на развіццё ўзаемавыгаднага супрацоўніцтва
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-razlichvae-pastavits-kropku-u-dyskusii-z-litvoj-pa-aes-na-sesii-kanventsyi-espa-u-ljutym-72482-2018/"  title="Беларусь разлічвае паставіць кропку ў дыскусіі з Літвой па АЭС на сесіі Канвенцыі Эспа ў лютым" class="fp_rb_news_title">
                    Беларусь разлічвае паставіць кропку ў дыскусіі з Літвой па АЭС на сесіі Канвенцыі Эспа ў лютым
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/belarus-u-2020-godze-mae-namer-pavjalichyts-dahody-ad-ekspartu-turpaslug-da-250-mln-72517-2018/"  title="Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1538742094_72517_small.jpg" alt="У час прагулкі расійскіх турысташў па Прыпяці. Фота з архіва" title="У час прагулкі расійскіх турысташў па Прыпяці. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-u-2020-godze-mae-namer-pavjalichyts-dahody-ad-ekspartu-turpaslug-da-250-mln-72517-2018/"  title="Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн" class="fp_rb_news_title">
                    Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/"  title="Золатавалютныя рэзервы Беларусі склалі $6,93 млрд" class="fp_rb_news_title">
                    Золатавалютныя рэзервы Беларусі склалі $6,93 млрд
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belarus-i-chehija-zatsikauleny-u-pashyrenni-ekanamichnaga-i-gandlevaga-supratsounitstva-72496-2018/"  title="Беларусь і Чэхія зацікаўлены ў пашырэнні эканамічнага і гандлёвага супрацоўніцтва" class="fp_rb_news_title">
                    Беларусь і Чэхія зацікаўлены ў пашырэнні эканамічнага і гандлёвага супрацоўніцтва
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/belarus-mashtabna-pradstavits-svoj-ekspartny-patentsyjal-u-shanhai-72488-2018/"  title="Беларусь маштабна прадставіць свой экспартны патэнцыял у Шанхаі" class="fp_rb_news_title">
                    Беларусь маштабна прадставіць свой экспартны патэнцыял у Шанхаі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/krutoj-natsyjanalnaja-strategija-ustojlivaga-razvitstsja-belarusi-da-2035-goda-pavinna-mets-prykladny-72480-2018/"  title="Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар" class="fp_rb_news_title">
                    Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/u-bdpu-na-pedagagichnyja-spetsyjalnastsi-pastupae-chverts-vypusknikou-profilnyh-klasau-72516-2018/"  title="У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1538740838_72516_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/u-bdpu-na-pedagagichnyja-spetsyjalnastsi-pastupae-chverts-vypusknikou-profilnyh-klasau-72516-2018/"  title="У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў" class="fp_rb_news_title">
                    У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/amal-90-pratsentau-tsjazhkih-zlachynstvau-u-belarusi-raskryvajutstsa-supratsounikami-kryminalnaga-72512-2018/"  title="Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку" class="fp_rb_news_title">
                    Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/kniga-pra-trastsjanets-vyjshla-na-belaruskaj-ruskaj-i-anglijskaj-movah-72495-2018/"  title="Кніга пра Трасцянец выйшла на беларускай, рускай і англійскай мовах" class="fp_rb_news_title">
                    Кніга пра Трасцянец выйшла на беларускай, рускай і англійскай мовах
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/anlajn-kanferentsyja-pa-pytannjah-ahovy-pratsy-projdze-8-kastrychnika-na-sajtah-minpratsy-i-belta-72485-2018/"  title="Анлайн-канферэнцыя па пытаннях аховы працы пройдзе 8 кастрычніка на сайтах Мінпрацы і БЕЛТА" class="fp_rb_news_title">
                    Анлайн-канферэнцыя па пытаннях аховы працы пройдзе 8 кастрычніка на сайтах Мінпрацы і БЕЛТА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/bolsh-za-300-arganizatsyj-z-15-krain-prymuts-udzel-u-belaruskim-energetychnym-i-ekalagichnym-forume-72476-2018/"  title="Больш за 300 арганізацый з 15 краін прымуць удзел у Беларускім энергетычным і экалагічным форуме" class="fp_rb_news_title">
                    Больш за 300 арганізацый з 15 краін прымуць удзел у Беларускім энергетычным і экалагічным форуме
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/zsha-tsalkam-spynili-pastauki-nafty-u-kitaj-72493-2018/"  title="ЗША цалкам спынілі пастаўкі нафты ў Кітай" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1538666838_72493_small.jpg" alt="Фота АР" title="Фота АР"/>
                    </a>
                                <a href="http://blr.belta.by/world/view/zsha-tsalkam-spynili-pastauki-nafty-u-kitaj-72493-2018/"  title="ЗША цалкам спынілі пастаўкі нафты ў Кітай" class="fp_rb_news_title">
                    ЗША цалкам спынілі пастаўкі нафты ў Кітай
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/u-rasii-planujuts-admjanits-zabaronu-na-prodazh-alkagolju-na-azs-z-za-neefektyunastsi-72515-2018/"  title="У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці" class="fp_rb_news_title">
                    У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/tramp-zatsverdziu-natsyjanalnuju-strategiju-pa-baratsbe-z-teraryzmam-72510-2018/"  title="Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам" class="fp_rb_news_title">
                    Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/byly-prezident-respubliki-kareja-prygavorany-da-15-gadou-turmy-72507-2018/"  title="Былы прэзідэнт Рэспублікі Карэя прыгавораны да 15 гадоў турмы" class="fp_rb_news_title">
                    Былы прэзідэнт Рэспублікі Карэя прыгавораны да 15 гадоў турмы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/urad-armenii-adpraviu-u-adstauku-shests-gubernatarau-72484-2018/"  title="Урад Арменіі адправіў у адстаўку шэсць губернатараў" class="fp_rb_news_title">
                    Урад Арменіі адправіў у адстаўку шэсць губернатараў
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/film-hrustal-u-belarusi-pagljadzeli-bolsh-za-18-tys-gledachou-72487-2018/"  title="Фільм &quot;Хрусталь&quot; у Беларусі паглядзелі больш за 18 тыс. гледачоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1538661367_72487_small.jpg" alt="Кадр з фільма &quot;Хрусталь&quot;" title="Кадр з фільма &quot;Хрусталь&quot;"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/film-hrustal-u-belarusi-pagljadzeli-bolsh-za-18-tys-gledachou-72487-2018/"  title="Фільм &quot;Хрусталь&quot; у Беларусі паглядзелі больш за 18 тыс. гледачоў" class="fp_rb_news_title">
                    Фільм "Хрусталь" у Беларусі паглядзелі больш за 18 тыс. гледачоў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/artefakty-belaruskih-majstrou-padvojnaga-tkatstva-pradstauleny-na-vystautsy-u-brestse-72468-2018/"  title="Артэфакты беларускіх майстроў падвойнага ткацтва прадстаўлены на выстаўцы ў Брэсце" class="fp_rb_news_title">
                    Артэфакты беларускіх майстроў падвойнага ткацтва прадстаўлены на выстаўцы ў Брэсце
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/stats-udzelnikami-konkursu-na-stvarenne-simvala-goda-maloj-radzimy-moguts-use-zhadajuchyja-72457-2018/"  title="Стаць удзельнікамі конкурсу на стварэнне сімвала Года малой радзімы могуць усе жадаючыя" class="fp_rb_news_title">
                    Стаць удзельнікамі конкурсу на стварэнне сімвала Года малой радзімы могуць усе жадаючыя
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/tradytsyjnyja-ramestvy-asennija-abrady-i-narodnyja-zabavy-chakajuts-gastsej-na-glushanskim-hutarku-72456-2018/"  title="Традыцыйныя рамёствы, асеннія абрады і народныя забавы чакаюць гасцей на &quot;Глушанскім хутарку&quot;" class="fp_rb_news_title">
                    Традыцыйныя рамёствы, асеннія абрады і народныя забавы чакаюць гасцей на "Глушанскім хутарку"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/animaeuka-2018-pradstavits-magiljauchanam-filmy-z-47-krain-72419-2018/"  title="&quot;Анімаёўка-2018&quot; прадставіць магіляўчанам фільмы з 47 краін" class="fp_rb_news_title">
                    "Анімаёўка-2018" прадставіць магіляўчанам фільмы з 47 краін
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/futbalisty-bate-prajgrali-grechaskamu-paoku-14-u-matchy-ligi-europy-72505-2018/"  title="Футбалісты БАТЭ прайгралі грэчаскаму ПАОКу 1:4 у матчы Лігі Еўропы" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1538724809_72505_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/futbalisty-bate-prajgrali-grechaskamu-paoku-14-u-matchy-ligi-europy-72505-2018/"  title="Футбалісты БАТЭ прайгралі грэчаскаму ПАОКу 1:4 у матчы Лігі Еўропы" class="fp_rb_news_title">
                    Футбалісты БАТЭ прайгралі грэчаскаму ПАОКу 1:4 у матчы Лігі Еўропы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/belarusy-peramagli-sapernikau-z-tadzhykistana-na-susvetnaj-shahmatnaj-alimpijadze-u-batumi-72513-2018/"  title="Беларусы перамаглі сапернікаў з Таджыкістана на Сусветнай шахматнай алімпіядзе ў Батумі" class="fp_rb_news_title">
                    Беларусы перамаглі сапернікаў з Таджыкістана на Сусветнай шахматнай алімпіядзе ў Батумі
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/minskae-junatstva-pradouzhyla-seryju-peramog-u-chempijanatse-belarusi-pa-hakei-72504-2018/"  title="Мінскае &quot;Юнацтва&quot; прадоўжыла серыю перамог у чэмпіянаце Беларусі па хакеі" class="fp_rb_news_title">
                    Мінскае "Юнацтва" прадоўжыла серыю перамог у чэмпіянаце Беларусі па хакеі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/hakeisty-dynama-minsk-u-avertajme-ustupili-maskouskamu-spartaku-72502-2018/"  title="Хакеісты &quot;Дынама-Мінск&quot; у авертайме ўступілі маскоўскаму &quot;Спартаку&quot;" class="fp_rb_news_title">
                    Хакеісты "Дынама-Мінск" у авертайме ўступілі маскоўскаму "Спартаку"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/belarus-atrymala-prava-pravestsi-susvetnuju-shahmatnuju-alimpijadu-u-2022-godze-72490-2018/"  title="Беларусь атрымала права правесці Сусветную шахматную алімпіяду ў 2022 годзе" class="fp_rb_news_title">
                    Беларусь атрымала права правесці Сусветную шахматную алімпіяду ў 2022 годзе
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1529399429_69723_small.jpg" alt="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года" title="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="fp_rb_news_title">
                    ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/geta-ne-pijaraushchyna-lukashenka-rastlumachyu-patrebnasts-belarusi-u-suchasnym-ajchynnym-uzbraenni-72511-2018/" title="&quot;Гэта не піяраўшчына&quot; - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1538732280_72511_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/geta-ne-pijaraushchyna-lukashenka-rastlumachyu-patrebnasts-belarusi-u-suchasnym-ajchynnym-uzbraenni-72511-2018/" title="&quot;Гэта не піяраўшчына&quot; - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні" class="last_news_title_main" >"Гэта не піяраўшчына" - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/" title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра"  >Качанава прадставіла дэпутатам парламента прэм'ер-міністра
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/belarus-i-par-zatsikauleny-naroshchvats-mizhparlamentskae-i-gandlevae-uzaemadzejanne-72509-2018/" title="Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне"  >Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/krutoj-natsyjanalnaja-strategija-ustojlivaga-razvitstsja-belarusi-da-2035-goda-pavinna-mets-prykladny-72480-2018/" title="Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар"  >Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар
                     
                                    </a>
               <div class="news_rubric">Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/bolsh-za-300-arganizatsyj-z-15-krain-prymuts-udzel-u-belaruskim-energetychnym-i-ekalagichnym-forume-72476-2018/" title="Больш за 300 арганізацый з 15 краін прымуць удзел у Беларускім энергетычным і экалагічным форуме"  >Больш за 300 арганізацый з 15 краін прымуць удзел у Беларускім энергетычным і экалагічным форуме
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/" title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю"  >Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:58
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-u-2020-godze-mae-namer-pavjalichyts-dahody-ad-ekspartu-turpaslug-da-250-mln-72517-2018/" title="Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн"  >Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:19
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/u-bdpu-na-pedagagichnyja-spetsyjalnastsi-pastupae-chverts-vypusknikou-profilnyh-klasau-72516-2018/" title="У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў"  >У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:56
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-rasii-planujuts-admjanits-zabaronu-na-prodazh-alkagolju-na-azs-z-za-neefektyunastsi-72515-2018/" title="У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці"  >У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:04
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/" title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра"  >Качанава прадставіла дэпутатам парламента прэм'ер-міністра
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:05
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/belarusy-peramagli-sapernikau-z-tadzhykistana-na-susvetnaj-shahmatnaj-alimpijadze-u-batumi-72513-2018/" title="Беларусы перамаглі сапернікаў з Таджыкістана на Сусветнай шахматнай алімпіядзе ў Батумі"  >Беларусы перамаглі сапернікаў з Таджыкістана на Сусветнай шахматнай алімпіядзе ў Батумі
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:53
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/amal-90-pratsentau-tsjazhkih-zlachynstvau-u-belarusi-raskryvajutstsa-supratsounikami-kryminalnaga-72512-2018/" title="Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку"  >Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:45
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/geta-ne-pijaraushchyna-lukashenka-rastlumachyu-patrebnasts-belarusi-u-suchasnym-ajchynnym-uzbraenni-72511-2018/" title="&quot;Гэта не піяраўшчына&quot; - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні"  >"Гэта не піяраўшчына" - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:35
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/tramp-zatsverdziu-natsyjanalnuju-strategiju-pa-baratsbe-z-teraryzmam-72510-2018/" title="Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам"  >Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:12
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/belarus-i-par-zatsikauleny-naroshchvats-mizhparlamentskae-i-gandlevae-uzaemadzejanne-72509-2018/" title="Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне"  >Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:49
            </span> Палітыка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/infographica/view/dzen-nastaunika-7928/" title="ІНФАГРАФІКА: Дзень настаўніка"  target='_blank'>ІНФАГРАФІКА: Дзень настаўніка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:43
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/byly-prezident-respubliki-kareja-prygavorany-da-15-gadou-turmy-72507-2018/" title="Былы прэзідэнт Рэспублікі Карэя прыгавораны да 15 гадоў турмы"  >Былы прэзідэнт Рэспублікі Карэя прыгавораны да 15 гадоў турмы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:14
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-aznaemitstsa-z-suchasnymi-uzorami-uzbraennja-i-vaennaj-tehniki-belaruskaj-vytvorchastsi-72506-2018/" title="Лукашэнка азнаёміцца з сучаснымі ўзорамі ўзбраення і ваеннай тэхнікі беларускай вытворчасці"  >Лукашэнка азнаёміцца з сучаснымі ўзорамі ўзбраення і ваеннай тэхнікі беларускай вытворчасці
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:49
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/minskae-junatstva-pradouzhyla-seryju-peramog-u-chempijanatse-belarusi-pa-hakei-72504-2018/" title="Мінскае &quot;Юнацтва&quot; прадоўжыла серыю перамог у чэмпіянаце Беларусі па хакеі"  >Мінскае "Юнацтва" прадоўжыла серыю перамог у чэмпіянаце Беларусі па хакеі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:29
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/futbalisty-bate-prajgrali-grechaskamu-paoku-14-u-matchy-ligi-europy-72505-2018/" title="Футбалісты БАТЭ прайгралі грэчаскаму ПАОКу 1:4 у матчы Лігі Еўропы"  >Футбалісты БАТЭ прайгралі грэчаскаму ПАОКу 1:4 у матчы Лігі Еўропы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:21
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/" title="Золатавалютныя рэзервы Беларусі склалі $6,93 млрд"  >Золатавалютныя рэзервы Беларусі склалі $6,93 млрд
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:59
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/hakeisty-dynama-minsk-u-avertajme-ustupili-maskouskamu-spartaku-72502-2018/" title="Хакеісты &quot;Дынама-Мінск&quot; у авертайме ўступілі маскоўскаму &quot;Спартаку&quot;"  >Хакеісты "Дынама-Мінск" у авертайме ўступілі маскоўскаму "Спартаку"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:43
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-pavinshavau-inu-churykavu-z-dnem-naradzhennja-72499-2018/" title="Лукашэнка павіншаваў Іну Чурыкаву з днём нараджэння"  >Лукашэнка павіншаваў Іну Чурыкаву з днём нараджэння
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:02
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/utylizatsyjny-zbor-na-prychepy-masaj-bolsh-jak-10-t-uvodzitstsa-u-belarusi-72501-2018/" title="Утылізацыйны збор на прычэпы масай больш як 10 т уводзіцца ў Беларусі"  >Утылізацыйны збор на прычэпы масай больш як 10 т уводзіцца ў Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:01
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/politics/view/respublika-kareja-padtrymlivae-namaganni-belarusi-u-lichbavizatsyi-ekanomiki-pasol-72498-2018/" title="Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол"  >Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        09:00
            </span> Палітыка</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/partnerstva-u-imja-buduchyni-155/" title="Партнёрства ў імя будучыні" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_435046.jpg" alt="Партнёрства ў імя будучыні" title="Партнёрства ў імя будучыні"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/partnerstva-u-imja-buduchyni-155/" title="Партнёрства ў імя будучыні">Партнёрства ў імя будучыні</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Золатавалютныя рэзервы Беларусі склалі $6,93 млрд</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        05.10.2018 | 09:59
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&p[title]=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&p[summary]=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&title=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&description=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&st.comments=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&title=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&description=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000021_1538722867_72503_big.jpg" alt="" title=""/>
                  </div>
                <p>5 кастрычніка, Мінск /Кар. БЕЛТА/. Міжнародныя рэзервовыя актывы Беларусі на 1 кастрычніка, паводле папярэдніх даных, склалі $6 млрд 926,4 млн (у эквіваленце), паведамілі БЕЛТА ва ўпраўленні інфармацыі і грамадскіх сувязей Нацыянальнага банка.</p><p></p><p>За верасень 2018 года золатавалютныя рэзервы знізіліся на $320 млн (на 4,4 працэнта) пасля росту ў жніўні на $216,2 млн (на 3,1 працэнта).</p><p></p><p>Зніжэнне ўзроўню міжнародных рэзервовых актываў па выніках верасня абумоўлена планавым пагашэннем урадам і Нацыянальным банкам знешніх і ўнутраных абавязацельстваў у замежнай валюце на агульную суму амаль $382 млн, а таксама зніжэннем кошту манетарнага золата.</p><p></p><p>Падтрыманню ўзроўню міжнародных рэзервовых актываў у верасні садзейнічалі паступленне замежнай валюты ў бюджэт, у тым ліку ад спагнання экспартных пошлін на нафту і нафтапрадукты, паступленне сродкаў ад продажу на ўнутраным рынку Нацыянальным банкам і Міністэрствам фінансаў аблігацый, намініраваных у замежнай валюце.</p><p></p><p>Згодна з Асноўнымі напрамкамі грашова-крэдытнай палітыкі на 2018 год аб'ём міжнародных рэзервовых актываў на 1 студзеня 2019 года з улікам пагашэння ўрадам і Нацыянальным банкам унутраных і знешніх абавязацельстваў у замежнай валюце павінен скласці не менш як $6 млрд.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&p[title]=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&p[summary]=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&title=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&description=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&st.comments=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fzolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018%2F&title=%D0%97%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%96%20%D1%81%D0%BA%D0%BB%D0%B0%D0%BB%D1%96%20%246%2C93%20%D0%BC%D0%BB%D1%80%D0%B4&description=%D0%97%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B0%D1%81%D0%B5%D0%BD%D1%8C%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B7%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BD%D1%8B%D1%8F%20%D1%80%D1%8D%D0%B7%D0%B5%D1%80%D0%B2%D1%8B%20%D0%B7%D0%BD%D1%96%D0%B7%D1%96%D0%BB%D1%96%D1%81%D1%8F%20%D0%BD%D0%B0%20%24320%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%204%2C4%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29%20%D0%BF%D0%B0%D1%81%D0%BB%D1%8F%20%D1%80%D0%BE%D1%81%D1%82%D1%83%20%D1%9E%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%96%20%D0%BD%D0%B0%20%24216%2C2%20%D0%BC%D0%BB%D0%BD%20%28%D0%BD%D0%B0%203%2C1%20%D0%BF%D1%80%D0%B0%D1%86%D1%8D%D0%BD%D1%82%D0%B0%29.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1538722867_72503_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/" onclick="window.open('/printv/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="http://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/belarus-u-2020-godze-mae-namer-pavjalichyts-dahody-ad-ekspartu-turpaslug-da-250-mln-72517-2018/"  title="Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1538742094_72517_small.jpg" alt="У час прагулкі расійскіх турысташў па Прыпяці. Фота з архіва" title="У час прагулкі расійскіх турысташў па Прыпяці. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-u-2020-godze-mae-namer-pavjalichyts-dahody-ad-ekspartu-turpaslug-da-250-mln-72517-2018/"  title="Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн">
                    Беларусь у 2020 годзе мае намер павялічыць даходы ад экспарту турпаслуг да $250 млн
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:19
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/"  title="Золатавалютныя рэзервы Беларусі склалі $6,93 млрд">
                    Золатавалютныя рэзервы Беларусі склалі $6,93 млрд
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/belarus-i-chehija-zatsikauleny-u-pashyrenni-ekanamichnaga-i-gandlevaga-supratsounitstva-72496-2018/"  title="Беларусь і Чэхія зацікаўлены ў пашырэнні эканамічнага і гандлёвага супрацоўніцтва">
                    Беларусь і Чэхія зацікаўлены ў пашырэнні эканамічнага і гандлёвага супрацоўніцтва
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        19:55
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/belarus-mashtabna-pradstavits-svoj-ekspartny-patentsyjal-u-shanhai-72488-2018/"  title="Беларусь маштабна прадставіць свой экспартны патэнцыял у Шанхаі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1538662295_72488_small.jpg" alt="Фота vrn-business.ru" title="Фота vrn-business.ru"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-mashtabna-pradstavits-svoj-ekspartny-patentsyjal-u-shanhai-72488-2018/"  title="Беларусь маштабна прадставіць свой экспартны патэнцыял у Шанхаі">
                    Беларусь маштабна прадставіць свой экспартны патэнцыял у Шанхаі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        17:09
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/belaruska-kitajski-forum-projdze-u-chas-china-international-import-expo-u-shanhai-72481-2018/"  title="Беларуска-кітайскі форум пройдзе ў час China International Import Expo ў Шанхаі">
                    Беларуска-кітайскі форум пройдзе ў час China International Import Expo ў Шанхаі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:40
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/krutoj-natsyjanalnaja-strategija-ustojlivaga-razvitstsja-belarusi-da-2035-goda-pavinna-mets-prykladny-72480-2018/"  title="Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар">
                    Крутой: Нацыянальная стратэгія ўстойлівага развіцця Беларусі да 2035 года павінна мець прыкладны характар
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:30
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/belarus-razlichvae-paslja-uvodu-aes-pavjalichyts-ekspart-elektraenergii-na-rynak-eaes-72479-2018/"  title="Беларусь разлічвае пасля ўводу АЭС павялічыць экспарт электраэнергіі на рынак ЕАЭС" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1538654093_72479_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-razlichvae-paslja-uvodu-aes-pavjalichyts-ekspart-elektraenergii-na-rynak-eaes-72479-2018/"  title="Беларусь разлічвае пасля ўводу АЭС павялічыць экспарт электраэнергіі на рынак ЕАЭС">
                    Беларусь разлічвае пасля ўводу АЭС павялічыць экспарт электраэнергіі на рынак ЕАЭС
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        14:53
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/pradpryemstvy-drevaapratsouchaga-holdynga-vyjshli-u-studzeni-zhniuni-na-rentabelnasts-135-pratsenta-72464-2018/"  title="Прадпрыемствы дрэваапрацоўчага холдынга выйшлі ў студзені-жніўні на рэнтабельнасць 13,5 працэнта">
                    Прадпрыемствы дрэваапрацоўчага холдынга выйшлі ў студзені-жніўні на рэнтабельнасць 13,5 працэнта
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/vjaduchyja-biznes-inkubatary-rasii-i-estonii-padzeljatstsa-vopytam-na-forume-u-minsku-72463-2018/"  title="Вядучыя бізнес-інкубатары Расіі і Эстоніі падзеляцца вопытам на форуме ў Мінску">
                    Вядучыя бізнес-інкубатары Расіі і Эстоніі падзеляцца вопытам на форуме ў Мінску
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        09:00
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/" title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю"  class="news_header_bold">
                Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/amal-90-pratsentau-tsjazhkih-zlachynstvau-u-belarusi-raskryvajutstsa-supratsounikami-kryminalnaga-72512-2018/" title="Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку"  >
                Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/nachnyja-zamarazki-chakajutstsa-mestsami-pa-belarusi-5-kastrychnika-72478-2018/" title="Начныя замаразкі чакаюцца месцамі па Беларусі 5 кастрычніка"  >
                Начныя замаразкі чакаюцца месцамі па Беларусі 5 кастрычніка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/aryna-sabalenka-vyjshla-u-chvertsfinal-tenisnaga-turniru-u-pekine-72494-2018/" title="Арына Сабаленка выйшла ў чвэрцьфінал тэніснага турніру ў Пекіне"  >
                Арына Сабаленка выйшла ў чвэрцьфінал тэніснага турніру ў Пекіне
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/viktoryja-azaranka-rasstalasja-z-asabistym-treneram-72491-2018/" title="Вікторыя Азаранка рассталася з асабістым трэнерам"  >
                Вікторыя Азаранка рассталася з асабістым трэнерам
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/advakaty-i-nataryusy-bjasplatna-prakansultujuts-shmatdzetnyh-matsi-11-kastrychnika-72489-2018/" title="Адвакаты і натарыусы бясплатна пракансультуюць шматдзетных маці 11 кастрычніка"  >
                Адвакаты і натарыусы бясплатна пракансультуюць шматдзетных маці 11 кастрычніка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/anlajn-kanferentsyja-pa-pytannjah-ahovy-pratsy-projdze-8-kastrychnika-na-sajtah-minpratsy-i-belta-72485-2018/" title="Анлайн-канферэнцыя па пытаннях аховы працы пройдзе 8 кастрычніка на сайтах Мінпрацы і БЕЛТА"  class="newsList_header_green">
                Анлайн-канферэнцыя па пытаннях аховы працы пройдзе 8 кастрычніка на сайтах Мінпрацы і БЕЛТА
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/partyzanski-letapis-kuchynski-boj-72439-2018/" title="Партызанскі летапіс: Кучынскі бой"  class="news_header_bold">
                Партызанскі летапіс: Кучынскі бой
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/fotavystava-ab-spartyunyh-dasjagnennjah-belarusi-adkrylasja-u-njju-erku-72471-2018/" title="Фотавыстава аб спартыўных дасягненнях Беларусі адкрылася ў Нью-Ёрку"  >
                Фотавыстава аб спартыўных дасягненнях Беларусі адкрылася ў Нью-Ёрку
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/culture/view/kartsiny-natsyjanalnaga-konkursu-listapada-2018-atsenjats-mizhnarodnyja-eksperty-72454-2018/" title="Карціны нацыянальнага конкурсу &quot;Лістапада-2018&quot; ацэняць міжнародныя эксперты"  >
                Карціны нацыянальнага конкурсу "Лістапада-2018" ацэняць міжнародныя эксперты
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +10..+12&deg;C
                        <img src="/desimages/d_BKN.png" title="Воблачна з праясненнямі"  alt="Воблачна з праясненнямі" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +8..+10&deg;C
                        <img src="/desimages/n_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/vystava-asenni-salon-adkrylasja-u-palatsy-mastatstvau-72497-2018/"  title="Выстава &quot;Асенні салон&quot; адкрылася ў Палацы мастацтваў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1538719224_72497_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/vystava-asenni-salon-adkrylasja-u-palatsy-mastatstvau-72497-2018/"  title="Выстава &quot;Асенні салон&quot; адкрылася ў Палацы мастацтваў" class="fp_rb_news_title">
                    Выстава "Асенні салон" адкрылася ў Палацы мастацтваў
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/u-vjazyntsy-adznachyli-svjata-zakanchennja-zboru-uradzhaju-72363-2018/"  title="У Вязынцы адзначылі свята заканчэння збору ўраджаю" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1538382961_72363_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/u-vjazyntsy-adznachyli-svjata-zakanchennja-zboru-uradzhaju-72363-2018/"  title="У Вязынцы адзначылі свята заканчэння збору ўраджаю" class="fp_rb_news_title">
                    У Вязынцы адзначылі свята заканчэння збору ўраджаю
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/gistarychnaja-rekanstruktsyja-bajavyh-dzejannjau-pastauski-rubezh-72364-2018/"  title="Гістарычная рэканструкцыя баявых дзеянняў &quot;Пастаўскі рубеж&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1538383849_72364_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/gistarychnaja-rekanstruktsyja-bajavyh-dzejannjau-pastauski-rubezh-72364-2018/"  title="Гістарычная рэканструкцыя баявых дзеянняў &quot;Пастаўскі рубеж&quot;" class="fp_rb_news_title">
                    Гістарычная рэканструкцыя баявых дзеянняў "Пастаўскі рубеж"
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/mastaki-troh-krain-prapanavali-svaju-traktouku-suchasnaga-pejzazha-na-vystave-u-vitsebsku-72300-2018/"  title="Выстава сучаснага пейзажа ў Віцебску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1538052890_72300_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/mastaki-troh-krain-prapanavali-svaju-traktouku-suchasnaga-pejzazha-na-vystave-u-vitsebsku-72300-2018/"  title="Выстава сучаснага пейзажа ў Віцебску" class="fp_rb_news_title">
                    Выстава сучаснага пейзажа ў Віцебску
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/geta-ne-pijaraushchyna-lukashenka-rastlumachyu-patrebnasts-belarusi-u-suchasnym-ajchynnym-uzbraenni-7932/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1538732404_7932_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>"Гэта не піяраўшчына" - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/mazyrskaja-fabryka-nadeks-pradstavila-kalektsyju-shkolnaga-adzennja-na-vystautsy-u-maskve-7929/" 
               title="Мазырская фабрыка &quot;Надэкс&quot; прадставіла калекцыю школьнага адзення на выстаўцы ў Маскве">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1538728728_7929_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/nastaunik-geagrafii-iryna-shahnovich-7930/" 
               title="Настаўнік геаграфіі Ірына Шахновіч">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1538732235_7930_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/dzen-nastaunika-7928/" title="Дзень настаўніка">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1538728382_7928_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/dzen-nastaunika-7928/" title="Дзень настаўніка">Дзень настаўніка</a>
            У Беларусі Дзень настаўніка традыцыйна адзначаецца ў першую нядзелю кастрычніка.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/"  title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю" >
            <img src="http://blr.belta.by/images/storage/news/000019_1538744457_72518_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/president/view/lukashenka-stroga-raskrytykavau-zakonapraekt-ab-protsidzejanni-damashnjamu-nasillju-72518-2018/"  title="Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю">
    Лукашэнка строга раскрытыкаваў законапраект аб процідзеянні дамашняму насіллю
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/geta-ne-pijaraushchyna-lukashenka-rastlumachyu-patrebnasts-belarusi-u-suchasnym-ajchynnym-uzbraenni-72511-2018/"  title="&quot;Гэта не піяраўшчына&quot; - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні">
            "Гэта не піяраўшчына" - Лукашэнка растлумачыў патрэбнасць Беларусі ў сучасным айчынным узбраенні
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-aznaemitstsa-z-suchasnymi-uzorami-uzbraennja-i-vaennaj-tehniki-belaruskaj-vytvorchastsi-72506-2018/"  title="Лукашэнка азнаёміцца з сучаснымі ўзорамі ўзбраення і ваеннай тэхнікі беларускай вытворчасці">
            Лукашэнка азнаёміцца з сучаснымі ўзорамі ўзбраення і ваеннай тэхнікі беларускай вытворчасці
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/"  title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра" >
            <img src="http://blr.belta.by/images/storage/news/000020_1538734140_72514_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/politics/view/kachanava-pradstavila-deputatam-parlamenta-premer-ministra-72514-2018/"  title="Качанава прадставіла дэпутатам парламента прэм&#039;ер-міністра">
    Качанава прадставіла дэпутатам парламента прэм'ер-міністра
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-par-zatsikauleny-naroshchvats-mizhparlamentskae-i-gandlevae-uzaemadzejanne-72509-2018/"  title="Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне">
            Беларусь і ПАР зацікаўлены нарошчваць міжпарламенцкае і гандлёвае ўзаемадзеянне
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/respublika-kareja-padtrymlivae-namaganni-belarusi-u-lichbavizatsyi-ekanomiki-pasol-72498-2018/"  title="Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол">
            Рэспубліка Карэя падтрымлівае намаганні Беларусі ў лічбавізацыі эканомікі - пасол
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/u-bdpu-na-pedagagichnyja-spetsyjalnastsi-pastupae-chverts-vypusknikou-profilnyh-klasau-72516-2018/"  title="У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў" >
            <img src="http://blr.belta.by/images/storage/news/000022_1538740838_72516_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/society/view/u-bdpu-na-pedagagichnyja-spetsyjalnastsi-pastupae-chverts-vypusknikou-profilnyh-klasau-72516-2018/"  title="У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў">
    У БДПУ на педагагічныя спецыяльнасці паступае чвэрць выпускнікоў профільных класаў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/amal-90-pratsentau-tsjazhkih-zlachynstvau-u-belarusi-raskryvajutstsa-supratsounikami-kryminalnaga-72512-2018/"  title="Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку">
            Амаль 90 працэнтаў цяжкіх злачынстваў у Беларусі раскрываюцца супрацоўнікамі крымінальнага вышуку
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/kniga-pra-trastsjanets-vyjshla-na-belaruskaj-ruskaj-i-anglijskaj-movah-72495-2018/"  title="Кніга пра Трасцянец выйшла на беларускай, рускай і англійскай мовах">
            Кніга пра Трасцянец выйшла на беларускай, рускай і англійскай мовах
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/film-hrustal-u-belarusi-pagljadzeli-bolsh-za-18-tys-gledachou-72487-2018/"  title="Фільм &quot;Хрусталь&quot; у Беларусі паглядзелі больш за 18 тыс. гледачоў" >
            <img src="http://blr.belta.by/images/storage/news/000027_1538661367_72487_small.jpg" alt="Кадр з фільма &quot;Хрусталь&quot;" title="Кадр з фільма &quot;Хрусталь&quot;"/>
    </a>
<a href="http://blr.belta.by/culture/view/film-hrustal-u-belarusi-pagljadzeli-bolsh-za-18-tys-gledachou-72487-2018/"  title="Фільм &quot;Хрусталь&quot; у Беларусі паглядзелі больш за 18 тыс. гледачоў">
    Фільм "Хрусталь" у Беларусі паглядзелі больш за 18 тыс. гледачоў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/artefakty-belaruskih-majstrou-padvojnaga-tkatstva-pradstauleny-na-vystautsy-u-brestse-72468-2018/"  title="Артэфакты беларускіх майстроў падвойнага ткацтва прадстаўлены на выстаўцы ў Брэсце">
            Артэфакты беларускіх майстроў падвойнага ткацтва прадстаўлены на выстаўцы ў Брэсце
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/stats-udzelnikami-konkursu-na-stvarenne-simvala-goda-maloj-radzimy-moguts-use-zhadajuchyja-72457-2018/"  title="Стаць удзельнікамі конкурсу на стварэнне сімвала Года малой радзімы могуць усе жадаючыя">
            Стаць удзельнікамі конкурсу на стварэнне сімвала Года малой радзімы могуць усе жадаючыя
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/zsha-tsalkam-spynili-pastauki-nafty-u-kitaj-72493-2018/"  title="ЗША цалкам спынілі пастаўкі нафты ў Кітай" >
            <img src="http://blr.belta.by/images/storage/news/000026_1538666838_72493_small.jpg" alt="Фота АР" title="Фота АР"/>
    </a>
<a href="http://blr.belta.by/world/view/zsha-tsalkam-spynili-pastauki-nafty-u-kitaj-72493-2018/"  title="ЗША цалкам спынілі пастаўкі нафты ў Кітай">
    ЗША цалкам спынілі пастаўкі нафты ў Кітай
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-rasii-planujuts-admjanits-zabaronu-na-prodazh-alkagolju-na-azs-z-za-neefektyunastsi-72515-2018/"  title="У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці">
            У Расіі плануюць адмяніць забарону на продаж алкаголю на АЗС з-за неэфектыўнасці
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/tramp-zatsverdziu-natsyjanalnuju-strategiju-pa-baratsbe-z-teraryzmam-72510-2018/"  title="Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам">
            Трамп зацвердзіў нацыянальную стратэгію па барацьбе з тэрарызмам
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/asabistyja-pryemy-gramadzjan-dajuts-magchymasts-adchuvats-nastroj-ljudzej-2824/"  title="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей" title="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/ii-eurapejskija-gulni-stanuts-dobraj-magchymastsju-dlja-prezentatsyi-dasjagnennjau-belarusi-2823/"  title="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_967451.jpg" alt="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі" title="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Андрэйчанка</span>II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/tema-aktyunaga-daugaletstsja-u-belarusi-nabyvae-use-bolshae-znachenne-2822/"  title="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне" title="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мар'яна Шчоткіна</span>Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/adkrytstse-u-raenah-mizhregijanalnyh-medtsentrau-dae-magchymasts-palepshyts-jakasts-paslug-naselnitstvu-2821/"  title="Адкрыццё ў раёнах міжрэгіянальных медцэнтраў дае магчымасць палепшыць якасць паслуг насельніцтву" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_798645.jpg" alt="Адкрыццё ў раёнах міжрэгіянальных медцэнтраў дае магчымасць палепшыць якасць паслуг насельніцтву" title="Адкрыццё ў раёнах міжрэгіянальных медцэнтраў дае магчымасць палепшыць якасць паслуг насельніцтву"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Валерый Малашка</span>Адкрыццё ў раёнах міжрэгіянальных медцэнтраў дае магчымасць палепшыць якасць паслуг насельніцтву
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/vaganni-na-valjutnym-rynku-shto-budze-z-belaruskim-rublem-2814/"  title="Ваганні на валютным рынку: што будзе з беларускім рублём" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_420547.jpg" alt="Ваганні на валютным рынку: што будзе з беларускім рублём" title="Ваганні на валютным рынку: што будзе з беларускім рублём"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Аляксандр Муха</span>Ваганні на валютным рынку: што будзе з беларускім рублём
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/jakija-navatsyi-planuetstsa-unestsi-u-ljasny-kodeks-2796/"  title="Якія навацыі плануецца ўнесці ў Лясны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_702419.jpg" alt="Якія навацыі плануецца ўнесці ў Лясны кодэкс" title="Якія навацыі плануецца ўнесці ў Лясны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Мікалай Юрэвіч</span>Якія навацыі плануецца ўнесці ў Лясны кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/minsk-arganizavau-lepshy-junierski-basketbolny-chempijanat-planety-pradstauniki-fiba-2788/"  title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_598604.jpg" alt="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/birzhavyja-targi-taryfy-na-tranzit-i-razlikovyja-valjuty-jak-idze-rabota-nad-agulnymi-energarynkami-eaes-2800/"  title="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_215670.jpg" alt="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС" title="Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Леанід Шанец</span>Біржавыя таргі, тарыфы на транзіт і разліковыя валюты: як ідзе работа над агульнымі энергарынкамі ЕАЭС
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/vasilki-u-shanhai-jak-papuljaryzujutstsa-belaruskija-brendy-u-kitai-2797/"  title="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_585752.jpg" alt="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі" title="Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Валерый Садоха</span>Васількі ў Шанхаі - як папулярызуюцца беларускія брэнды ў Кітаі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/belarusam-pradastavjats-skidki-na-atsjaplenne-za-razliki-pa-indyvidualnyh-lichylnikah-tsjapla-2787/"  title="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_356963.jpg" alt="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла" title="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Рамашка</span>Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/asabistyja-pryemy-gramadzjan-dajuts-magchymasts-adchuvats-nastroj-ljudzej-2824/"  title="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_776746.jpg" alt="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей" title="Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Петрышэнка</span>Асабістыя прыёмы грамадзян даюць магчымасць адчуваць настрой людзей
            </a>
                                 	    	    	                <a href="/opinions/view/ii-eurapejskija-gulni-stanuts-dobraj-magchymastsju-dlja-prezentatsyi-dasjagnennjau-belarusi-2823/"  title="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_967451.jpg" alt="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі" title="II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Андрэйчанка</span>II Еўрапейскія гульні стануць добрай магчымасцю для прэзентацыі дасягненняў Беларусі
            </a>
                                 	    	    	                <a href="/opinions/view/tema-aktyunaga-daugaletstsja-u-belarusi-nabyvae-use-bolshae-znachenne-2822/"  title="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне" title="Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мар'яна Шчоткіна</span>Тэма актыўнага даўгалецця ў Беларусі набывае ўсё большае значэнне
            </a>
                                 	    	    	                <a href="/comments/view/jakija-zmjanenni-chakajuts-belarusau-paslja-prynjatstsja-papravak-u-pratsouny-kodeks-2818/"  title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_308770.jpg" alt="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс" title="Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Леўшуноў</span>Якія змяненні чакаюць беларусаў пасля прыняцця паправак у Працоўны кодэкс
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1538126751_72328_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-uzaemadzejanne-u-snd-treba-sinhranizavats-z-integratsyjaj-u-vjalikaj-eurazii-72328-2018/"  title="Лукашэнка: узаемадзеянне ў СНД трэба сінхранізаваць з інтэграцыяй у Вялікай Еўразіі">
                            Лукашэнка: узаемадзеянне ў СНД трэба сінхранізаваць з інтэграцыяй у Вялікай Еўразіі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1537454863_72113_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/metearolagi-vyznachyli-jak-zmenitstsa-klimat-belarusi-u-blizhejshyja-dzesjatsigoddzi-72113-2018/"  title="Метэаролагі вызначылі, як зменіцца клімат Беларусі ў бліжэйшыя дзесяцігоддзі">
                            Метэаролагі вызначылі, як зменіцца клімат Беларусі ў бліжэйшыя дзесяцігоддзі
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1536918791_71935_small.jpg" alt="Салют ля Нацыянальнай бібліятэкі Беларусі. 2011 год" title="Салют ля Нацыянальнай бібліятэкі Беларусі. 2011 год"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/da-100-goddzja-belta-naviny-skladajuts-gistoryju-galounaja-biblijateka-krainy-71935-2018/"  title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;. Галоўная бібліятэка краіны">
                            Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю". Галоўная бібліятэка краіны
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1538052890_72300_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/mastaki-troh-krain-prapanavali-svaju-traktouku-suchasnaga-pejzazha-na-vystave-u-vitsebsku-72300-2018/"  title="Выстава сучаснага пейзажа ў Віцебску">
                            Выстава сучаснага пейзажа ў Віцебску
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1538573397_72453_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/chynouniki-na-mestsah-pavinny-bachyts-kozhnaga-chalaveka-i-staratstsa-jamu-dapamagchy-turchyn-72453-2018/"  title="Чыноўнікі на месцах павінны бачыць кожнага чалавека і старацца яму дапамагчы - Турчын">
                            Чыноўнікі на месцах павінны бачыць кожнага чалавека і старацца яму дапамагчы - Турчын
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/ByBelta" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/zolatavaljutnyja-rezervy-belarusi-sklali-693-mlrd-72503-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

<script>
    
function setHeigthBlock() {
    var els = document.getElementsByClassName("main_news2_item");
    var arrHeigth = [];
    for (var i=0; i<els.length; i++){
        var currHeight = window.getComputedStyle(els[i]).height;
        currHeight = parseInt(currHeight, 10);
        if(isNaN(currHeight)) continue;
        arrHeigth.push(currHeight);
    }

    var maxHeigth = Math.max.apply(null, arrHeigth);

    for (var i=0; i<els.length; i++){
        els[i].style.height = maxHeigth + "px";
    }
}

document.addEventListener('DOMContentLoaded', function () {
    console.log('DOMContentLoaded');
    setHeigthBlock();
});
window.addEventListener('load', setHeigthBlock);

    
    
</script>

</body>
</html>