    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Андрэй Кабякоў адзначыў, што актыўная работа над праектам прагнозных дакументаў вядзецца ўжо на працягу чатырох месяцаў."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000021_1532425675_70628_inmain.jpg" />
                            <meta property="og:description" content="Андрэй Кабякоў адзначыў, што актыўная работа над праектам прагнозных дакументаў вядзецца ўжо на працягу чатырох месяцаў." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2018-07-24 12:44:37" />
                            <meta property="article:modified_time" content="2018-07-24 18:38:08" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">24 ліпеня 2018, Аў</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +20&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж"  alt="Пераменная воблачнасць"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3226</b><br/>
   USD <b>1.9879</b><br/>
   RUB <b>3.1589</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/novy-mehanizm-finazdaraulennja-prablemnyh-pradpryemstvau-apk-abmjarkouvaetstsa-na-naradze-u-prezidenta-70532-2018/"  title="Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1532074250_70532_small.jpg" alt="У час нарады" title="У час нарады"/>
                    </a>
                                <a href="http://blr.belta.by/president/view/novy-mehanizm-finazdaraulennja-prablemnyh-pradpryemstvau-apk-abmjarkouvaetstsa-na-naradze-u-prezidenta-70532-2018/"  title="Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі" class="fp_rb_news_title">
                    Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-vykazau-spachuvanni-u-suvjazi-sa-shmatlikimi-ahvjarami-pazharau-u-gretsyi-70648-2018/"  title="Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі" class="fp_rb_news_title">
                    Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/bjazviz-dlja-balelshchykau-ii-eurapejskih-gulnjau-budze-dzejnichats-z-10-chervenja-pa-10-lipenja-2019-70647-2018/"  title="Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года" class="fp_rb_news_title">
                    Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/zamezhnyja-kampanii-ne-buduts-platsits-padatki-na-dahody-pa-nekatoryh-kredytah-belaruskim-arganizatsyjam-70604-2018/"  title="Замежныя кампаніі не будуць плаціць падаткі на даходы па некаторых крэдытах беларускім арганізацыям" class="fp_rb_news_title">
                    Замежныя кампаніі не будуць плаціць падаткі на даходы па некаторых крэдытах беларускім арганізацыям
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-i-putsin-abmerkavali-magchymuju-sustrechu-uzaemadzejanne-u-eaes-i-adnosiny-z-zsha-70596-2018/"  title="Лукашэнка і Пуцін абмеркавалі магчымую сустрэчу, узаемадзеянне ў ЕАЭС і адносіны з ЗША" class="fp_rb_news_title">
                    Лукашэнка і Пуцін абмеркавалі магчымую сустрэчу, узаемадзеянне ў ЕАЭС і адносіны з ЗША
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/belarus-vitae-kantakty-susvetnyh-lidarau-dlja-znizhennja-napruzhanastsi-u-palitytsy-makej-70579-2018/"  title="Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1532334194_70579_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/belarus-vitae-kantakty-susvetnyh-lidarau-dlja-znizhennja-napruzhanastsi-u-palitytsy-makej-70579-2018/"  title="Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей" class="fp_rb_news_title">
                    Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-namer-pashyrats-dagavorna-pravavuju-bazu-70561-2018/"  title="Беларусь і Узбекістан маюць намер пашыраць дагаворна-прававую базу" class="fp_rb_news_title">
                    Беларусь і Узбекістан маюць намер пашыраць дагаворна-прававую базу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/minsk-pryme-u-kastrychniku-kanferentsyju-abse-pa-baratsbe-z-teraryzmam-u-lichbavuju-epohu-70547-2018/"  title="Мінск прыме ў кастрычніку канферэнцыю АБСЕ па барацьбе з тэрарызмам у лічбавую эпоху" class="fp_rb_news_title">
                    Мінск прыме ў кастрычніку канферэнцыю АБСЕ па барацьбе з тэрарызмам у лічбавую эпоху
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-pakistan-planujuts-abmjanjatstsa-vizitami-na-uzrouni-kiraunitstva-mzs-70537-2018/"  title="Беларусь і Пакістан плануюць абмяняцца візітамі на ўзроўні кіраўніцтва МЗС" class="fp_rb_news_title">
                    Беларусь і Пакістан плануюць абмяняцца візітамі на ўзроўні кіраўніцтва МЗС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/savet-respubliki-gatovy-razgledzets-ljubyja-prapanovy-pa-stymuljavanni-dzelavoj-aktyunastsi-70489-2018/"  title="Савет Рэспублікі гатовы разгледзець любыя прапановы па стымуляванні дзелавой актыўнасці" class="fp_rb_news_title">
                    Савет Рэспублікі гатовы разгледзець любыя прапановы па стымуляванні дзелавой актыўнасці
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/"  title="Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1532425675_70628_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/"  title="Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года" class="fp_rb_news_title">
                    Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-cherveni-sklala-br9537-70645-2018/"  title="Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7" class="fp_rb_news_title">
                    Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/tavarnyja-birzhy-belarusi-i-uzbekistana-planujuts-supratsounichats-u-sfery-ikt-i-kiberbjaspeki-70642-2018/"  title="Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі" class="fp_rb_news_title">
                    Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/dzjarzhduma-rasii-ratyfikavala-pagadnenne-ab-markiroutsy-tavarau-u-eaes-spetsznakami-70640-2018/"  title="Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі" class="fp_rb_news_title">
                    Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/leanid-zajats-raskazau-ab-finazdaraulenni-prablemnyh-pradpryemstvau-apk-70624-2018/"  title="Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК" class="fp_rb_news_title">
                    Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/instytut-autaryzavanaga-pasrednika-uvedzeny-u-sisteme-dzjarzhregistratsyi-neruhomaj-maemastsi-70613-2018/"  title="Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1532357944_70613_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/society/view/instytut-autaryzavanaga-pasrednika-uvedzeny-u-sisteme-dzjarzhregistratsyi-neruhomaj-maemastsi-70613-2018/"  title="Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці" class="fp_rb_news_title">
                    Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/infarmatsyi-ab-patsjarpelyh-pry-pazharah-u-gretsyi-belarusah-njama-pasolstva-70635-2018/"  title="Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства" class="fp_rb_news_title">
                    Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/belaruskaja-i-kitajskaja-moladz-buduts-razvivats-sumesnyja-biznes-praekty-70621-2018/"  title="Беларуская і кітайская моладзь будуць развіваць сумесныя бізнес-праекты" class="fp_rb_news_title">
                    Беларуская і кітайская моладзь будуць развіваць сумесныя бізнес-праекты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/zakonapraekt-ab-sudova-ekspertnaj-dzejnastsi-vynesuts-na-gramadskae-abmerkavanne-u-zhniuni-70597-2018/"  title="Законапраект аб судова-экспертнай дзейнасці вынесуць на грамадскае абмеркаванне ў жніўні" class="fp_rb_news_title">
                    Законапраект аб судова-экспертнай дзейнасці вынесуць на грамадскае абмеркаванне ў жніўні
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/dmk-adznachae-pavelichenne-u-i-paugoddzi-transpartnaga-patoku-praz-granitsu-belarusi-70577-2018/"  title="ДМК адзначае павелічэнне ў I паўгоддзі транспартнага патоку праз граніцу Беларусі" class="fp_rb_news_title">
                    ДМК адзначае павелічэнне ў I паўгоддзі транспартнага патоку праз граніцу Беларусі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/premer-gretsyi-abjaviu-trohdzennuju-zhalobu-pa-zaginulym-ad-ljasnyh-pazharau-70639-2018/"  title="Прэм&#039;ер Грэцыі аб&#039;явіў трохдзённую жалобу па загінулым ад лясных пажараў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1532438021_70639_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/world/view/premer-gretsyi-abjaviu-trohdzennuju-zhalobu-pa-zaginulym-ad-ljasnyh-pazharau-70639-2018/"  title="Прэм&#039;ер Грэцыі аб&#039;явіў трохдзённую жалобу па загінулым ад лясных пажараў" class="fp_rb_news_title">
                    Прэм'ер Грэцыі аб'явіў трохдзённую жалобу па загінулым ад лясных пажараў
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/eurakamisija-pradstavila-plan-pa-stvarenni-migratsyjnyh-tsentrau-na-terytoryi-es-70638-2018/"  title="Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС" class="fp_rb_news_title">
                    Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/u-rasii-pavysili-pdv-da-20-pratsentau-70634-2018/"  title="У Расіі павысілі ПДВ да 20 працэнтаў" class="fp_rb_news_title">
                    У Расіі павысілі ПДВ да 20 працэнтаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/kndr-pachala-demantazh-asnounyh-abektau-na-vyprabavalnym-raketnym-paligone-sahe-70626-2018/"  title="КНДР пачала дэмантаж асноўных аб&#039;ектаў на выпрабавальным ракетным палігоне Сахэ" class="fp_rb_news_title">
                    КНДР пачала дэмантаж асноўных аб'ектаў на выпрабавальным ракетным палігоне Сахэ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/kolkasts-ahvjar-tajfunu-u-vetname-dasjagnula-27-chalavek-70623-2018/"  title="Колькасць ахвяр тайфуну ў В&#039;етнаме дасягнула 27 чалавек" class="fp_rb_news_title">
                    Колькасць ахвяр тайфуну ў В'етнаме дасягнула 27 чалавек
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/shyrokae-svjatkavanne-400-goddzja-belaruskaga-bukvara-adbudzetstsa-u-kantsy-zhniunja-pachatku-verasnja-70643-2018/"  title="Шырокае святкаванне 400-годдзя беларускага &quot;Буквара&quot; адбудзецца ў канцы жніўня - пачатку верасня" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1532442027_70643_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/shyrokae-svjatkavanne-400-goddzja-belaruskaga-bukvara-adbudzetstsa-u-kantsy-zhniunja-pachatku-verasnja-70643-2018/"  title="Шырокае святкаванне 400-годдзя беларускага &quot;Буквара&quot; адбудзецца ў канцы жніўня - пачатку верасня" class="fp_rb_news_title">
                    Шырокае святкаванне 400-годдзя беларускага "Буквара" адбудзецца ў канцы жніўня - пачатку верасня
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/sjarednevjakovyja-kvesty-chakajuts-gastsej-rytsarskaga-festu-u-mstsislave-70622-2018/"  title="Сярэдневяковыя квэсты чакаюць гасцей &quot;Рыцарскага фэсту&quot; ў Мсціславе" class="fp_rb_news_title">
                    Сярэдневяковыя квэсты чакаюць гасцей "Рыцарскага фэсту" ў Мсціславе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/adkryty-konkurs-igravoga-kino-pa-troh-temah-abjauleny-u-belarusi-70616-2018/"  title="Адкрыты конкурс ігравога кіно па трох тэмах аб&#039;яўлены ў Беларусі" class="fp_rb_news_title">
                    Адкрыты конкурс ігравога кіно па трох тэмах аб'яўлены ў Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/pjats-kampazitsyj-prajshli-u-drugi-tur-konkursu-pesen-adkrytstsja-i-zakrytstsja-ii-eurapejskih-gulnjau-70611-2018/"  title="Пяць кампазіцый прайшлі ў другі тур конкурсу песень адкрыцця і закрыцця ІІ Еўрапейскіх гульняў" class="fp_rb_news_title">
                    Пяць кампазіцый прайшлі ў другі тур конкурсу песень адкрыцця і закрыцця ІІ Еўрапейскіх гульняў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/na-natsyjanalnuju-litaraturnuju-premiju-padadzena-58-knig-70591-2018/"  title="На Нацыянальную літаратурную прэмію пададзена 58 кніг" class="fp_rb_news_title">
                    На Нацыянальную літаратурную прэмію пададзена 58 кніг
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/novae-pakalenne-letchykau-budze-dastojna-pradstauljats-belarus-na-mizhnarodnyh-spabornitstvah-kabjakou-70646-2018/"  title="Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1532447040_70646_small.jpg" alt="Андрэй Кабякоў" title="Андрэй Кабякоў"/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/novae-pakalenne-letchykau-budze-dastojna-pradstauljats-belarus-na-mizhnarodnyh-spabornitstvah-kabjakou-70646-2018/"  title="Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў" class="fp_rb_news_title">
                    Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/darja-domrachava-stala-pershym-zornym-paslom-ii-eurapejskih-gulnjau-70637-2018/"  title="Дар&#039;я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў" class="fp_rb_news_title">
                    Дар'я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/pauabarontsa-mikita-korzun-vjarnuusja-z-kieuskaga-u-minskae-dynama-70633-2018/"  title="Паўабаронца Мікіта Корзун вярнуўся з кіеўскага ў мінскае &quot;Дынама&quot;" class="fp_rb_news_title">
                    Паўабаронца Мікіта Корзун вярнуўся з кіеўскага ў мінскае "Дынама"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/belaruskaja-kamanda-maz-sportauta-spynjae-udzel-u-rali-shaukovy-shljah-2018-70630-2018/"  title="Каманда &quot;МАЗ-СПОРТаўта&quot; ў знак пратэсту знялася з ралі &quot;Шаўковы шлях-2018&quot; з-за ўмяшання ў гонку арганізатараў" class="fp_rb_news_title">
                    Каманда "МАЗ-СПОРТаўта" ў знак пратэсту знялася з ралі "Шаўковы шлях-2018" з-за ўмяшання ў гонку арганізатараў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/piloty-z-austryi-polshchy-i-rasii-prymuts-udzel-u-chs-na-svaih-vertaletah-70615-2018/"  title="Пілоты з Аўстрыі, Польшчы і Расіі прымуць удзел у ЧС на сваіх верталётах" class="fp_rb_news_title">
                    Пілоты з Аўстрыі, Польшчы і Расіі прымуць удзел у ЧС на сваіх верталётах
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1529399429_69723_small.jpg" alt="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года" title="Беларускі мастак Гаўрыла Харытонавіч Вашчанка. Лістапад 1992 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-da-90-goddzja-z-dnja-naradzhennja-gauryly-vashchanki-69723-2018-69723/"  title="ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі" class="fp_rb_news_title">
                    ДАСЬЕ: Да 90-годдзя з дня нараджэння Гаўрылы Вашчанкі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/lukashenka-belarus-vystupae-za-chystsinju-i-prazrystasts-u-sportse-70625-2018/" title="Лукашэнка: Беларусь выступае за чыстату і празрыстасць у спорце" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1532425504_70625_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/lukashenka-belarus-vystupae-za-chystsinju-i-prazrystasts-u-sportse-70625-2018/" title="Лукашэнка: Беларусь выступае за чыстату і празрыстасць у спорце" class="last_news_title_main" >Лукашэнка: Беларусь выступае за чыстату і празрыстасць у спорце
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/u-akademii-kiravannja-z-1-verasnja-ne-patrebnyh-u-kiravanni-ljudzej-vuchytstsa-ne-pavinna-lukashenka-70632-2018/" title="У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка"  >У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/termin-bjazvizavaga-znahodzhannja-u-belarusi-pradouzhany-da-30-dzen-70644-2018/" title="Тэрмін бязвізавага знаходжання ў Беларусі прадоўжаны да 30 дзён"  >Тэрмін бязвізавага знаходжання ў Беларусі прадоўжаны да 30 дзён
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/aranzhavy-uzroven-nebjaspeki-abjauleny-u-belarusi-25-lipenja-z-za-navalnits-70631-2018/" title="Аранжавы ўзровень небяспекі аб&#039;яўлены ў Беларусі 25 ліпеня з-за навальніц"  >Аранжавы ўзровень небяспекі аб'яўлены ў Беларусі 25 ліпеня з-за навальніц
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/novae-pakalenne-letchykau-budze-dastojna-pradstauljats-belarus-na-mizhnarodnyh-spabornitstvah-kabjakou-70646-2018/" title="Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў"  >Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Спорт</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/lukashenka-vykazau-spachuvanni-u-suvjazi-sa-shmatlikimi-ahvjarami-pazharau-u-gretsyi-70648-2018/" title="Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі"  >Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:28
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/bjazviz-dlja-balelshchykau-ii-eurapejskih-gulnjau-budze-dzejnichats-z-10-chervenja-pa-10-lipenja-2019-70647-2018/" title="Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года"  >Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:19
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/novae-pakalenne-letchykau-budze-dastojna-pradstauljats-belarus-na-mizhnarodnyh-spabornitstvah-kabjakou-70646-2018/" title="Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў"  >Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/termin-bjazvizavaga-znahodzhannja-u-belarusi-pradouzhany-da-30-dzen-70644-2018/" title="Тэрмін бязвізавага знаходжання ў Беларусі прадоўжаны да 30 дзён"  >Тэрмін бязвізавага знаходжання ў Беларусі прадоўжаны да 30 дзён
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:59
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-cherveni-sklala-br9537-70645-2018/" title="Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7"  >Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:58
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/shyrokae-svjatkavanne-400-goddzja-belaruskaga-bukvara-adbudzetstsa-u-kantsy-zhniunja-pachatku-verasnja-70643-2018/" title="Шырокае святкаванне 400-годдзя беларускага &quot;Буквара&quot; адбудзецца ў канцы жніўня - пачатку верасня"  >Шырокае святкаванне 400-годдзя беларускага "Буквара" адбудзецца ў канцы жніўня - пачатку верасня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:18
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/tavarnyja-birzhy-belarusi-i-uzbekistana-planujuts-supratsounichats-u-sfery-ikt-i-kiberbjaspeki-70642-2018/" title="Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі"  >Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:57
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/infographica/view/sjarednjamesjachnaja-zarabotnaja-plata-u-belarusi-u-pershym-paugoddzi-7476/" title="ІНФАГРАФІКА: Сярэднямесячная заработная плата ў Беларусі ў першым паўгоддзі"  target='_blank'>ІНФАГРАФІКА: Сярэднямесячная заработная плата ў Беларусі ў першым паўгоддзі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:47
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/dzjarzhduma-rasii-ratyfikavala-pagadnenne-ab-markiroutsy-tavarau-u-eaes-spetsznakami-70640-2018/" title="Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі"  >Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:29
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/premer-gretsyi-abjaviu-trohdzennuju-zhalobu-pa-zaginulym-ad-ljasnyh-pazharau-70639-2018/" title="Прэм&#039;ер Грэцыі аб&#039;явіў трохдзённую жалобу па загінулым ад лясных пажараў"  >Прэм'ер Грэцыі аб'явіў трохдзённую жалобу па загінулым ад лясных пажараў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:11
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/eurakamisija-pradstavila-plan-pa-stvarenni-migratsyjnyh-tsentrau-na-terytoryi-es-70638-2018/" title="Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС"  >Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:01
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/darja-domrachava-stala-pershym-zornym-paslom-ii-eurapejskih-gulnjau-70637-2018/" title="Дар&#039;я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў"  >Дар'я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:14
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/opinions/view/vysoki-prahadny-bal-pastupajuchyh-u-akademiju-kiravannja-svedchyts-ab-autarytetse-vnu-2789/" title="МЕРКАВАННЕ: Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ"  target='_blank'>МЕРКАВАННЕ: Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:03
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/infarmatsyi-ab-patsjarpelyh-pry-pazharah-u-gretsyi-belarusah-njama-pasolstva-70635-2018/" title="Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства"  >Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:53
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-rasii-pavysili-pdv-da-20-pratsentau-70634-2018/" title="У Расіі павысілі ПДВ да 20 працэнтаў"  >У Расіі павысілі ПДВ да 20 працэнтаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:45
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/pauabarontsa-mikita-korzun-vjarnuusja-z-kieuskaga-u-minskae-dynama-70633-2018/" title="Паўабаронца Мікіта Корзун вярнуўся з кіеўскага ў мінскае &quot;Дынама&quot;"  >Паўабаронца Мікіта Корзун вярнуўся з кіеўскага ў мінскае "Дынама"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:12
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/u-akademii-kiravannja-z-1-verasnja-ne-patrebnyh-u-kiravanni-ljudzej-vuchytstsa-ne-pavinna-lukashenka-70632-2018/" title="У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка"  >У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:18
            </span> Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/aranzhavy-uzroven-nebjaspeki-abjauleny-u-belarusi-25-lipenja-z-za-navalnits-70631-2018/" title="Аранжавы ўзровень небяспекі аб&#039;яўлены ў Беларусі 25 ліпеня з-за навальніц"  >Аранжавы ўзровень небяспекі аб'яўлены ў Беларусі 25 ліпеня з-за навальніц
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:03
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/belaruskaja-kamanda-maz-sportauta-spynjae-udzel-u-rali-shaukovy-shljah-2018-70630-2018/" title="Каманда &quot;МАЗ-СПОРТаўта&quot; ў знак пратэсту знялася з ралі &quot;Шаўковы шлях-2018&quot; з-за ўмяшання ў гонку арганізатараў"  >Каманда "МАЗ-СПОРТаўта" ў знак пратэсту знялася з ралі "Шаўковы шлях-2018" з-за ўмяшання ў гонку арганізатараў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:53
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/minsk-uvahodzits-u-top-3-samyh-papuljarnyh-garadou-snd-dlja-letnih-padarozhzhau-rasijan-70629-2018/" title="Мінск уваходзіць у топ-3 самых папулярных гарадоў СНД для летніх падарожжаў расіян"  >Мінск уваходзіць у топ-3 самых папулярных гарадоў СНД для летніх падарожжаў расіян
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:48
            </span> Грамадства</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">Славянскі базар у Віцебску-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        24.07.2018 | 12:44
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&p[title]=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&p[summary]=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&title=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&description=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&st.comments=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&title=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&description=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000021_1532425675_70628_big.jpg" alt="" title=""/>
                  </div>
                <p>24 ліпеня, Мінск /Кар. БЕЛТА/. Прэм'ер-міністр Беларусі Андрэй Кабякоў даручыў да канца жніўня завяршыць работу па фарміраванні пакета прагнозных дакументаў 2019 года. Аб гэтым ён заявіў сёння ў час пасяджэння Прэзідыума Савета Міністраў, на якім былі разгледжаны праекты прагнозу сацыяльна-эканамічнага развіцця, асноўных напрамкаў грашова-крэдытнай палітыкі Беларусі і асноўных параметраў рэспубліканскага бюджэту на 2019 год, паведамляе БЕЛТА са спасылкай на сайт урада.</p><p></p><p>Андрэй Кабякоў адзначыў, што актыўная работа над праектам прагнозных дакументаў вядзецца ўжо на працягу чатырох месяцаў. "За аснову ўзяты два сцэнарыі развіцця эканомікі ў залежнасці ад розных знешніх і ўнутраных умоў. Першы - гэта мэтавы сцэнарый, на аснове якога распрацаваны праект прагнозу сацыяльна-эканамічнага развіцця Беларусі. Ён арыентаваны на дасягненне мэт, пастаўленых праграмай сацыяльна-эканамічнага развіцця Беларусі на 2016-2020 гады. Для разліку бюджэту мы вызначыліся ўзяць за аснову базавы сцэнарый развіцця. Гэты сцэнарый адрозніваецца ад мэтавага як менш спрыяльнымі знешнеэканамічнымі ўмовамі па цэнавым фактары, так і больш умеранымі тэмпамі развіцця нашых асноўных гандлёвых партнёраў. З'яўляючыся краінай з адкрытай эканомікай, мы павінны аб'ектыўна ўлічваць магчымыя рызыкі і ў адпаведнасці з імі планаваць расходы бюджэту", - сказаў прэм'ер-міністр.</p><p></p><p>Паводле яго слоў, праектамі прапануюцца важнейшыя параметры сацыяльна-эканамічнага развіцця, якія будуць з'яўляцца ключавымі паказчыкамі эфектыўнасці работы ўрада і Нацыянальнага банка на 2019 год.</p><p></p><p>Кіраўнік урада таксама адзначыў, што стаіць задача па забеспячэнні збалансаванасці плацежнага балансу і зніжэнні ўзроўню дзяржаўнага доўгу. Сярод задач таксама зніжэнне міжрэгіянальнай дыферэнцыяцыі ва ўзроўні і якасці жыцця насельніцтва. Дасягненне гэтай мэты запатрабуе далейшай работы па стварэнні новых высокапрадукцыйных рабочых месцаў з дастойнай аплатай працы. Таксама неабходна істотна павысіць канкурэнтаздольнасць тавараў і паслуг на знешніх і ўнутраным рынках.</p><p></p><p>Што датычыцца бюджэтна-падатковай палітыкі, то, паводле слоў Андрэя Кабякова, асноўная работа над падрыхтоўкай новай рэдакцыі Падатковага кодэкса ў цэлым завершана. У гэтай рабоце акрамя зацікаўленых дзяржаўных органаў актыўна прымалі ўдзел прадстаўнікі бізнесу.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&p[title]=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&p[summary]=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&title=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&description=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&st.comments=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fkabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018%2F&title=%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B4%D0%B0%D1%80%D1%83%D1%87%D1%8B%D1%9E%20%D0%B4%D0%B0%20%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%B6%D0%BD%D1%96%D1%9E%D0%BD%D1%8F%20%D0%B7%D0%B0%D0%B2%D1%8F%D1%80%D1%88%D1%8B%D1%86%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D1%96%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D1%96%202019%20%D0%B3%D0%BE%D0%B4%D0%B0&description=%D0%90%D0%BD%D0%B4%D1%80%D1%8D%D0%B9%20%D0%9A%D0%B0%D0%B1%D1%8F%D0%BA%D0%BE%D1%9E%20%D0%B0%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D1%8B%D1%9E%2C%20%D1%88%D1%82%D0%BE%20%D0%B0%D0%BA%D1%82%D1%8B%D1%9E%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%BF%D1%80%D0%B0%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%9E%20%D0%B2%D1%8F%D0%B4%D0%B7%D0%B5%D1%86%D1%86%D0%B0%20%D1%9E%D0%B6%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D1%86%D1%8F%D0%B3%D1%83%20%D1%87%D0%B0%D1%82%D1%8B%D1%80%D0%BE%D1%85%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%D1%9E.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1532425675_70628_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/" onclick="window.open('/printv/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="http://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-cherveni-sklala-br9537-70645-2018/"  title="Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1532444535_70645_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-cherveni-sklala-br9537-70645-2018/"  title="Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7">
                    Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        17:58
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/tavarnyja-birzhy-belarusi-i-uzbekistana-planujuts-supratsounichats-u-sfery-ikt-i-kiberbjaspeki-70642-2018/"  title="Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі">
                    Таварныя біржы Беларусі і Узбекістана плануюць супрацоўнічаць у сферы ІКТ і кібербяспекі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:57
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/dzjarzhduma-rasii-ratyfikavala-pagadnenne-ab-markiroutsy-tavarau-u-eaes-spetsznakami-70640-2018/"  title="Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі">
                    Дзярждума Расіі ратыфікавала пагадненне аб маркіроўцы тавараў у ЕАЭС спецзнакамі
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:29
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/"  title="Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1532425675_70628_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/"  title="Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года">
                    Кабякоў даручыў да канца жніўня завяршыць работу над прагнознымі дакументамі 2019 года
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:44
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/leanid-zajats-raskazau-ab-finazdaraulenni-prablemnyh-pradpryemstvau-apk-70624-2018/"  title="Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК">
                    Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:39
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/kabjakou-pryme-udzel-u-pasjadzhenni-eurazijskaga-mizhuradavaga-saveta-u-sankt-petsjarburgu-70614-2018/"  title="Кабякоў прыме ўдзел у пасяджэнні Еўразійскага міжурадавага савета ў Санкт-Пецярбургу">
                    Кабякоў прыме ўдзел у пасяджэнні Еўразійскага міжурадавага савета ў Санкт-Пецярбургу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        18:08
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/fitch-patsverdzila-rejtyng-belarusi-na-uzrouni-v-70599-2018/"  title="Fitch пацвердзіла рэйтынг Беларусі на ўзроўні &quot;В&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1532348105_70599_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/fitch-patsverdzila-rejtyng-belarusi-na-uzrouni-v-70599-2018/"  title="Fitch пацвердзіла рэйтынг Беларусі на ўзроўні &quot;В&quot;">
                    Fitch пацвердзіла рэйтынг Беларусі на ўзроўні "В"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        15:13
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/minselgasharch-belarusi-pravodzits-u-maskve-kansultatsyi-pa-pastaukah-shampinjenau-70592-2018/"  title="Мінсельгасхарч Беларусі праводзіць у Маскве кансультацыі па пастаўках шампіньёнаў">
                    Мінсельгасхарч Беларусі праводзіць у Маскве кансультацыі па пастаўках шампіньёнаў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        14:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/belkamunmash-vyvuchae-magchymasts-vytvorchastsi-elektrobusau-u-egiptse-70584-2018/"  title="&quot;Белкамунмаш&quot; вывучае магчымасць вытворчасці электробусаў у Егіпце">
                    "Белкамунмаш" вывучае магчымасць вытворчасці электробусаў у Егіпце
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        12:07
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/bjazviz-dlja-balelshchykau-ii-eurapejskih-gulnjau-budze-dzejnichats-z-10-chervenja-pa-10-lipenja-2019-70647-2018/" title="Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года"  >
                Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/novae-pakalenne-letchykau-budze-dastojna-pradstauljats-belarus-na-mizhnarodnyh-spabornitstvah-kabjakou-70646-2018/" title="Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў"  >
                Новае пакаленне лётчыкаў будзе дастойна прадстаўляць Беларусь на міжнародных спаборніцтвах - Кабякоў
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/infarmatsyi-ab-patsjarpelyh-pry-pazharah-u-gretsyi-belarusah-njama-pasolstva-70635-2018/" title="Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства"  >
                Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/darja-domrachava-stala-pershym-zornym-paslom-ii-eurapejskih-gulnjau-70637-2018/" title="Дар&#039;я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў"  >
                Дар'я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/leanid-zajats-raskazau-ab-finazdaraulenni-prablemnyh-pradpryemstvau-apk-70624-2018/" title="Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК"  >
                Леанід Заяц расказаў аб фіназдараўленні праблемных прадпрыемстваў АПК
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/sjarednjaja-zarplata-u-belarusi-u-cherveni-sklala-br9537-70645-2018/" title="Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7"  >
                Сярэдняя зарплата ў Беларусі ў чэрвені склала Br953,7
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/belarus-padnjalasja-na-38-e-mestsa-u-rejtyngu-aan-pa-uzrouni-razvitstsja-elektronnaga-urada-70627-2018/" title="Беларусь паднялася на 38-е месца ў рэйтынгу ААН па ўзроўні развіцця электроннага ўрада"  >
                Беларусь паднялася на 38-е месца ў рэйтынгу ААН па ўзроўні развіцця электроннага ўрада
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/minsk-uvahodzits-u-top-3-samyh-papuljarnyh-garadou-snd-dlja-letnih-padarozhzhau-rasijan-70629-2018/" title="Мінск уваходзіць у топ-3 самых папулярных гарадоў СНД для летніх падарожжаў расіян"  >
                Мінск уваходзіць у топ-3 самых папулярных гарадоў СНД для летніх падарожжаў расіян
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/bdu-apublikavau-kosht-navuchannja-na-20182019-navuchalny-god-70565-2018/" title="БДУ апублікаваў кошт навучання на 2018/2019 навучальны год"  >
                БДУ апублікаваў кошт навучання на 2018/2019 навучальны год
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/sport/view/futbalisty-bate-davedalisja-ab-magchymym-saperniku-pa-3-m-raundze-kvalifikatsyi-ligi-chempienau-70598-2018/" title="Футбалісты БАТЭ даведаліся аб магчымым саперніку па 3-м раўндзе кваліфікацыі Лігі чэмпіёнаў"  >
                Футбалісты БАТЭ даведаліся аб магчымым саперніку па 3-м раўндзе кваліфікацыі Лігі чэмпіёнаў
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +17..+19&deg;C
                        <img src="/desimages/n_SCT.png" title="Пераменная воблачнасць. Магчымы туман"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +22..+24&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць. дождж"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/kursanty-medyki-prynjali-vaennuju-prysjagu-u-brestskaj-krepastsi-70576-2018/"  title="Курсанты-медыкі прынялі ваенную прысягу ў Брэсцкай крэпасці" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1532333369_70576_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/kursanty-medyki-prynjali-vaennuju-prysjagu-u-brestskaj-krepastsi-70576-2018/"  title="Курсанты-медыкі прынялі ваенную прысягу ў Брэсцкай крэпасці" class="fp_rb_news_title">
                    Курсанты-медыкі прынялі ваенную прысягу ў Брэсцкай крэпасці
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/parad-mns-u-minsku-70575-2018/"  title="Парад МНС у Мінску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1532332605_70575_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/parad-mns-u-minsku-70575-2018/"  title="Парад МНС у Мінску" class="fp_rb_news_title">
                    Парад МНС у Мінску
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/mizhnarodny-vishnevy-festyval-startavau-u-glybokim-70559-2018/"  title="Міжнародны вішнёвы фестываль стартаваў у Глыбокім" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1532102763_70559_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/mizhnarodny-vishnevy-festyval-startavau-u-glybokim-70559-2018/"  title="Міжнародны вішнёвы фестываль стартаваў у Глыбокім" class="fp_rb_news_title">
                    Міжнародны вішнёвы фестываль стартаваў у Глыбокім
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/dyega-maradona-navedau-match-dynama-brest-shahtser-70415-2018/"  title="Дыега Марадона наведаў матч &quot;Дынама&quot; (Брэст) - &quot;Шахцёр&quot;" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1531818647_70415_small.jpg" alt="Дыега Марадона" title="Дыега Марадона"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/dyega-maradona-navedau-match-dynama-brest-shahtser-70415-2018/"  title="Дыега Марадона наведаў матч &quot;Дынама&quot; (Брэст) - &quot;Шахцёр&quot;" class="fp_rb_news_title">
                    Дыега Марадона наведаў матч "Дынама" (Брэст) - "Шахцёр"
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/kabjakou-prynjau-udzel-va-urachystym-adkrytstsi-16-ga-chempijanatu-svetu-pa-vertaletnym-sportse-na-aeradrome-lipki-7479/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1532447240_7479_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Кабякоў прыняў удзел ва ўрачыстым адкрыцці 16-га чэмпіянату свету па верталётным спорце на аэрадроме Ліпкі</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/krautsou-pavinshavau-geroja-belarusi-vasilja-ravjaku-z-jubileem-7478/" 
               title="Краўцоў павіншаваў Героя Беларусі Васіля Равяку з юбілеем">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1532441689_7478_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/darja-domrachava-stala-pershym-zornym-paslom-ii-eurapejskih-gulnjau-7477/" 
               title="Дар&#039;я Домрачава стала першым зорным паслом II Еўрапейскіх гульняў">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1532440958_7477_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/sjarednjamesjachnaja-zarabotnaja-plata-u-belarusi-u-pershym-paugoddzi-7476/" title="Сярэднямесячная заработная плата ў Беларусі ў першым паўгоддзі">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1532439815_7476_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/sjarednjamesjachnaja-zarabotnaja-plata-u-belarusi-u-pershym-paugoddzi-7476/" title="Сярэднямесячная заработная плата ў Беларусі ў першым паўгоддзі">Сярэднямесячная заработная плата ў Беларусі ў першым паўгоддзі</a>
            Белстат апублікаваў даныя аб намінальнай налічанай сярэднямесячнай заработнай плаце работнікаў у першым паўгоддзі 2018 года па асобных відах эканамічнай дзейнасці.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/novy-mehanizm-finazdaraulennja-prablemnyh-pradpryemstvau-apk-abmjarkouvaetstsa-na-naradze-u-prezidenta-70532-2018/"  title="Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі" >
            <img src="http://blr.belta.by/images/storage/news/000019_1532074250_70532_small.jpg" alt="У час нарады" title="У час нарады"/>
    </a>
<a href="http://blr.belta.by/president/view/novy-mehanizm-finazdaraulennja-prablemnyh-pradpryemstvau-apk-abmjarkouvaetstsa-na-naradze-u-prezidenta-70532-2018/"  title="Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі">
    Новы механізм фіназдараўлення праблемных прадпрыемстваў АПК укарэняць у Беларусі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-vykazau-spachuvanni-u-suvjazi-sa-shmatlikimi-ahvjarami-pazharau-u-gretsyi-70648-2018/"  title="Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі">
            Лукашэнка выказаў спачуванні ў сувязі са шматлікімі ахвярамі пажараў у Грэцыі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/bjazviz-dlja-balelshchykau-ii-eurapejskih-gulnjau-budze-dzejnichats-z-10-chervenja-pa-10-lipenja-2019-70647-2018/"  title="Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года">
            Бязвіз для балельшчыкаў II Еўрапейскіх гульняў будзе дзейнічаць з 10 чэрвеня па 10 ліпеня 2019 года
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/belarus-vitae-kantakty-susvetnyh-lidarau-dlja-znizhennja-napruzhanastsi-u-palitytsy-makej-70579-2018/"  title="Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей" >
            <img src="http://blr.belta.by/images/storage/news/000020_1532334194_70579_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/politics/view/belarus-vitae-kantakty-susvetnyh-lidarau-dlja-znizhennja-napruzhanastsi-u-palitytsy-makej-70579-2018/"  title="Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей">
    Беларусь вітае кантакты сусветных лідараў для зніжэння напружанасці ў палітыцы - Макей
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-uzbekistan-majuts-namer-pashyrats-dagavorna-pravavuju-bazu-70561-2018/"  title="Беларусь і Узбекістан маюць намер пашыраць дагаворна-прававую базу">
            Беларусь і Узбекістан маюць намер пашыраць дагаворна-прававую базу
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-latvija-pravjaduts-pasjadzhenne-mizhuradavaj-kamisii-6-verasnja-u-ryze-70549-2018/"  title="Беларусь і Латвія правядуць пасяджэнне міжурадавай камісіі 6 верасня ў Рызе">
            Беларусь і Латвія правядуць пасяджэнне міжурадавай камісіі 6 верасня ў Рызе
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/instytut-autaryzavanaga-pasrednika-uvedzeny-u-sisteme-dzjarzhregistratsyi-neruhomaj-maemastsi-70613-2018/"  title="Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці" >
            <img src="http://blr.belta.by/images/storage/news/000022_1532357944_70613_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/society/view/instytut-autaryzavanaga-pasrednika-uvedzeny-u-sisteme-dzjarzhregistratsyi-neruhomaj-maemastsi-70613-2018/"  title="Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці">
    Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/infarmatsyi-ab-patsjarpelyh-pry-pazharah-u-gretsyi-belarusah-njama-pasolstva-70635-2018/"  title="Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства">
            Інфармацыі аб пацярпелых пры пажарах у Грэцыі беларусах няма - пасольства
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/aranzhavy-uzroven-nebjaspeki-abjauleny-u-belarusi-25-lipenja-z-za-navalnits-70631-2018/"  title="Аранжавы ўзровень небяспекі аб&#039;яўлены ў Беларусі 25 ліпеня з-за навальніц">
            Аранжавы ўзровень небяспекі аб'яўлены ў Беларусі 25 ліпеня з-за навальніц
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/shyrokae-svjatkavanne-400-goddzja-belaruskaga-bukvara-adbudzetstsa-u-kantsy-zhniunja-pachatku-verasnja-70643-2018/"  title="Шырокае святкаванне 400-годдзя беларускага &quot;Буквара&quot; адбудзецца ў канцы жніўня - пачатку верасня" >
            <img src="http://blr.belta.by/images/storage/news/000027_1532442027_70643_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/culture/view/shyrokae-svjatkavanne-400-goddzja-belaruskaga-bukvara-adbudzetstsa-u-kantsy-zhniunja-pachatku-verasnja-70643-2018/"  title="Шырокае святкаванне 400-годдзя беларускага &quot;Буквара&quot; адбудзецца ў канцы жніўня - пачатку верасня">
    Шырокае святкаванне 400-годдзя беларускага "Буквара" адбудзецца ў канцы жніўня - пачатку верасня
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/sjarednevjakovyja-kvesty-chakajuts-gastsej-rytsarskaga-festu-u-mstsislave-70622-2018/"  title="Сярэдневяковыя квэсты чакаюць гасцей &quot;Рыцарскага фэсту&quot; ў Мсціславе">
            Сярэдневяковыя квэсты чакаюць гасцей "Рыцарскага фэсту" ў Мсціславе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/adkryty-konkurs-igravoga-kino-pa-troh-temah-abjauleny-u-belarusi-70616-2018/"  title="Адкрыты конкурс ігравога кіно па трох тэмах аб&#039;яўлены ў Беларусі">
            Адкрыты конкурс ігравога кіно па трох тэмах аб'яўлены ў Беларусі
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/premer-gretsyi-abjaviu-trohdzennuju-zhalobu-pa-zaginulym-ad-ljasnyh-pazharau-70639-2018/"  title="Прэм&#039;ер Грэцыі аб&#039;явіў трохдзённую жалобу па загінулым ад лясных пажараў" >
            <img src="http://blr.belta.by/images/storage/news/000026_1532438021_70639_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/world/view/premer-gretsyi-abjaviu-trohdzennuju-zhalobu-pa-zaginulym-ad-ljasnyh-pazharau-70639-2018/"  title="Прэм&#039;ер Грэцыі аб&#039;явіў трохдзённую жалобу па загінулым ад лясных пажараў">
    Прэм'ер Грэцыі аб'явіў трохдзённую жалобу па загінулым ад лясных пажараў
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/eurakamisija-pradstavila-plan-pa-stvarenni-migratsyjnyh-tsentrau-na-terytoryi-es-70638-2018/"  title="Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС">
            Еўракамісія прадставіла план па стварэнні міграцыйных цэнтраў на тэрыторыі ЕС
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-rasii-pavysili-pdv-da-20-pratsentau-70634-2018/"  title="У Расіі павысілі ПДВ да 20 працэнтаў">
            У Расіі павысілі ПДВ да 20 працэнтаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/vysoki-prahadny-bal-pastupajuchyh-u-akademiju-kiravannja-svedchyts-ab-autarytetse-vnu-2789/"  title="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_894865.jpg" alt="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ" title="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Генадзь Пальчык</span>Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/belarusy-ne-stratsili-razumennja-satsyjalnaj-znachnastsi-knigi-2785/"  title="Беларусы не страцілі разумення сацыяльнай значнасці кнігі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_985223.jpg" alt="Беларусы не страцілі разумення сацыяльнай значнасці кнігі" title="Беларусы не страцілі разумення сацыяльнай значнасці кнігі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ігар Бузоўскі</span>Беларусы не страцілі разумення сацыяльнай значнасці кнігі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/belaruski-hakej-pavinen-vyjstsi-na-novy-uzroven-da-damashnjaga-chs-2021-2782/"  title="Беларускі хакей павінен выйсці на новы ўзровень да дамашняга ЧС-2021" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_494285.jpg" alt="Беларускі хакей павінен выйсці на новы ўзровень да дамашняга ЧС-2021" title="Беларускі хакей павінен выйсці на новы ўзровень да дамашняга ЧС-2021"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Васіль Жарко</span>Беларускі хакей павінен выйсці на новы ўзровень да дамашняга ЧС-2021
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/razvitstse-lichbavaj-ekanomiki-pavysits-kankurentazdolnasts-belarusi-i-rasii-2780/"  title="Развіццё лічбавай эканомікі павысіць канкурэнтаздольнасць Беларусі і Расіі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_143784.jpg" alt="Развіццё лічбавай эканомікі павысіць канкурэнтаздольнасць Беларусі і Расіі" title="Развіццё лічбавай эканомікі павысіць канкурэнтаздольнасць Беларусі і Расіі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Мар'яна Шчоткіна</span>Развіццё лічбавай эканомікі павысіць канкурэнтаздольнасць Беларусі і Расіі
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/minsk-arganizavau-lepshy-junierski-basketbolny-chempijanat-planety-pradstauniki-fiba-2788/"  title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_598604.jpg" alt="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/dzjarzhpagrankamitet-ab-neabhodnyh-dakumentah-pry-padarozhzhy-z-dzetsmi-2786/"  title="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_510014.jpg" alt="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі" title="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Ляшук</span>Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/krainy-snd-umatsouvajuts-supratsounitstva-u-baratsbe-z-karuptsyjaj-2784/"  title="Краіны СНД умацоўваюць супрацоўніцтва ў барацьбе з карупцыяй" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_462352.jpg" alt="Краіны СНД умацоўваюць супрацоўніцтва ў барацьбе з карупцыяй" title="Краіны СНД умацоўваюць супрацоўніцтва ў барацьбе з карупцыяй"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Альберт Дружынін</span>Краіны СНД умацоўваюць супрацоўніцтва ў барацьбе з карупцыяй
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/vysoki-sezon-jak-ne-pamylitstsa-z-vybaram-turfirmy-2783/"  title="Высокі сезон: як не памыліцца з выбарам турфірмы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_267712.jpg" alt="Высокі сезон: як не памыліцца з выбарам турфірмы" title="Высокі сезон: як не памыліцца з выбарам турфірмы"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Высокі сезон: як не памыліцца з выбарам турфірмы
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/belarusam-pradastavjats-skidki-na-atsjaplenne-za-razliki-pa-indyvidualnyh-lichylnikah-tsjapla-2787/"  title="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_356963.jpg" alt="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла" title="Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Андрэй Рамашка</span>Беларусам прадаставяць скідкі на ацяпленне за разлікі па індывідуальных лічыльніках цяпла
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-reguljavanni-taryfau-na-paslugi-suvjazi-2720/"  title="Аб рэгуляванні тарыфаў на паслугі сувязі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_286851.jpg" alt="Аб рэгуляванні тарыфаў на паслугі сувязі" title="Аб рэгуляванні тарыфаў на паслугі сувязі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Іван Вежнавец</span>Аб рэгуляванні тарыфаў на паслугі сувязі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/comments/view/minsk-arganizavau-lepshy-junierski-basketbolny-chempijanat-planety-pradstauniki-fiba-2788/"  title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_598604.jpg" alt="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА" title="Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Мінск арганізаваў лепшы юніёрскі баскетбольны чэмпіянат планеты - прадстаўнікі ФІБА
            </a>
                                 	    	    	                <a href="/opinions/view/vysoki-prahadny-bal-pastupajuchyh-u-akademiju-kiravannja-svedchyts-ab-autarytetse-vnu-2789/"  title="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_894865.jpg" alt="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ" title="Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Генадзь Пальчык</span>Высокі прахадны бал паступаючых у Акадэмію кіравання сведчыць аб аўтарытэце ВНУ
            </a>
                                 	    	    	                <a href="/comments/view/dzjarzhpagrankamitet-ab-neabhodnyh-dakumentah-pry-padarozhzhy-z-dzetsmi-2786/"  title="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_510014.jpg" alt="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі" title="Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Алег Ляшук</span>Дзяржпагранкамітэт аб неабходных дакументах пры падарожжы з дзецьмі
            </a>
                                 	    	    	                <a href="/comments/view/vysoki-sezon-jak-ne-pamylitstsa-z-vybaram-turfirmy-2783/"  title="Высокі сезон: як не памыліцца з выбарам турфірмы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_267712.jpg" alt="Высокі сезон: як не памыліцца з выбарам турфірмы" title="Высокі сезон: як не памыліцца з выбарам турфірмы"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Высокі сезон: як не памыліцца з выбарам турфірмы
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1531894018_70448_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/sjanko-prakamentsiravau-temu-transpartnyh-chergau-u-punktah-propusku-70448-2018/"  title="Сянько пракаменціраваў тэму транспартных чэргаў у пунктах пропуску">
                            Сянько пракаменціраваў тэму транспартных чэргаў у пунктах пропуску
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000021_1530191150_69985_small.jpg" alt="Фота з архіва" title="Фота з архіва"/>
	    	                   	               	                        <a href="http://blr.belta.by/economics/view/turtsyja-vystupae-za-pashyrenne-gandlevyh-suvjazej-z-belarussju-69985-2018/"  title="Турцыя выступае за пашырэнне гандлёвых сувязей з Беларуссю">
                            Турцыя выступае за пашырэнне гандлёвых сувязей з Беларуссю
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1532427619_70632_small.jpg" alt="У час даклада" title="У час даклада"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/u-akademii-kiravannja-z-1-verasnja-ne-patrebnyh-u-kiravanni-ljudzej-vuchytstsa-ne-pavinna-lukashenka-70632-2018/"  title="У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка">
                            У Акадэміі кіравання з 1 верасня не патрэбных у кіраванні людзей вучыцца не павінна - Лукашэнка
                            <span class="with_video"></span> 
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000022_1532357944_70613_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/society/view/instytut-autaryzavanaga-pasrednika-uvedzeny-u-sisteme-dzjarzhregistratsyi-neruhomaj-maemastsi-70613-2018/"  title="Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці">
                            Інстытут аўтарызаванага пасрэдніка ўведзены ў сістэме дзяржрэгістрацыі нерухомай маёмасці
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1531136949_70184_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/dzhazavyja-vechary-u-minsku-zavjarshyla-pragrama-u-dzhaze-tolki-dzjauchaty-70184-2018/"  title="Джазавыя вечары ў Мінску завяршыла праграма &quot;У джазе толькі дзяўчаты&quot;">
                            Джазавыя вечары ў Мінску завяршыла праграма "У джазе толькі дзяўчаты"
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/kabjakou-daruchyu-da-kantsa-zhniunja-zavjarshyts-rabotu-nad-pragnoznymi-dakumentami-2019-goda-70628-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

<script>
    
function setHeigthBlock() {
    var els = document.getElementsByClassName("main_news2_item");
    var arrHeigth = [];
    for (var i=0; i<els.length; i++){
        var currHeight = window.getComputedStyle(els[i]).height;
        currHeight = parseInt(currHeight, 10);
        if(isNaN(currHeight)) continue;
        arrHeigth.push(currHeight);
    }

    var maxHeigth = Math.max.apply(null, arrHeigth);

    for (var i=0; i<els.length; i++){
        els[i].style.height = maxHeigth + "px";
    }
}

document.addEventListener('DOMContentLoaded', function () {
    console.log('DOMContentLoaded');
    setHeigthBlock();
});
window.addEventListener('load', setHeigthBlock);

    
    
</script>

</body>
</html>