    
                
<!DOCTYPE HTML>
<html lang="by-BY" prefix="og: http://ogp.me/ns#">
<head>
	<title>Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="by"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Нацыянальным банкам зацверджана Інструкцыя аб парадку прадастаўлення грашовых сродкаў у форме крэдыту і іх вяртання (пагашэння), якая будзе апублікавана ў бліжэйшы час."/>
                    <meta property="og:locale" content="by_BY" />
                            <meta property="og:site_name" content="Беларускае тэлеграфнае агенцтва" />
                            <meta property="og:title" content="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018" />
                            <meta property="og:image" content="http://blr.belta.by/images/storage/news/000021_1522935219_67780_inmain.jpg" />
                            <meta property="og:description" content="Нацыянальным банкам зацверджана Інструкцыя аб парадку прадастаўлення грашовых сродкаў у форме крэдыту і іх вяртання (пагашэння), якая будзе апублікавана ў бліжэйшы час." />
                            <meta property="og:section" content="Эканоміка" />
                            <meta property="article:published_time" content="2018-04-05 16:31:29" />
                            <meta property="article:modified_time" content="2018-04-05 16:34:48" />
                    	                
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                
                
                        <meta name='yandex-verification' content='48447c81f8b996a8' />
            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" class="to_full_hid" id="full_top" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item " ><a    href="http://belta.by" title="Рус" >Рус</a>
    </div>
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://blr.belta.by/" title="Бел">Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
            
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_top_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотахроніка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотахроніка" title="Фотахроніка" />Фотахроніка</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ПРАЕКТЫ">ПРАЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атамная энергетыка"  rel="nofollow"><img src=http://blr.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атамная энергетыка" title="Атамная энергетыка" />Атамная энергетыка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="СЭРВІСЫ">СЭРВІСЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "63";
            </script>
                        <ul id="63">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/meteo/" title="Прагноз надвор’я">Прагноз надвор’я</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://blr.belta.by/currency/getAllCurrenciesOfNB/" title="Курсы валют" rel="nofollow">Курсы валют</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://blr.belta.by/" title="ДЗЯРЖОРГАНЫ">ДЗЯРЖОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/by" title="Прэзідэнт Беларусі"  rel="nofollow">Прэзідэнт Беларусі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/be/" title="Савет Міністраў"  rel="nofollow">Савет Міністраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Савет Рэспублікі"  rel="nofollow">Савет Рэспублікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата прадстаўнікоў"  rel="nofollow">Палата прадстаўнікоў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/be/main.aspx" title="Канстытуцыйны Суд"  rel="nofollow">Канстытуцыйны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Вярхоўны Суд"  rel="nofollow">Вярхоўны Суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная пракуратура"  rel="nofollow">Генеральная пракуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/bel/" title="Нацыянальны банк"  rel="nofollow">Нацыянальны банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Міністэрства архітэктуры і будаўніцтва"  rel="nofollow">Міністэрства архітэктуры і будаўніцтва</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Міністэрства ўнутраных спраў"  rel="nofollow">Міністэрства ўнутраных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Міністэрства ЖКГ"  rel="nofollow">Міністэрства ЖКГ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Міністэрства аховы здароўя"  rel="nofollow">Міністэрства аховы здароўя</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Міністэрства замежных спраў"  rel="nofollow">Міністэрства замежных спраў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Міністэрства інфармацыі"  rel="nofollow">Міністэрства інфармацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Міністэрства культуры"  rel="nofollow">Міністэрства культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Міністэрства лясной гаспадаркі"  rel="nofollow">Міністэрства лясной гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Міністэрства па падатках і зборах"  rel="nofollow">Міністэрства па падатках і зборах</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Міністэрства абароны"  rel="nofollow">Міністэрства абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/be/main.aspx" title="Міністэрства адукацыі" >Міністэрства адукацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Міністэрства прыродных рэсурсаў"  rel="nofollow">Міністэрства прыродных рэсурсаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Міністэрства прамысловасці"  rel="nofollow">Міністэрства прамысловасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/be/" title="Міністэрства сувязі і інфарматызацыі"  rel="nofollow">Міністэрства сувязі і інфарматызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Міністэрства сельскай гаспадаркі"  rel="nofollow">Міністэрства сельскай гаспадаркі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Міністэрства спорту і турызму"  rel="nofollow">Міністэрства спорту і турызму</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Міністэрства гандлю"  rel="nofollow">Міністэрства гандлю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Міністэрства транспарту і камунікацый"  rel="nofollow">Міністэрства транспарту і камунікацый</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Міністэрства працы і сацыяльнай абароны"  rel="nofollow">Міністэрства працы і сацыяльнай абароны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Міністэрства па надзвычайных сітуацыях"  rel="nofollow">Міністэрства па надзвычайных сітуацыях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Міністэрства фінансаў"  rel="nofollow">Міністэрства фінансаў</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Міністэрства эканомікі"  rel="nofollow">Міністэрства эканомікі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/ін" title="Міністэрства энергетыкі"  rel="nofollow">Міністэрства энергетыкі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Міністэрства юстыцыі"  rel="nofollow">Міністэрства юстыцыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/" title="Камітэт дзяржаўнага кантролю"  rel="nofollow">Камітэт дзяржаўнага кантролю</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgb.by/belarus/" title="Камітэт дзяржаўнай бяспекі" >Камітэт дзяржаўнай бяспекі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vpk.gov.by/" title="Дзяржаўны ваенна-прамысловы камітэт" >Дзяржаўны ваенна-прамысловы камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Дзяржаўны камітэт па маёмасці"  rel="nofollow">Дзяржаўны камітэт па маёмасці</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Дзяржаўны камітэт па навуцы і тэхналогіях"  rel="nofollow">Дзяржаўны камітэт па навуцы і тэхналогіях</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Дзяржаўны камітэт па стандартызацыі"  rel="nofollow">Дзяржаўны камітэт па стандартызацыі</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Дзяржаўны пагранічны камітэт"  rel="nofollow">Дзяржаўны пагранічны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Дзяржаўны мытны камітэт"  rel="nofollow">Дзяржаўны мытны камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Нацыянальный статыстычный камітэт"  rel="nofollow">Нацыянальный статыстычный камітэт</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/by/" title="Следчы камітэт Рэспублікі Беларусь"  rel="nofollow">Следчы камітэт Рэспублікі Беларусь</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брэсцкі аблвыканкам"  rel="nofollow">Брэсцкі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Віцебскі аблвыканrам"  rel="nofollow">Віцебскі аблвыканrам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельскі аблвыканкам"  rel="nofollow">Гомельскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/by/" title="Гродзенскі аблвыканкам"  rel="nofollow">Гродзенскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Мінскі аблвыканкам"  rel="nofollow">Мінскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Магілёўскі аблвыканкам"  rel="nofollow">Магілёўскі аблвыканкам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Мінскі гарвыканкам"  rel="nofollow">Мінскі гарвыканкам</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Беларускае тэлеграфнае агенцтва"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Беларускае тэлеграфнае агенцтва" title="Беларускае тэлеграфнае агенцтва" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Навіны Беларусі"  target ="_self">
                            <img src="http://blr.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Навіны Беларусі" title="Навіны Беларусі" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 6 красавіка 2018, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Падрабязны прагноз надвор&#039;я" class="header_pogoda">
                   +8&deg;C<br/>
    
<img src="/desimages/n_BKN.png" title="Воблачна з праясненнямі. Магчымы туман"  alt="Воблачна з праясненнямі"/>
 





                                 </a>
               <a href="/currency/" title="Падрабязней аб курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4081</b><br/>
   USD <b>1.9637</b><br/>
   RUB <b>3.4095</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_278247.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" class="header_topic_item_title" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
                <img src="http://blr.belta.by/images/storage/news/thumb/000001_535155.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
            </a>
	            <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" class="header_topic_item_title" title="Год малой радзімы">Год малой радзімы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/president/view/nekatoryja-stali-prosta-nahabnymi-lukashenka-zajaviu-ab-uzmatsnenni-kantrolju-za-ministrami-67768-2018/"  title="&quot;Некаторыя сталі проста нахабнымі&quot; - Лукашэнка заявіў аб узмацненні кантролю за міністрамі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000019_1522927561_67768_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/president/view/nekatoryja-stali-prosta-nahabnymi-lukashenka-zajaviu-ab-uzmatsnenni-kantrolju-za-ministrami-67768-2018/"  title="&quot;Некаторыя сталі проста нахабнымі&quot; - Лукашэнка заявіў аб узмацненні кантролю за міністрамі" class="fp_rb_news_title">
                    "Некаторыя сталі проста нахабнымі" - Лукашэнка заявіў аб узмацненні кантролю за міністрамі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-novym-kiraunikam-galounae-sumlennasts-i-prystojnasts-67771-2018/"  title="Лукашэнка новым кіраўнікам: галоўнае - сумленнасць і прыстойнасць" class="fp_rb_news_title">
                    Лукашэнка новым кіраўнікам: галоўнае - сумленнасць і прыстойнасць
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-patrabue-dzjarzhaunaga-padyhodu-da-sfery-ljasnoj-gaspadarki-67765-2018/"  title="Лукашэнка патрабуе дзяржаўнага падыходу да сферы лясной гаспадаркі" class="fp_rb_news_title">
                    Лукашэнка патрабуе дзяржаўнага падыходу да сферы лясной гаспадаркі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-razlichvae-na-novuju-stupen-u-razvitstsi-belta-67766-2018/"  title="Лукашэнка разлічвае на новую ступень у развіцці БЕЛТА" class="fp_rb_news_title">
                    Лукашэнка разлічвае на новую ступень у развіцці БЕЛТА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/president/view/lukashenka-abnaviu-sklad-praulennja-natsyjanalnaga-banka-67725-2018/"  title="Лукашэнка абнавіў склад праўлення Нацыянальнага банка" class="fp_rb_news_title">
                    Лукашэнка абнавіў склад праўлення Нацыянальнага банка
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/politics/view/siryja-razlichvae-na-udzel-belarusi-u-ekanamichnym-adnaulenni-krainy-67756-2018/"  title="Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000020_1522921798_67756_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/politics/view/siryja-razlichvae-na-udzel-belarusi-u-ekanamichnym-adnaulenni-krainy-67756-2018/"  title="Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны" class="fp_rb_news_title">
                    Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/u-parlamentse-belarusi-vyvuchajuts-magchymasts-sinhronnaga-prynjatstsja-zakonapraektau-na-dzvjuh-67755-2018/"  title="У парламенце Беларусі вывучаюць магчымасць сінхроннага прыняцця законапраектаў на дзвюх дзяржмовах" class="fp_rb_news_title">
                    У парламенце Беларусі вывучаюць магчымасць сінхроннага прыняцця законапраектаў на дзвюх дзяржмовах
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/belarus-i-panama-majuts-namer-naznachyts-ganarovyh-konsulau-67718-2018/"  title="Беларусь і Панама маюць намер назначыць ганаровых консулаў" class="fp_rb_news_title">
                    Беларусь і Панама маюць намер назначыць ганаровых консулаў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/na-smzs-snd-u-minsku-7-krain-buduts-pradstauleny-na-uzrouni-ministrau-67714-2018/"  title="На СМЗС СНД у Мінску 7 краін будуць прадстаўлены на ўзроўні міністраў" class="fp_rb_news_title">
                    На СМЗС СНД у Мінску 7 краін будуць прадстаўлены на ўзроўні міністраў
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/politics/view/dapkjunas-pryme-udzel-u-sesii-kamisii-aan-pa-narodanaselnitstve-i-razvitstsi-67711-2018/"  title="Дапкюнас прыме ўдзел у сесіі Камісіі ААН па народанасельніцтве і развіцці" class="fp_rb_news_title">
                    Дапкюнас прыме ўдзел у сесіі Камісіі ААН па народанасельніцтве і развіцці
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/economics/view/belarus-i-kuba-abmjarkouvajuts-perspektyvy-stvarennja-sumesnyh-farmvytvorchastsej-67772-2018/"  title="Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1522928181_67772_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-i-kuba-abmjarkouvajuts-perspektyvy-stvarennja-sumesnyh-farmvytvorchastsej-67772-2018/"  title="Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей" class="fp_rb_news_title">
                    Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/"  title="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка" class="fp_rb_news_title">
                    Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/abem-zdzelak-na-butb-u-i-kvartale-vyras-na-22-pratsenty-67778-2018/"  title="Аб&#039;ём здзелак на БУТБ у I квартале вырас на 22 працэнты" class="fp_rb_news_title">
                    Аб'ём здзелак на БУТБ у I квартале вырас на 22 працэнты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/shvetsyja-zatsikaulena-razvivats-supratsounitstva-z-belarussju-u-sfery-drevaapratsouki-legprama-i-it-67777-2018/"  title="Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ" class="fp_rb_news_title">
                    Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/economics/view/mtz-planue-arganizavats-zborachnuju-vytvorchasts-traktarou-belarus-u-nigeryi-67726-2018/"  title="МТЗ плануе арганізаваць зборачную вытворчасць трактароў &quot;Беларус&quot; у Нігерыі" class="fp_rb_news_title">
                    МТЗ плануе арганізаваць зборачную вытворчасць трактароў "Беларус" у Нігерыі
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пастаўкі беларускіх прадуктаў харчавання ў Расію</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Паляпшэнне ўмоў вядзення бізнесу</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/zmjanenni-dyrektyvy-numar-3-112/" title="Змяненні Дырэктывы № 3">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_337793.jpg" alt="Змяненні Дырэктывы № 3" title="Змяненні Дырэктывы № 3"/></span>
            
	            <span class="lastSuzetHMenuTitle">Змяненні Дырэктывы № 3</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/society/view/zakonapraekt-ab-smi-zasnavany-na-susvetnym-vopytse-karljukevich-67749-2018/"  title="Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000022_1522917281_67749_small.jpg" alt="Аляксандр Карлюкевіч. Фота з архіва" title="Аляксандр Карлюкевіч. Фота з архіва"/>
                    </a>
                                <a href="http://blr.belta.by/society/view/zakonapraekt-ab-smi-zasnavany-na-susvetnym-vopytse-karljukevich-67749-2018/"  title="Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч" class="fp_rb_news_title">
                    Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/bryfing-ab-prymjanenni-novyh-palazhennjau-dekreta-numar-1-projdze-6-krasavika-u-pres-tsentry-belta-67786-2018/"  title="Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА" class="fp_rb_news_title">
                    Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/saumin-vyznachyu-paradak-adnjasennja-pratsazdolnyh-gramadzjan-da-ne-zanjatyh-u-ekanomitsy-67783-2018/"  title="Саўмін вызначыў парадак аднясення працаздольных грамадзян да не занятых у эканоміцы" class="fp_rb_news_title">
                    Саўмін вызначыў парадак аднясення працаздольных грамадзян да не занятых у эканоміцы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/bajkery-z-nekalkih-krain-adkryjuts-motasezon-u-belarusi-67759-2018/"  title="Байкеры з некалькіх краін адкрыюць мотасезон у Беларусі" class="fp_rb_news_title">
                    Байкеры з некалькіх краін адкрыюць мотасезон у Беларусі
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/society/view/kamfortnae-nadvore-chakaetstsa-u-belarusi-na-vyhadnyh-67758-2018/"  title="Камфортнае надвор&#039;е чакаецца ў Беларусі на выхадных" class="fp_rb_news_title">
                    Камфортнае надвор'е чакаецца ў Беларусі на выхадных
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Год малой радзімы</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/></span>
            
	            <span class="lastSuzetHMenuTitle">Бязвізавы рэжым для іншаземцаў у Беларусі</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/da-100-goddzja-belta-naviny-skladajuts-gistoryju-149/" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_984200.jpg" alt="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;" title="Да 100-годдзя БЕЛТА: &quot;Навіны складаюць гісторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Да 100-годдзя БЕЛТА: "Навіны складаюць гісторыю"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://blr.belta.by/world/" title="У свеце">У свеце</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/world/view/pazhar-u-balnitsy-stambula-patushany-67790-2018/"  title="Пажар у бальніцы Стамбула патушаны" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000026_1522947264_67790_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/world/view/pazhar-u-balnitsy-stambula-patushany-67790-2018/"  title="Пажар у бальніцы Стамбула патушаны" class="fp_rb_news_title">
                    Пажар у бальніцы Стамбула патушаны
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/u-turtsyi-pry-stralbe-va-universitetse-zaginuli-4-chalaveki-67789-2018/"  title="У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі" class="fp_rb_news_title">
                    У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/u-saudauskaj-aravii-upershynju-bolsh-jak-za-35-gadou-adkryetstsa-kinateatr-67788-2018/"  title="У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр" class="fp_rb_news_title">
                    У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/prezidentskija-vybary-u-azerbajdzhane-prahodzjats-u-duhu-adkrytaj-kankurentsyi-nagljadalniki-ad-snd-67784-2018/"  title="Прэзідэнцкія выбары ў Азербайджане праходзяць у духу адкрытай канкурэнцыі - наглядальнікі ад СНД" class="fp_rb_news_title">
                    Прэзідэнцкія выбары ў Азербайджане праходзяць у духу адкрытай канкурэнцыі - наглядальнікі ад СНД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/world/view/dva-chalaveki-zaginuli-pry-krushenni-vertaleta-na-paudnevym-zahadze-frantsyi-67774-2018/"  title="Два чалавекі загінулі пры крушэнні верталёта на паўднёвым захадзе Францыі" class="fp_rb_news_title">
                    Два чалавекі загінулі пры крушэнні верталёта на паўднёвым захадзе Францыі
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/culture/view/belarus-i-aman-majuts-namer-aktyuna-supratsounichats-u-sfery-kultury-67737-2018/"  title="Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000027_1522909152_67737_small.jpg" alt="Фота Міністэрства культуры" title="Фота Міністэрства культуры"/>
                    </a>
                                <a href="http://blr.belta.by/culture/view/belarus-i-aman-majuts-namer-aktyuna-supratsounichats-u-sfery-kultury-67737-2018/"  title="Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры" class="fp_rb_news_title">
                    Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/konkursy-natsyjanalnaga-i-neigravoga-kino-abjauleny-pautorna-67791-2018/"  title="Конкурсы нацыянальнага і неігравога кіно аб&#039;яўлены паўторна" class="fp_rb_news_title">
                    Конкурсы нацыянальнага і неігравога кіно аб'яўлены паўторна
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-teatrau-ljalek-projdze-u-minsku-18-21-maja-67781-2018/"  title="Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая" class="fp_rb_news_title">
                    Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/starazhytny-abrad-pravjaduts-na-vjalikdzen-u-dragichynskim-raene-67745-2018/"  title="Старажытны абрад правядуць на Вялікдзень у Драгічынскім раёне" class="fp_rb_news_title">
                    Старажытны абрад правядуць на Вялікдзень у Драгічынскім раёне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-kamernaj-muzyki-adkryvaetstsa-u-polatsku-67738-2018/"  title="Міжнародны фестываль камернай музыкі адкрываецца ў Полацку" class="fp_rb_news_title">
                    Міжнародны фестываль камернай музыкі адкрываецца ў Полацку
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянскі базар у Віцебску-2018</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Дзіцячае "Еўрабачанне-2018"</span>
    </a>
    <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/500-goddze-belaruskaga-knigadrukavannja-144/" title="500-годдзе беларускага кнігадрукавання">
	            <span class="lastSuzetHMenuImg"><img src="http://blr.belta.by/images/storage/news/000001_796541.jpg" alt="500-годдзе беларускага кнігадрукавання" title="500-годдзе беларускага кнігадрукавання"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-годдзе беларускага кнігадрукавання</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/sport/view/hakeisty-junatstva-abygrali-u-gastsjah-neman-i-skaratsili-adstavanne-u-finalnaj-seryi-67741-2018/"  title="Хакеісты &quot;Юнацтва&quot; абыгралі ў гасцях &quot;Нёман&quot; і скарацілі адставанне ў фінальнай серыі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000028_1522912252_67741_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/sport/view/hakeisty-junatstva-abygrali-u-gastsjah-neman-i-skaratsili-adstavanne-u-finalnaj-seryi-67741-2018/"  title="Хакеісты &quot;Юнацтва&quot; абыгралі ў гасцях &quot;Нёман&quot; і скарацілі адставанне ў фінальнай серыі" class="fp_rb_news_title">
                    Хакеісты "Юнацтва" абыгралі ў гасцях "Нёман" і скарацілі адставанне ў фінальнай серыі
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/peramozhtsau-respublikanskaj-aktsyi-razam-z-kamandaj-ushanouvali-u-nak-belarusi-67782-2018/"  title="Пераможцаў рэспубліканскай акцыі &quot;Разам з камандай!&quot; ушаноўвалі ў НАК Беларусі" class="fp_rb_news_title">
                    Пераможцаў рэспубліканскай акцыі "Разам з камандай!" ушаноўвалі ў НАК Беларусі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/zbornaja-belarusi-pa-mini-futbole-zguljala-unichyju-u-drugim-sparyngu-z-litoutsami-67776-2018/"  title="Зборная Беларусі па міні-футболе згуляла ўнічыю ў другім спарынгу з літоўцамі" class="fp_rb_news_title">
                    Зборная Беларусі па міні-футболе згуляла ўнічыю ў другім спарынгу з літоўцамі
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/liverpul-razgramiu-manchester-sitsi-u-anglijskim-derbi-14-finalu-futbolnaj-lch-67753-2018/"  title="&quot;Ліверпуль&quot; разграміў &quot;Манчэстэр Сіці&quot; ў англійскім дэрбі 1/4 фіналу футбольнай ЛЧ" class="fp_rb_news_title">
                    "Ліверпуль" разграміў "Манчэстэр Сіці" ў англійскім дэрбі 1/4 фіналу футбольнай ЛЧ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://blr.belta.by/sport/view/maskouski-tsska-peramog-ska-i-zraunavau-lik-u-seryi-plej-of-zahodnjaj-kanferentsyi-khl-67744-2018/"  title="Маскоўскі ЦСКА перамог СКА і зраўнаваў лік у серыі плэй-оф Заходняй канферэнцыі КХЛ" class="fp_rb_news_title">
                    Маскоўскі ЦСКА перамог СКА і зраўнаваў лік у серыі плэй-оф Заходняй канферэнцыі КХЛ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://blr.belta.by/dossier/" title="Дасье">Дасье</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                        <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000174_1521542555_67244_small.jpg" alt="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года" title="Дзяржаўны мемарыяльны комплекс &quot;Хатынь&quot;. 19 сакавіка 2018 года"/>
                    </a>
                                <a href="http://blr.belta.by/dossier/view/dase-pomnitse-ljudzi-da-75-goddzja-hatynskaj-tragedyi-67244/"  title="ДАСЬЕ: &quot;Помніце, людзі!&quot; Да 75-годдзя Хатынскай трагедыі" class="fp_rb_news_title">
                    ДАСЬЕ: "Помніце, людзі!" Да 75-годдзя Хатынскай трагедыі
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
    </div>



        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Пошук па сайце" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Шукаць усюды</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Шукаць усюды</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фота</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Інфаграфіка</div>
                           <div onclick="setAction('group', 'fp_search_where', '6', this)">Эксперты</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За ўвесь перыяд</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За ўвесь перыяд</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За дзень</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За тыдзень</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Пошук" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Галоўнае</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://blr.belta.by/president/view/lukashenka-stavits-zadachu-asuchasnits-sistemu-idealagichnaj-raboty-u-belarusi-67770-2018/" title="Лукашэнка ставіць задачу асучасніць сістэму ідэалагічнай работы ў Беларусі" >
                        <img src="http://blr.belta.by/images/storage/news/000019_1522927755_67770_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="http://blr.belta.by/president/view/lukashenka-stavits-zadachu-asuchasnits-sistemu-idealagichnaj-raboty-u-belarusi-67770-2018/" title="Лукашэнка ставіць задачу асучасніць сістэму ідэалагічнай работы ў Беларусі" class="last_news_title_main" >Лукашэнка ставіць задачу асучасніць сістэму ідэалагічнай работы ў Беларусі
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/belarus-i-siryja-abmerkavali-perspektyvy-sumesnaj-realizatsyi-infrastrukturnyh-praektau-67769-2018/" title="Беларусь і Сірыя абмеркавалі перспектывы сумеснай рэалізацыі інфраструктурных праектаў"  >Беларусь і Сірыя абмеркавалі перспектывы сумеснай рэалізацыі інфраструктурных праектаў
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/urad-vyznachyu-jak-buduts-pratsavats-kamisii-pa-sadzejnichanni-zanjatastsi-naselnitstva-67775-2018/" title="Урад вызначыў, як будуць працаваць камісіі па садзейнічанні занятасці насельніцтва"  >Урад вызначыў, як будуць працаваць камісіі па садзейнічанні занятасці насельніцтва
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/president/view/gendyrektaram-belta-naznachana-iryna-akulovich-67761-2018/" title="Гендырэктарам БЕЛТА назначана Ірына Акуловіч"  >Гендырэктарам БЕЛТА назначана Ірына Акуловіч
                     
                                    </a>
               <div class="news_rubric">Прэзідэнт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/kanjuk-zadacha-pry-pravertsy-apk-ne-tolki-u-vyjaulenni-parushennjau-ale-i-ih-ustaranenni-67767-2018/" title="Канюк: задача пры праверцы АПК не толькі ў выяўленні парушэнняў, але і іх устараненні"  >Канюк: задача пры праверцы АПК не толькі ў выяўленні парушэнняў, але і іх устараненні
                     
                                    </a>
               <div class="news_rubric">Грамадства</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Апошнія навіны</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/konkursy-natsyjanalnaga-i-neigravoga-kino-abjauleny-pautorna-67791-2018/" title="Конкурсы нацыянальнага і неігравога кіно аб&#039;яўлены паўторна"  >Конкурсы нацыянальнага і неігравога кіно аб'яўлены паўторна
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:56
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/pazhar-u-balnitsy-stambula-patushany-67790-2018/" title="Пажар у бальніцы Стамбула патушаны"  >Пажар у бальніцы Стамбула патушаны
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:51
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-turtsyi-pry-stralbe-va-universitetse-zaginuli-4-chalaveki-67789-2018/" title="У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі"  >У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:41
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-saudauskaj-aravii-upershynju-bolsh-jak-za-35-gadou-adkryetstsa-kinateatr-67788-2018/" title="У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр"  >У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:31
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/u-balnitsy-stambula-adbyusja-motsny-pazhar-67787-2018/" title="У бальніцы Стамбула адбыўся моцны пажар"  >У бальніцы Стамбула адбыўся моцны пажар
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:21
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/ministry-u-krasaviku-pravjaduts-vyjaznyja-pryemy-gramadzjan-67785-2018/" title="Міністры ў красавіку правядуць выязныя прыёмы грамадзян"  >Міністры ў красавіку правядуць выязныя прыёмы грамадзян
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:10
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/bryfing-ab-prymjanenni-novyh-palazhennjau-dekreta-numar-1-projdze-6-krasavika-u-pres-tsentry-belta-67786-2018/" title="Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА"  >Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        19:02
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/prezidentskija-vybary-u-azerbajdzhane-prahodzjats-u-duhu-adkrytaj-kankurentsyi-nagljadalniki-ad-snd-67784-2018/" title="Прэзідэнцкія выбары ў Азербайджане праходзяць у духу адкрытай канкурэнцыі - наглядальнікі ад СНД"  >Прэзідэнцкія выбары ў Азербайджане праходзяць у духу адкрытай канкурэнцыі - наглядальнікі ад СНД
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:38
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/saumin-vyznachyu-paradak-adnjasennja-pratsazdolnyh-gramadzjan-da-ne-zanjatyh-u-ekanomitsy-67783-2018/" title="Саўмін вызначыў парадак аднясення працаздольных грамадзян да не занятых у эканоміцы"  >Саўмін вызначыў парадак аднясення працаздольных грамадзян да не занятых у эканоміцы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        18:00
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/peramozhtsau-respublikanskaj-aktsyi-razam-z-kamandaj-ushanouvali-u-nak-belarusi-67782-2018/" title="Пераможцаў рэспубліканскай акцыі &quot;Разам з камандай!&quot; ушаноўвалі ў НАК Беларусі"  >Пераможцаў рэспубліканскай акцыі "Разам з камандай!" ушаноўвалі ў НАК Беларусі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:35
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-teatrau-ljalek-projdze-u-minsku-18-21-maja-67781-2018/" title="Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая"  >Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        17:01
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" title="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка"  >Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:31
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/abem-zdzelak-na-butb-u-i-kvartale-vyras-na-22-pratsenty-67778-2018/" title="Аб&#039;ём здзелак на БУТБ у I квартале вырас на 22 працэнты"  >Аб'ём здзелак на БУТБ у I квартале вырас на 22 працэнты
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:20
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/opinions/view/novy-zakon-ab-smi-pryznachany-uparadkavats-dzejnasts-setkavyh-resursau-2731/" title="МЕРКАВАННЕ: Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў"  target='_blank'>МЕРКАВАННЕ: Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:08
            </span> Стужка навiн</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/shvetsyja-zatsikaulena-razvivats-supratsounitstva-z-belarussju-u-sfery-drevaapratsouki-legprama-i-it-67777-2018/" title="Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ"  >Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        16:02
            </span> Эканоміка</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/sport/view/zbornaja-belarusi-pa-mini-futbole-zguljala-unichyju-u-drugim-sparyngu-z-litoutsami-67776-2018/" title="Зборная Беларусі па міні-футболе згуляла ўнічыю ў другім спарынгу з літоўцамі"  >Зборная Беларусі па міні-футболе згуляла ўнічыю ў другім спарынгу з літоўцамі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:41
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/urad-vyznachyu-jak-buduts-pratsavats-kamisii-pa-sadzejnichanni-zanjatastsi-naselnitstva-67775-2018/" title="Урад вызначыў, як будуць працаваць камісіі па садзейнічанні занятасці насельніцтва"  >Урад вызначыў, як будуць працаваць камісіі па садзейнічанні занятасці насельніцтва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:20
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/world/view/dva-chalaveki-zaginuli-pry-krushenni-vertaleta-na-paudnevym-zahadze-frantsyi-67774-2018/" title="Два чалавекі загінулі пры крушэнні верталёта на паўднёвым захадзе Францыі"  >Два чалавекі загінулі пры крушэнні верталёта на паўднёвым захадзе Францыі
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        15:13
            </span> У свеце</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/society/view/pradmetnaja-prapratsouka-adzinaga-taryfu-na-gaz-zimoj-i-letam-u-belarusi-pachnetstsa-ne-ranej-za-2019-67773-2018/" title="Прадметная прапрацоўка адзінага тарыфу на газ зімой і летам у Беларусі пачнецца не раней за 2019 год"  >Прадметная прапрацоўка адзінага тарыфу на газ зімой і летам у Беларусі пачнецца не раней за 2019 год
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:56
            </span> Грамадства</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://blr.belta.by/economics/view/belarus-i-kuba-abmjarkouvajuts-perspektyvy-stvarennja-sumesnyh-farmvytvorchastsej-67772-2018/" title="Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей"  >Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Учора
                        14:33
            </span> Эканоміка</div>        </div>
        </div>
    <a class="all_news" href="http://blr.belta.by/all_news" title="Усе навіны">Усе навіны</a> 
</div>

            <!--/noindex-->
            
                        
             <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжэты</div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_325885.jpg" alt="Славянскі базар у Віцебску-2018" title="Славянскі базар у Віцебску-2018"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/slavjanski-bazar-u-vitsebsku-2018-151/" title="Славянскі базар у Віцебску-2018">Славянскі базар у Віцебску-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_714451.jpg" alt="Год малой радзімы" title="Год малой радзімы"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/god-maloj-radzimy-150/" title="Год малой радзімы">Год малой радзімы</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_841091.jpg" alt="Бязвізавы рэжым для іншаземцаў у Беларусі" title="Бязвізавы рэжым для іншаземцаў у Беларусі"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pjatsidzenny-bjazvizavy-rezhym-dlja-inshazemtsau-u-belarusi-137/" title="Бязвізавы рэжым для іншаземцаў у Беларусі">Бязвізавы рэжым для іншаземцаў у Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_217260.jpg" alt="Пастаўкі беларускіх прадуктаў харчавання ў Расію" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/pastauki-belaruskih-praduktau-harchavannja-u-rasiju-133/" title="Пастаўкі беларускіх прадуктаў харчавання ў Расію">Пастаўкі беларускіх прадуктаў харчавання ў Расію</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_86664.jpg" alt="Дзіцячае &quot;Еўрабачанне-2018&quot;" title="Дзіцячае &quot;Еўрабачанне-2018&quot;"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/dzitsjachae-eurabachanne-2018-152/" title="Дзіцячае &quot;Еўрабачанне-2018&quot;">Дзіцячае "Еўрабачанне-2018"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу" class="suzhet_item_img">
                    <img src="http://blr.belta.by/images/storage/news/000001_122924.jpg" alt="Паляпшэнне ўмоў вядзення бізнесу" title="Паляпшэнне ўмоў вядзення бізнесу"/>
                </a>
                        <a href="http://blr.belta.by/all-rubric-news/viewSuzet/paljapshenne-umou-vjadzennja-biznesu-148/" title="Паляпшэнне ўмоў вядзення бізнесу">Паляпшэнне ўмоў вядзення бізнесу</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://blr.belta.by/all-rubric-news/allSuzetes" title="Усе сюжэты">Усе сюжэты</a> 
</div>
        </div>    <div class="center_col">
            
    <h1>Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка</h1>
    <div class="sp_date">
         
                <a href="http://blr.belta.by/economics/" title="Эканоміка">Эканоміка</a>
        05.04.2018 | 16:31
                        <div class="share">                                                                
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&p[title]=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&p[summary]=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&title=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&description=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&st.comments=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&title=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&description=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://blr.belta.by/images/storage/news/000021_1522935219_67780_big.jpg" alt="" title=""/>
                  </div>
                <p>5 красавіка, Мінск /Кар. БЕЛТА/. Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка ў 14.00.</p><p></p><p>Нацыянальным банкам зацверджана Інструкцыя аб парадку прадастаўлення грашовых сродкаў у форме крэдыту і іх вяртання (пагашэння), якая будзе апублікавана ў бліжэйшы час. Інструкцыя абагульняе нормы, што прымяняюцца ўжо на практыцы, а таксама змяшчае шэраг новаўвядзенняў. Аб асноўных навацыях, прадугледжаных гэтым дакументам, на брыфінгу раскажа намеснік начальніка галоўнага ўпраўлення рэгулявання банкаўскіх аперацый Нацыянальнага банка Вольга Ілюкевіч.</p><p></p><p>Акрэдытацыя СМІ абавязковая. Зарэгістравацца можна па тэлефонах (017) 327-24-47, (029) 645-43-38, электроннай пошце pressuser@belta.by і на сайце БЕЛТА www.belta.by. Электронныя заяўкі дзейнічаюць толькі пасля атрымання пацвярджэння прэс-цэнтра. Адрас прэс-цэнтра БЕЛТА: г. Мінск, вул. Энгельса, 30-303.-0-</p><p></p>
    <div class="clear"></div>
                    <div class="sh_p">
                                                            <div class="share_footer">
                    <span>Падзяліцца:</span>
                                                                                    
                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&p[title]=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&p[summary]=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&p[images][0]=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&title=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&description=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&image=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg&noparse=true" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&st.comments=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&counturl=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fblr.belta.by%2Feconomics%2Fview%2Fbryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018%2F&title=%D0%91%D1%80%D1%8B%D1%84%D1%96%D0%BD%D0%B3%20%D0%B0%D0%B1%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BF%D0%B0%D0%B4%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%D1%85%20%D0%B4%D0%B0%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D0%B0%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D1%84%D1%96%D0%B7%D1%96%D1%87%D0%BD%D1%8B%D1%85%20%D1%96%20%D1%8E%D1%80%D1%8B%D0%B4%D1%8B%D1%87%D0%BD%D1%8B%D1%85%20%D0%B0%D1%81%D0%BE%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B7%D0%B5%20%D1%9E%20%D0%BF%D1%80%D1%8D%D1%81-%D1%86%D1%8D%D0%BD%D1%82%D1%80%D1%8B%20%D0%91%D0%95%D0%9B%D0%A2%D0%90%206%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%96%D0%BA%D0%B0&description=%D0%9D%D0%B0%D1%86%D1%8B%D1%8F%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%86%D0%B2%D0%B5%D1%80%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%86%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D1%8B%D1%8F%20%D0%B0%D0%B1%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%BA%D1%83%20%D0%BF%D1%80%D0%B0%D0%B4%D0%B0%D1%81%D1%82%D0%B0%D1%9E%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%20%D0%B3%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D1%80%D0%BE%D0%B4%D0%BA%D0%B0%D1%9E%20%D1%83%20%D1%84%D0%BE%D1%80%D0%BC%D0%B5%20%D0%BA%D1%80%D1%8D%D0%B4%D1%8B%D1%82%D1%83%20%D1%96%20%D1%96%D1%85%20%D0%B2%D1%8F%D1%80%D1%82%D0%B0%D0%BD%D0%BD%D1%8F%20%28%D0%BF%D0%B0%D0%B3%D0%B0%D1%88%D1%8D%D0%BD%D0%BD%D1%8F%29%2C%20%D1%8F%D0%BA%D0%B0%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B7%D0%B5%20%D0%B0%D0%BF%D1%83%D0%B1%D0%BB%D1%96%D0%BA%D0%B0%D0%B2%D0%B0%D0%BD%D0%B0%20%D1%9E%20%D0%B1%D0%BB%D1%96%D0%B6%D1%8D%D0%B9%D1%88%D1%8B%20%D1%87%D0%B0%D1%81.&imageurl=http%3A%2F%2Fblr.belta.by%2Fimages%2Fstorage%2Fnews%2F000021_1522935219_67780_big.jpg" class="mailru">m</a>
                </div>
                                    <a href="/printv/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" onclick="window.open('/printv/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/');return false" class="print_icon">Версія для друку</a>
        <div class="clear"></div>
    </div>                <div class="ban_visa">
  
</div>
<a class="news_in_rubric_title" href="http://blr.belta.by/economics">Навіны рубрыкі Эканоміка</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/"  title="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1522935219_67780_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/"  title="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка">
                    Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:31
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/abem-zdzelak-na-butb-u-i-kvartale-vyras-na-22-pratsenty-67778-2018/"  title="Аб&#039;ём здзелак на БУТБ у I квартале вырас на 22 працэнты">
                    Аб'ём здзелак на БУТБ у I квартале вырас на 22 працэнты
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:20
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/shvetsyja-zatsikaulena-razvivats-supratsounitstva-z-belarussju-u-sfery-drevaapratsouki-legprama-i-it-67777-2018/"  title="Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ">
                    Швецыя зацікаўлена развіваць супрацоўніцтва з Беларуссю ў сферы дрэваапрацоўкі, легпрама і ІТ
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        16:02
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/belarus-i-kuba-abmjarkouvajuts-perspektyvy-stvarennja-sumesnyh-farmvytvorchastsej-67772-2018/"  title="Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1522928181_67772_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-i-kuba-abmjarkouvajuts-perspektyvy-stvarennja-sumesnyh-farmvytvorchastsej-67772-2018/"  title="Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей">
                    Беларусь і Куба абмяркоўваюць перспектывы стварэння сумесных фармвытворчасцей
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        14:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/belarus-u-i-kvartale-pavjalichyla-ekspart-u-shvetsyju-amal-na-30-pratsentau-67763-2018/"  title="Беларусь у I квартале павялічыла экспарт у Швецыю амаль на 30 працэнтаў">
                    Беларусь у I квартале павялічыла экспарт у Швецыю амаль на 30 працэнтаў
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Учора
                        13:36
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/mtz-planue-arganizavats-zborachnuju-vytvorchasts-traktarou-belarus-u-nigeryi-67726-2018/"  title="МТЗ плануе арганізаваць зборачную вытворчасць трактароў &quot;Беларус&quot; у Нігерыі">
                    МТЗ плануе арганізаваць зборачную вытворчасць трактароў "Беларус" у Нігерыі
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         4 красавіка 2018
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                    <a href="http://blr.belta.by/economics/view/belarus-mae-namer-prezentavats-svae-investytsyjnyja-magchymastsi-u-pakistane-67724-2018/"  title="Беларусь мае намер прэзентаваць свае інвестыцыйныя магчымасці ў Пакістане" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000021_1522848601_67724_small.jpg" alt="У час сустрэчы" title="У час сустрэчы"/>
                    </a>
                                <a href="http://blr.belta.by/economics/view/belarus-mae-namer-prezentavats-svae-investytsyjnyja-magchymastsi-u-pakistane-67724-2018/"  title="Беларусь мае намер прэзентаваць свае інвестыцыйныя магчымасці ў Пакістане">
                    Беларусь мае намер прэзентаваць свае інвестыцыйныя магчымасці ў Пакістане
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         4 красавіка 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/delegatsyja-mzs-u-chas-vizitu-u-vashyngton-abmjarkue-dostup-belaruskih-tavarau-na-amerykanski-rynak-67706-2018/"  title="Дэлегацыя МЗС у час візіту ў Вашынгтон абмяркуе доступ беларускіх тавараў на амерыканскі рынак">
                    Дэлегацыя МЗС у час візіту ў Вашынгтон абмяркуе доступ беларускіх тавараў на амерыканскі рынак
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         4 красавіка 2018
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                <a href="http://blr.belta.by/economics/view/minzhylkamgas-raskazau-ab-prapanuemym-mehanizme-finansavannja-tseplavoj-madernizatsyi-zhyllja-67694-2018/"  title="Мінжылкамгас расказаў аб прапануемым механізме фінансавання цеплавой мадэрнізацыі жылля">
                    Мінжылкамгас расказаў аб прапануемым механізме фінансавання цеплавой мадэрнізацыі жылля
                </a>
                <div class="news_in_rubric_date">
                               		 	          
                         4 красавіка 2018
                                 
                                    </div>
            </div>
                </div>
    </div>
    <div class="all_block all_block_down"><a href="http://blr.belta.by/economics/" title="Да спіса">Да спіса</a></div>
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-навіны</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/uladzimir-zhaunjak-naznachany-namesnikam-kiraunika-administratsyi-prezidenta-belarusi-67762-2018/" title="Уладзімір Жаўняк назначаны намеснікам кіраўніка Адміністрацыі Прэзідэнта Беларусі"  class="newsList_header_red">
                Уладзімір Жаўняк назначаны намеснікам кіраўніка Адміністрацыі Прэзідэнта Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/karljukevich-chastka-navatsyj-u-zakone-ab-smi-prysvechana-abarone-dzjatsej-ad-negatyunaga-uplyvu-67748-2018/" title="Карлюкевіч: частка навацый у законе аб СМІ прысвечана абароне дзяцей ад негатыўнага ўплыву інтэрнэту"  >
                Карлюкевіч: частка навацый у законе аб СМІ прысвечана абароне дзяцей ад негатыўнага ўплыву інтэрнэту
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/bryfing-ab-prymjanenni-novyh-palazhennjau-dekreta-numar-1-projdze-6-krasavika-u-pres-tsentry-belta-67786-2018/" title="Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА"  >
                Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" title="Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка"  class="news_header_bold">
                Брыфінг аб новых падыходах да крэдытавання фізічных і юрыдычных асоб пройдзе ў прэс-цэнтры БЕЛТА 6 красавіка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/pradmetnaja-prapratsouka-adzinaga-taryfu-na-gaz-zimoj-i-letam-u-belarusi-pachnetstsa-ne-ranej-za-2019-67773-2018/" title="Прадметная прапрацоўка адзінага тарыфу на газ зімой і летам у Беларусі пачнецца не раней за 2019 год"  >
                Прадметная прапрацоўка адзінага тарыфу на газ зімой і летам у Беларусі пачнецца не раней за 2019 год
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-abnaviu-sklad-praulennja-natsyjanalnaga-banka-67725-2018/" title="Лукашэнка абнавіў склад праўлення Нацыянальнага банка"  >
                Лукашэнка абнавіў склад праўлення Нацыянальнага банка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/president/view/lukashenka-stavits-zadachu-asvojvats-vytvorchasts-aryginalnaj-harchovaj-praduktsyi-67664-2018/" title="Лукашэнка ставіць задачу асвойваць вытворчасць арыгінальнай харчовай прадукцыі"  >
                Лукашэнка ставіць задачу асвойваць вытворчасць арыгінальнай харчовай прадукцыі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/paryvisty-vetser-chakaetstsa-6-krasavika-pa-paunochnym-zahadze-belarusi-67750-2018/" title="Парывісты вецер чакаецца 6 красавіка па паўночным захадзе Беларусі"  >
                Парывісты вецер чакаецца 6 красавіка па паўночным захадзе Беларусі
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/adkrytstse-sezona-fantanau-u-minsku-adbudzetstsa-27-krasavika-67757-2018/" title="Адкрыццё сезона фантанаў у Мінску адбудзецца 27 красавіка"  >
                Адкрыццё сезона фантанаў у Мінску адбудзецца 27 красавіка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://blr.belta.by/society/view/urad-zatsverdziu-pravily-konkursu-nastaunik-goda-belarusi-67754-2018/" title="Урад зацвердзіў правілы конкурсу &quot;Настаўнік года Беларусі&quot;"  >
                Урад зацвердзіў правілы конкурсу "Настаўнік года Беларусі"
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Надвор&#039;e</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
        	 
            <span id="cityName" onclick="open_block('city_hidden')">Мінск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Баранавічы</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бабруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Барысаў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брэст</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вільнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Віцебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродна</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобін</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Кіеў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Ліда</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Мінск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Магілёў</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозыр</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Масква</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полацк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рыга</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Пецярбург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Салігорск</div>
                             </div> 
                              </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ноч" alt="Ноч" class="weather_daytime"/>    
        +7..+9&deg;C
                        <img src="/desimages/n_BKN.png" title="Воблачна з праясненнямі. Магчымы туман"  alt="Воблачна з праясненнямі" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="Дзень" alt="Дзень" class="weather_daytime"/>    
        +9..+11&deg;C
                        <img src="/desimages/d_SCT.png" title="Пераменная воблачнасць"  alt="Пераменная воблачнасць" class="weather_clouds"/>
    </div>
<a href="http://blr.belta.by/meteo/getWeather/12" class="fp_kurs_more">Падрабязны прагноз надвор&#039;я на 6 дзён</a></div>
</div>
            	
        
        <div class="clear"></div>    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
   <div class="sp_video">
    <div class="fp_video_b">
<h2 class="fp_title"><a href="http://blr.belta.by/fotoreportage/" title="Фотарэпартаж">Фотарэпартаж</a></h2>
</div>

    <div class="fp_fotorep_preview">     
     <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/vjasenni-minsk-67735-2018/"  title="Вясенні Мінск" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522908566_67735_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/vjasenni-minsk-67735-2018/"  title="Вясенні Мінск" class="fp_rb_news_title">
                    Вясенні Мінск
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/lepshyja-fota-belta-u-sakaviku-67671-2018/"  title="Лепшыя фота БЕЛТА ў сакавіку" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522754952_67671_small.jpg" alt="Журавель. Фота Леаніда Шчаглова" title="Журавель. Фота Леаніда Шчаглова"/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/lepshyja-fota-belta-u-sakaviku-67671-2018/"  title="Лепшыя фота БЕЛТА ў сакавіку" class="fp_rb_news_title">
                    Лепшыя фота БЕЛТА ў сакавіку
                </a>
                </div>
                                	<div class="clear"></div>
                	                  <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/mizhnarodny-mizhvuzauski-festyval-suchasnaga-tantsa-adkryusja-u-vitsebsku-67645-2018/"  title="Міжнародны міжвузаўскі фестываль сучаснага танца ў Віцебску" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522736797_67645_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/mizhnarodny-mizhvuzauski-festyval-suchasnaga-tantsa-adkryusja-u-vitsebsku-67645-2018/"  title="Міжнародны міжвузаўскі фестываль сучаснага танца ў Віцебску" class="fp_rb_news_title">
                    Міжнародны міжвузаўскі фестываль сучаснага танца ў Віцебску
                </a>
                </div>
                 <div class="fotorep_pitem">
		  		                	                	                                                                        <a href="http://blr.belta.by/fotoreportage/view/u-gomeli-hrystsijane-adznachyli-verbnuju-njadzelju-67598-2018/"  title="У Гомелі хрысціяне адзначылі Вербную нядзелю" class="news_with_rubric_img">
                        <img src="http://blr.belta.by/images/storage/news/000168_1522654813_67598_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://blr.belta.by/fotoreportage/view/u-gomeli-hrystsijane-adznachyli-verbnuju-njadzelju-67598-2018/"  title="У Гомелі хрысціяне адзначылі Вербную нядзелю" class="fp_rb_news_title">
                    У Гомелі хрысціяне адзначылі Вербную нядзелю
                </a>
                </div>
                                	<div class="clear"></div>
                	                     </div>
</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://blr.belta.by/photonews/" title="Усе фота">Фотанавіны</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://blr.belta.by/photonews/view/u-agragaradku-zashyre-prajshou-subotnik-6884/" 
                   title="">
                    <img src="http://blr.belta.by/images/storage/photonews/000049_1522935553_6884_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>У аграгарадку Зашыр'е прайшоў суботнік</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://blr.belta.by/photonews/view/lukashenka-razgledzeu-kadravyja-pytanni-6883/" 
               title="Лукашэнка разгледзеў кадравыя пытанні">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1522926918_6883_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://blr.belta.by/photonews/view/andrejchanka-sustreusja-z-paslom-kuby-6882/" 
               title="Андрэйчанка сустрэўся з паслом Кубы">
                <img src="http://blr.belta.by/images/storage/photonews/000049_1522922625_6882_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/photonews/" title="Усе фота">Усе фота</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Інфаграфіка</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://blr.belta.by/infographica/view/zdaroue-belarusau-6881/" title="Здароўе беларусаў">
                <img src="http://blr.belta.by/images/storage/photonews/000048_1522922241_6881_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://blr.belta.by/infographica/view/zdaroue-belarusau-6881/" title="Здароўе беларусаў">Здароўе беларусаў</a>
            Сусветны дзень здароўя адзначаецца штогод 7 красавіка. Дзяржаўная палітыка Беларусі ў галіне аховы здароўя арыентавана на стварэнне ўмоў для захавання і ўмацавання здароўя насельніцтва.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://blr.belta.by/infographica/" title="Уся інфаграфіка">Уся інфаграфіка</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/president/" title="Прэзідэнт">Прэзідэнт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/president/view/nekatoryja-stali-prosta-nahabnymi-lukashenka-zajaviu-ab-uzmatsnenni-kantrolju-za-ministrami-67768-2018/"  title="&quot;Некаторыя сталі проста нахабнымі&quot; - Лукашэнка заявіў аб узмацненні кантролю за міністрамі" >
            <img src="http://blr.belta.by/images/storage/news/000019_1522927561_67768_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/president/view/nekatoryja-stali-prosta-nahabnymi-lukashenka-zajaviu-ab-uzmatsnenni-kantrolju-za-ministrami-67768-2018/"  title="&quot;Некаторыя сталі проста нахабнымі&quot; - Лукашэнка заявіў аб узмацненні кантролю за міністрамі">
    "Некаторыя сталі проста нахабнымі" - Лукашэнка заявіў аб узмацненні кантролю за міністрамі
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/lukashenka-novym-kiraunikam-galounae-sumlennasts-i-prystojnasts-67771-2018/"  title="Лукашэнка новым кіраўнікам: галоўнае - сумленнасць і прыстойнасць">
            Лукашэнка новым кіраўнікам: галоўнае - сумленнасць і прыстойнасць
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/president/view/belarus-i-siryja-abmerkavali-perspektyvy-sumesnaj-realizatsyi-infrastrukturnyh-praektau-67769-2018/"  title="Беларусь і Сірыя абмеркавалі перспектывы сумеснай рэалізацыі інфраструктурных праектаў">
            Беларусь і Сірыя абмеркавалі перспектывы сумеснай рэалізацыі інфраструктурных праектаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/politics/" title="Палітыка">Палітыка</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/politics/view/siryja-razlichvae-na-udzel-belarusi-u-ekanamichnym-adnaulenni-krainy-67756-2018/"  title="Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны" >
            <img src="http://blr.belta.by/images/storage/news/000020_1522921798_67756_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/politics/view/siryja-razlichvae-na-udzel-belarusi-u-ekanamichnym-adnaulenni-krainy-67756-2018/"  title="Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны">
    Сірыя разлічвае на ўдзел Беларусі ў эканамічным аднаўленні краіны
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/u-parlamentse-belarusi-vyvuchajuts-magchymasts-sinhronnaga-prynjatstsja-zakonapraektau-na-dzvjuh-67755-2018/"  title="У парламенце Беларусі вывучаюць магчымасць сінхроннага прыняцця законапраектаў на дзвюх дзяржмовах">
            У парламенце Беларусі вывучаюць магчымасць сінхроннага прыняцця законапраектаў на дзвюх дзяржмовах
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/politics/view/belarus-i-panama-majuts-namer-naznachyts-ganarovyh-konsulau-67718-2018/"  title="Беларусь і Панама маюць намер назначыць ганаровых консулаў">
            Беларусь і Панама маюць намер назначыць ганаровых консулаў
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/society/" title="Грамадства">Грамадства</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/society/view/zakonapraekt-ab-smi-zasnavany-na-susvetnym-vopytse-karljukevich-67749-2018/"  title="Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч" >
            <img src="http://blr.belta.by/images/storage/news/000022_1522917281_67749_small.jpg" alt="Аляксандр Карлюкевіч. Фота з архіва" title="Аляксандр Карлюкевіч. Фота з архіва"/>
    </a>
<a href="http://blr.belta.by/society/view/zakonapraekt-ab-smi-zasnavany-na-susvetnym-vopytse-karljukevich-67749-2018/"  title="Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч">
    Законапраект аб СМІ заснаваны на сусветным вопыце - Карлюкевіч
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/ministry-u-krasaviku-pravjaduts-vyjaznyja-pryemy-gramadzjan-67785-2018/"  title="Міністры ў красавіку правядуць выязныя прыёмы грамадзян">
            Міністры ў красавіку правядуць выязныя прыёмы грамадзян
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/society/view/bryfing-ab-prymjanenni-novyh-palazhennjau-dekreta-numar-1-projdze-6-krasavika-u-pres-tsentry-belta-67786-2018/"  title="Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА">
            Брыфінг аб прымяненні новых палажэнняў дэкрэта нумар 1 пройдзе 6 красавіка ў прэс-цэнтры БЕЛТА
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/culture/view/belarus-i-aman-majuts-namer-aktyuna-supratsounichats-u-sfery-kultury-67737-2018/"  title="Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры" >
            <img src="http://blr.belta.by/images/storage/news/000027_1522909152_67737_small.jpg" alt="Фота Міністэрства культуры" title="Фота Міністэрства культуры"/>
    </a>
<a href="http://blr.belta.by/culture/view/belarus-i-aman-majuts-namer-aktyuna-supratsounichats-u-sfery-kultury-67737-2018/"  title="Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры">
    Беларусь і Аман маюць намер актыўна супрацоўнічаць у сферы культуры
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/konkursy-natsyjanalnaga-i-neigravoga-kino-abjauleny-pautorna-67791-2018/"  title="Конкурсы нацыянальнага і неігравога кіно аб&#039;яўлены паўторна">
            Конкурсы нацыянальнага і неігравога кіно аб'яўлены паўторна
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/culture/view/mizhnarodny-festyval-teatrau-ljalek-projdze-u-minsku-18-21-maja-67781-2018/"  title="Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая">
            Міжнародны фестываль тэатраў лялек пройдзе ў Мінску 18-21 мая
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://blr.belta.by/world/" title="У свеце">У свеце</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://blr.belta.by/world/view/pazhar-u-balnitsy-stambula-patushany-67790-2018/"  title="Пажар у бальніцы Стамбула патушаны" >
            <img src="http://blr.belta.by/images/storage/news/000026_1522947264_67790_small.jpg" alt="" title=""/>
    </a>
<a href="http://blr.belta.by/world/view/pazhar-u-balnitsy-stambula-patushany-67790-2018/"  title="Пажар у бальніцы Стамбула патушаны">
    Пажар у бальніцы Стамбула патушаны
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-turtsyi-pry-stralbe-va-universitetse-zaginuli-4-chalaveki-67789-2018/"  title="У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі">
            У Турцыі пры стральбе ва ўніверсітэце загінулі 4 чалавекі
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://blr.belta.by/world/view/u-saudauskaj-aravii-upershynju-bolsh-jak-za-35-gadou-adkryetstsa-kinateatr-67788-2018/"  title="У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр">
            У Саудаўскай Аравіі ўпершыню больш як за 35 гадоў адкрыецца кінатэатр
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://blr.belta.by/opinions/" title="Меркаванні">Меркаванні</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://blr.belta.by/comments/" title="Каментарыі">Каментарыі</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://blr.belta.by/interview/" title="Інтэрв&#039;ю">Інтэрв'ю</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Усе меркаванні ">Усе меркаванні </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/opinions/view/novy-zakon-ab-smi-pryznachany-uparadkavats-dzejnasts-setkavyh-resursau-2731/"  title="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_877666.jpg" alt="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў" title="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Анатоль Лемяшонак</span>Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/kompleksny-analiz-u-rabotse-sa-zvarotami-gramadzjan-vyznachyts-aptymalnyja-shljahi-vyrashennja-pytannjau-2730/"  title="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_683944.jpg" alt="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў" title="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Дворнік</span>Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/peravod-dzjarzhzakupak-u-anlajn-dapamozha-razabratstsa-z-prablemaj-pasrednitstva-2729/"  title="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_827363.jpg" alt="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва" title="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксей Сокал</span>Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва
            </a>
                                 	    	    	                <a href="http://blr.belta.by/opinions/view/imeny-haima-sutsina-i-shragi-tsarfina-sadzejnichajuts-razvitstsju-kulturnaga-turyzmu-u-belarusi-2728/"  title="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_515830.jpg" alt="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі" title="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ала Лаўрыновіч</span>Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Усе каментарыі ">Усе каментарыі </a></div>
                                                     	    	    	                <a href="http://blr.belta.by/comments/view/natsbank-ab-zmjanennjah-i-dapaunennjah-u-bankauski-kodeks-2674/"  title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_744341.jpg" alt="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс" title="Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Нацбанк аб змяненнях і дапаўненнях у Банкаўскі кодэкс
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/navatsyi-praekta-ukaza-ab-dzjarzhpadtrymtsy-maloga-i-sjarednjaga-biznesu-2613/"  title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_671644.jpg" alt="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу" title="Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Навацыі праекта ўказа аб дзяржпадтрымцы малога і сярэдняга бізнесу
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/ekanomija-uvahodzits-u-modu-energaefektyunaga-zhyllja-buduts-budavats-bolsh-2609/"  title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_659662.jpg" alt="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш" title="Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш"/><span class="press_rubric">Каментарыі</span></span>
                        <span>Віктар Акушка</span>Эканомія ўваходзіць у моду: энергаэфектыўнага жылля будуць будаваць больш
            </a>
                                 	    	    	                <a href="http://blr.belta.by/comments/view/belarus-pryme-da-zapusku-aes-sherag-atsenachnyh-misij-magate-2580/"  title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/opinion/thumb/000052_433286.jpg" alt="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ" title="Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ"/><span class="press_rubric">Каментарыі</span></span>
                        <span> </span>Беларусь прыме да запуску АЭС шэраг ацэначных місій МАГАТЭ
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Усе інтэрв&amp;#039;ю">Усе інтэрв&#039;ю</a></div>
                                                     	    	    	                <a href="http://blr.belta.by/interview/view/ab-novaj-sisteme-dzjarzhpragram-planavats-vyniki-a-ne-rashody-2722/"  title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_189184.jpg" alt="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы" title="Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Дзмітрый Крутой</span>Аб новай сістэме дзяржпраграм: планаваць вынікі, а не расходы
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ab-reguljavanni-taryfau-na-paslugi-suvjazi-2720/"  title="Аб рэгуляванні тарыфаў на паслугі сувязі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_286851.jpg" alt="Аб рэгуляванні тарыфаў на паслугі сувязі" title="Аб рэгуляванні тарыфаў на паслугі сувязі"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Іван Вежнавец</span>Аб рэгуляванні тарыфаў на паслугі сувязі
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/dapamagchy-tym-hto-hocha-i-mozha-zarabljats-2663/"  title="Дапамагчы тым, хто хоча і можа зарабляць" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_243017.jpg" alt="Дапамагчы тым, хто хоча і можа зарабляць" title="Дапамагчы тым, хто хоча і можа зарабляць"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Ірына Касцевіч</span>Дапамагчы тым, хто хоча і можа зарабляць
            </a>
                                 	    	    	                <a href="http://blr.belta.by/interview/view/ad-goda-sjami-da-goda-kultury-jakija-merapryemstvy-ryhtujutstsa-u-snd-2640/"  title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_793322.jpg" alt="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД" title="Ад Года сям&#039;і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД"/><span class="press_rubric">Інтэрв'ю</span></span>
                        <span>Таццяна Кавалёва</span>Ад Года сям'і да Года культуры: якія мерапрыемствы рыхтуюцца ў СНД
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/novy-zakon-ab-smi-pryznachany-uparadkavats-dzejnasts-setkavyh-resursau-2731/"  title="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_877666.jpg" alt="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў" title="Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Анатоль Лемяшонак</span>Новы закон аб СМІ прызначаны ўпарадкаваць дзейнасць сеткавых рэсурсаў
            </a>
                                 	    	    	                <a href="/opinions/view/kompleksny-analiz-u-rabotse-sa-zvarotami-gramadzjan-vyznachyts-aptymalnyja-shljahi-vyrashennja-pytannjau-2730/"  title="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_683944.jpg" alt="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў" title="Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Уладзімір Дворнік</span>Комплексны аналіз у рабоце са зваротамі грамадзян вызначыць аптымальныя шляхі вырашэння пытанняў
            </a>
                                 	    	    	                <a href="/opinions/view/peravod-dzjarzhzakupak-u-anlajn-dapamozha-razabratstsa-z-prablemaj-pasrednitstva-2729/"  title="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_827363.jpg" alt="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва" title="Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Аляксей Сокал</span>Перавод дзяржзакупак у анлайн дапаможа разабрацца з праблемай пасрэдніцтва
            </a>
                                 	    	    	                <a href="/opinions/view/imeny-haima-sutsina-i-shragi-tsarfina-sadzejnichajuts-razvitstsju-kulturnaga-turyzmu-u-belarusi-2728/"  title="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі" class="press_wrap_title">
                            <span class="press_img"><img src="http://blr.belta.by/images/storage/person/thumb/000057_515830.jpg" alt="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі" title="Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі"/><span class="press_rubric">Меркаванні</span></span>
                        <span>Ала Лаўрыновіч</span>Імёны Хаіма Суціна і Шрагі Царфіна садзейнічаюць развіццю культурнага турызму ў Беларусі
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                </div>


    <div class="popular_title">Самае чытаемае</div>
    <div class="popular_block">
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1522736797_67645_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/mizhnarodny-mizhvuzauski-festyval-suchasnaga-tantsa-adkryusja-u-vitsebsku-67645-2018/"  title="Міжнародны міжвузаўскі фестываль сучаснага танца ў Віцебску">
                            Міжнародны міжвузаўскі фестываль сучаснага танца ў Віцебску
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1522908566_67735_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/vjasenni-minsk-67735-2018/"  title="Вясенні Мінск">
                            Вясенні Мінск
                             
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000028_1521446936_67192_small.jpg" alt="Юрый Голуб і Святлана Саханенка. Фота Аляксея Кавалёва" title="Юрый Голуб і Святлана Саханенка. Фота Аляксея Кавалёва"/>
	    	                   	               	                        <a href="http://blr.belta.by/sport/view/zimovyja-gulni-u-phenchhane-stali-samymi-paspjahovymi-dlja-belaruskih-paralimpijtsau-67192-2018/"  title="Зімовыя Гульні ў Пхёнчхане сталі самымі паспяховымі для беларускіх паралімпійцаў">
                            Зімовыя Гульні ў Пхёнчхане сталі самымі паспяховымі для беларускіх паралімпійцаў
                             
                                        </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000019_1521535581_67233_small.jpg" alt="Аляксандр Лукашэнка" title="Аляксандр Лукашэнка"/>
	    	                   	               	                        <a href="http://blr.belta.by/president/view/lukashenka-pravodzits-sustrechu-z-tvorchaj-moladdzju-67233-2018/"  title="Аб ролі мастацтва, зорках шоу-бізнесу і &quot;Еўрабачання&quot; - Лукашэнка сустрэўся з таленавітай моладдзю">
                            Аб ролі мастацтва, зорках шоу-бізнесу і "Еўрабачання" - Лукашэнка сустрэўся з таленавітай моладдзю
                            <span class="with_video"></span> 
                            <span class="with_photo"></span>            </a>
       </div>
                            <div class="popular_item">
            	        <img src="http://blr.belta.by/images/storage/news/000168_1521448689_67195_small.jpg" alt="" title=""/>
	    	                   	               	                        <a href="http://blr.belta.by/fotoreportage/view/u-strochytsah-gukali-vjasnu-67195-2018/"  title="У Строчыцах &quot;гукалі вясну&quot;">
                            У Строчыцах "гукалі вясну"
                             
                            <span class="with_photo"></span>            </a>
       </div>
        </div>
    
<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/by" title="Уся Беларусь"  rel="nofollow">Уся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/government" title="Дзяржаўны лад"  rel="nofollow">Дзяржаўны лад</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/history" title="Гісторыя"  rel="nofollow">Гісторыя</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/travel/belarus-life" title="Турызм"  rel="nofollow">Турызм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/by/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Спецпраекты">Спецпраекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроніка Перамогі" >Хроніка Перамогі</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА" >Плакаты БелТА</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Кліентам">Кліентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Уваход для падпісчыкаў" >Уваход для падпісчыкаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Распрацоўка сайтаў" >Распрацоўка сайтаў</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.blr.belta.by/" title="Мабільная версія"  rel="nofollow">Мабільная версія</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://blr.belta.by/" title="Наша кампанiя">Наша кампанiя</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://blr.belta.by/about_company/" title="Аб агенцтве">Аб агенцтве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/partners/" title="Партнёры">Партнёры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/contacts/" title="Кантакты">Кантакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://blr.belta.by/services/" title="Прадукты i паслугi">Прадукты i паслугi</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
            
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://twitter.com/beltanews" title="twitter" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
                    
                
                            <div class="social_footer_item">
                    <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://blr.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://blr.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
                    
        </div>

    <div class="clear"></div>
</div>
    </div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Навiны Беларусi, © Аўтарскае права належыць БЕЛТА, 1999-2018 г. 
<div>Гіперспасылка на крыніцу абавязковая. <a href="/copyright-by">Умовы выкарыстання матэрыялаў</a>.<br />Тэхнiчнае забеспячэнне - БЕЛТА 
</div><br/>
    
    </div>
    <div class="footer_right">                        <div><!--Akavita counter start-->
<SCRIPT type=text/javascript>var AC_ID=4324;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</SCRIPT>
<SPAN id=AC_Image></SPAN><NOSCRIPT><A href="http://www.akavita.by/" target=_blank><IMG border=0 alt=Akavita src="http://adlik.akavita.com/bin/lik?id=4324&it=1" width=1 height=1> </A></NOSCRIPT><!--Akavita counter end--></div>
            
                
                        <div><!--LiveInternet counter-->
<SCRIPT type=text/javascript><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='http://counter.yadro.ru/hit?t58.1;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+";"+Math.random()+
			"' alt='' title='LiveInternet' "+
			"border='0' width='88' height='31'></a>")
			//--></SCRIPT>
<!--/LiveInternet--></div>
            
                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-51055377-4'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT></div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-5', 'auto');
  ga('send', 'pageview');

</script></div>
            
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.blr.belta.by/economics/view/bryfing-ab-novyh-padyhodah-da-kredytavannja-fizichnyh-i-jurydychnyh-asob-projdze-u-pres-tsentry-belta-6-67780-2018/" class="to_full_hid" id="full_bottom" title="Мабільная версія" onclick="delete_cookie('mobile_device')">Мабільная версія</a>
</div>
    
 <script type="text/javascript" src="/jscript/classList.min.js"></script>              
<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                             mouseWheel:{ scrollAmount: 70 },
                            theme:"minimal-dark"
                        });
                                    
                                                     $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                 
        });
       
        </script>
        
  

<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>

<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>